Trademark Acknowledgment


DemoShield and InstallShield are registered trademarks of InstallShield Corporation.

Acrobat® Reader Copyright © 1987-2001 Adobe Systems Incorporated. All rights reserved. Adobe and Acrobat are trademarks of Adobe Systems Incorporated, which may be registered in certain jurisdictions.

Other brand and product names are trademarks or registered trademarks of their respective holders.
Contents

How to Exercises

How to Execute the 'How To...' exercises .................................................................5
  How to Run an MS Method without a GC Method .......................................................5
  How to Load an MS File in MS Data Review ............................................................6
  How to Open an MS File from Windows Explorer ....................................................7
  How to Display Mass Chromatograms .....................................................................8
  How to Get Spectra from an MS file .........................................................................8
  How to Perform a Background Correction ..................................................................9
  How to Run an NIST Library Search ........................................................................10
  How to Create Saturn User Libraries ........................................................................10
  How to Create or Edit NIST libraries .........................................................................11
  How to Build a Spectrum List ....................................................................................11
  How to Print / Export Pictures ................................................................................12
  How to Create and Use a Spooler File .......................................................................12
  How to Edit Spectra ..................................................................................................13
  How to Import Spectra ..............................................................................................13
  How to Export Spectra ..............................................................................................14
  How to Display and Print Log Information ................................................................14
  How to Shutdown and Startup GC/MS System ..........................................................14

How to Build a Spectrum List ....................................................................................11

How to Create Saturn User Libraries ........................................................................10

How to Create or Edit NIST libraries .........................................................................11

How to Build a Spectrum List ....................................................................................11

How to Print / Export Pictures ................................................................................12

How to Create and Use a Spooler File .......................................................................12

How to Edit Spectra ..................................................................................................13

How to Import Spectra ..............................................................................................13

How to Export Spectra ..............................................................................................14

How to Display and Print Log Information ................................................................14

How to Shutdown and Startup GC/MS System ..........................................................14

Acquiring a Saturn GC/MS Data File ........................................................................15

Introduction ...............................................................................................................15

Starting the Varian MS Workstation .........................................................................15

Setting Instrument Configuration for Manual Injections ...........................................16
  Running an MS Method without a GC Method ..........................................................17

Adjusting and Tuning the Saturn ...............................................................................18
  Adjust RF Tuning .......................................................................................................19
  Adjust Calibration Gas ..............................................................................................20
  Run Auto Tune ..........................................................................................................21
  Examine Current Module Attributes .......................................................................22

Prepare a GC/MS Acquisition Method .......................................................................23
  Create a New Method ...............................................................................................23
  Edit the Method Volatile.mth ..................................................................................27

Start the Acquisition ..................................................................................................31
  Activate the GC/MS Method .....................................................................................31
  Start the GC/MS Run ...............................................................................................31
  Inject 1 μL of the Purgeable B Test Mixture ............................................................33
  Monitor the Acquisition in Progress from System Control ......................................33
  Monitor the Acquisition in Progress from MS Data Review ....................................35
Qualitative Analysis of GC/MS Data.................................................................................................43
Analyzing GC/MS Data ..................................................................................................................43
   Demonstration Files .................................................................................................................43
   Displaying a Data File ..........................................................................................................44
   Choosing a Mass Spectrum .................................................................................................45
   Background Correction ......................................................................................................45
   Running a Library Search on a Single Spectrum .............................................................46
   Using the Repeat Search Option .......................................................................................47
   Creating a Spectrum List .....................................................................................................47
   Library Search a Spectrum List .........................................................................................48
   Perform a Chromatogram Search with a Spectrum List ..............................................49

Quantitative Analysis of GC/MS Data ..........................................................................................51
Overview of the Quantitative Analysis Tutorials ........................................................................51
   Demonstration Files .............................................................................................................51
   Tutorial Topics .....................................................................................................................52
Qualitative Identification ............................................................................................................53
Editing a Data Handling Method ...............................................................................................53
   The Calculations Setup Dialog Box .................................................................................54
   The Results Treatment Dialog Box ...............................................................................56
   The Compound Table in the Method Semivol.mth .......................................................56
Building a Recalculation List for Calibration ........................................................................67
Processing a Recalculation List to Add Calibration Data ..................................................69
Reviewing Calibration Results .................................................................................................69
   Examine Calibration Results in Process Recalc List Dialog .......................................69
   View and Edit Calibration Results in the Method Builder Application ......................72
Processing Analysis Files in a Recalc List .............................................................................73
   Adding and Processing Entries in an Existing Recalc List ...........................................73
   Processing the Active Data File ......................................................................................76
Reviewing Analysis Results ......................................................................................................77

MS/MS Acquisition ....................................................................................................................79
Introduction Tutorial .................................................................................................................79
   Isolating m/z 265 From Cal Gas ......................................................................................79
   Tutorial: CID of M/Z 264 from Cal Gas Using Nonresonant Excitation .......................81
   Tutorial: CID of m/z 264 from Cal Gas Using Resonant Excitation ...............................84
   How to Determine the Optimum Voltage for Nonresonant Excitation Using
   Automated Methods Development (AMD) ......................................................................87
   How to Determine the Optimum Voltage for Resonant Excitation Using
   Automated Methods Development (AMD) ......................................................................88

Run File Tutorials ......................................................................................................................90
Overview of the Varian MS Workstation for GC Run Files ..................................................90
   Using the Star Toolbar .....................................................................................................90
   Using the Tutorials ..........................................................................................................91
   Example Files ...................................................................................................................91
   Reinstalling the Tutorial Files .........................................................................................91
   Tutorial Basics .................................................................................................................91
Tutorial 1 Recalculating Results ..............................................................93
Overview...........................................................................................................93
Preparing a Data File for Use with this Tutorial...................................................93
Opening a Data File and Method in Interactive Graphics.......................................93
Moving a Peak Event...........................................................................................95
Recalculating the Data File..................................................................................96
Editing the Method...............................................................................................96
Recalculating in System Control............................................................................98
Creating a Recal List for Recalc...........................................................................98
Preparing to Recalculate the Results....................................................................99
Recalculating the Results.....................................................................................100

Tutorial 2 Changing Peak Detection Parameters ...........................................102
Overview...........................................................................................................102
Preparing the Data File for Use with this Tutorial................................................102
Opening the Data File and Method.......................................................................103
Changing the Initial Peak Width.........................................................................103
Changing the Signal-to-Noise Ratio.....................................................................106
Changing the II Time Events..............................................................................107
Changing the WI Time Event..............................................................................109

Tutorial 3 Filling a Peak Table .........................................................................111
Overview...........................................................................................................111
Preparing a Data File for Use with this Tutorial...................................................111
Opening the Fill Peak Table Window.................................................................112
Adding Peaks with the cursor..............................................................................112
Adding Peaks from a selection............................................................................113
Naming Peaks.....................................................................................................113
Designating Peak Functions................................................................................114
  Reference Peak(s)..............................................................................................114
  Internal Standard Peak(s)................................................................................114
  Relative Retention Time Peak...........................................................................115
Entering Amounts for Calibration Levels..............................................................115
Editing the Peak Table.........................................................................................115

Tutorial 4 Identifying Peaks .............................................................................117
Overview...........................................................................................................117
Preparing a Data File for Use with this Tutorial...................................................117
Peak Windows....................................................................................................118
Define Peak Windows........................................................................................118
Showing Peak Windows.....................................................................................119
Changing Peak Functions..................................................................................120
Peak Reject.........................................................................................................120
Unidentified Peaks.............................................................................................121

Tutorial 5 Using the II, SR, and VB Time Events ............................................123
Overview...........................................................................................................123
Inhibiting Integration..........................................................................................123
Editing a Time Event from the Menu...................................................................124
Graphical Placement of a Time Event.................................................................126
Using Solvent Reject..........................................................................................128
Using Valley Baseline........................................................................................129
The Effects of Other Peak Processing Events on VB...........................................131
Tutorial 6  Calibrating with an External Standard .............................................................. 134
Overview ......................................................................................................................................... 134
Generation of Calibration Data ........................................................................................................... 134
The Calibration Curve ......................................................................................................................... 138

Tutorial 7  Calibrating with Internal Standards ...................................................................... 140
Overview ......................................................................................................................................... 140
Generation of Calibration Data .......................................................................................................... 140
The Calibration Curve ......................................................................................................................... 144
Using the Calibration Curve Options (Curve Manager) ..................................................................... 147

Saturn GC/MS Application Notes ............................................................................................... 153
Application Note Index ....................................................................................................................... 153
Advantage Note Index ......................................................................................................................... 157
How to Exercises

How to Execute the 'How To...' exercises

These instructions may be followed using either a printed manual or using On-Line Help. If you are using On-Line Help, you can use any of three methods to follow How To instructions:

I. Print each exercise, then follow the printed instructions.
   This is recommended if you operate at a lower screen resolution (800x600). When printing topics that include graphics, you may need to adjust your printer's properties to use a fine dithering mode for graphics.

II. Alternate between Help and the Varian MS Workstation Application
   Activate both a Varian MS Workstation application (such as MS Data Review, System Control, or Method Builder) and the How Exercises or other Tutorials. To alternate between the instructions in the How To or Tutorial and the Varian MS Workstation application, click on the desired application in the Windows Taskbar (usually at the bottom of the screen). You may also use the keyboard command Alt-Tab to alternate between applications and Help.

III. Split the screen between MS Data Review and its Help file.
   1. Start MS Data Review. Select a file or press 'Cancel'.
   2. Minimize or close all applications other than MS Data Review.
   3. Push the '?' button on the MS Data Review toolbar to load On-Line Help. Or, use the Start button in the Windows Taskbar to open Help. (Start > Programs > Varian WS > On-Line Help)
   4. Split the screen between the Varian MS Workstation application and its On-Line Help by right-clicking in an empty area on the Windows task bar (the one containing the Windows Start button) and choosing Tile Horizontally or Tile Vertically.

How to Run an MS Method without a GC Method

To run an MS method without the GC module or GC method, do the following. From the System Control Menu, under Instrument, highlight Configuration.
Click on the GC Module icon and drag the icon from the Instrument area (mid-screen) to below the bar labeled **Available Modules**.

If you have an 8200 Autosampler, the AutoSampler icon should also be dragged and dropped in the Available Module area. This will disconnect the GC and the Autosampler modules, and methods will not be downloaded to these modules when an MS method is activated (if you have a CP-8400/8410 AutoSampler, you need only drag and drop the GC icon as the CP-8400/8410 will be part of the GC Status and Control screen). To activate the GC and autosampler modules, click-drag-drop the icons into the Instrument area of the **Configuration** screen.

**How to Load an MS File in MS Data Review**

When MS Data Review is first started, an empty Chromatogram window is created, and the Select Overlay Plots Dialog Box is displayed to let you select data file(s) for display. The file selection dialog can also be brought up by the menu command **File > Load Files** and the Select Files button on the MS Data Review toolbar. The Select Overlay Plots Dialog Box has a Directory box on top. Select the directory C:\VarianWS\MSTutorials, then highlight the file 200_ng.ms.
When you highlight a data file in the list, basic file information is displayed on the right side of the dialog window:

- **File name:** 40_NG.FIN
- **Files of type:** All Files (*.*)

After you find the file you want to display, press **Add/Replace**, then press **Open File(s)**. The RIC (Reconstructed Ion Current) for this file will be displayed. To display chromatograms other than the RIC, see the topic How to Display Mass Chromatograms.

### How to Open an MS File from Windows Explorer

Locate data files in either *.ms or *.sms format using Windows Explorer. Double-click on the desired file to open it in MS Data Review. Note that MS Data Review may remain minimized in the Windows Taskbar. When you Restore MS Data Review, the file you have selected will be displayed. Note that you may also double-click a data file received in an e-mail message to open it in MS Data Review.
How to Display Mass Chromatograms

While displaying the RIC is the default option, the following other display options are available:

<table>
<thead>
<tr>
<th>Ion(s)</th>
<th>User-Defined combination of ions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ion Time</td>
<td>Display of the Ionization Time for each mass spectrum.</td>
</tr>
<tr>
<td>Intensity of Base Peak</td>
<td>Display of the Base Peak ion (the most intense ion) for each spectrum.</td>
</tr>
<tr>
<td>Base Peak Ion</td>
<td>Display of the m/z of the Base Peak for each spectrum.</td>
</tr>
</tbody>
</table>

1. From the Chromatogram window, display the Select Overlay Plots Dialog Box by using the Chromatogram…Data Parameters command or clicking on the Select Files button on the toolbar.
2. If no file is selected, select a file.
3. In the Data column for the line corresponding to the desired file, click on the down arrow at the right. This will bring down the list of options: RIC, Ion(s), ...
4. Select Ion(s) and enter an ion or range of ions. Repeat the process with other mass combinations, exploring the options described. Note that you can also click on the Edit Ions button at the lower right (or Accelerator Key Alt-E) to change the displayed mass chromatograms.

Displaying Multiple Chromatograms

1. In the Select Overlay Plots dialog (File > Load Files), select the same file multiple times and display different ion combinations.
2. Use the menu command Chromatogram > Display Options to try the top three relevant display options: Overlaid, Stacked, Normalized.
3. Use the Normalize button on the toolbar to change Overlaid or Stacked displays to Normalized. Use the O, S, and N keys to switch between any of these displays.
4. In the file selection dialog, set one of the plots to Ion Time. Use the Chromatogram > Display Options commands to try the two relevant display options: Stacked and Dual Scales.
5. Use the buttons on the toolbar to switch between these two modes of operation. You may also use the D and S keys.
6. The colored square at the left of the Y axis indicates the active plot for mass spectra.

How to Get Spectra from an MS file

In the Chromatogram window, click on a point of interest in the chromatogram. The corresponding spectrum will be displayed in a spectrum window. You may refine the position of this spectrum by clicking again, or by using the arrow keys or the toolbar buttons to move right and left one scan at a time.

The Spectra > Spectrum Averaging command of the Chromatogram window allows you to choose to average 1 (default), 3, 5, or 7 spectra.

Spectra may also be background-corrected as described in the next topic, How to Perform a Background Correction.
How to Perform a Background Correction

Load a file of interest and display its RIC or a mass chromatogram. Using menu Background…, make sure the item Show Background is checked.

Use the command Background > Select/Edit Spectra for Active File to enter the background selection mode (You may also press the B key or use the toolbar button ).

The cursor indicates that clicks of the mouse will add background reference points.

Select an isolated peak (you may need to zoom in first) and click on the baseline in front and in the back of the peak of interest.

Markers are added to the plot, indicating the location of the background reference, the number of points averaged, and the baseline level for the plotted abundance. Holding the mouse over one of these points you will see the cursor change to a hand symbol. You can then fine-tune the selection of the background point. After you close the background dialog (using the Done button), the reference spectra you have chosen will be used for background-correcting any spectra obtained from this plot.

While the Background Correction dialog is displayed, you can delete all the background spectra by using the Delete All Spectra button, or deleting individual spectra by selecting the Delete mode and clicking on the reference spectra to delete.

The cursor indicates that clicks of the mouse will delete background reference points. You can also move existing reference spectra by a click and drag operation. This is done by positioning the mouse over the reference point so that a hand symbol appears, then clicking and dragging the point to the desired location.
How to Run an NIST Library Search

This is only available if you own the NIST PC Search program, Version 1.6 or higher.

Select Search > NIST Library Manager. If no libraries are listed, press the Initialize button and enter the path to your NIST libraries (typically C:\NISTMS). This should result in MAINLIB and REPLIB being selected. Close the NIST Library Manager by pressing the Done button.

You do not need to repeat the above step on subsequent searches.

The process is similar to conducting the Saturn Target Search:

Once a spectrum of interest is selected, press the Library Search Active Spectrum Icon to do a library search.

Next to NIST Search:, select Target Search

Press NIST Search:

Next to Print:, select Best 3 and Press Print:

Press Clear to clear the search results, and OK to leave the Library Search window.

Other searches (which are not based on a target spectrum) are also available:

- Any Peaks
- Name Search Main Library
- Sequential Library Search
- CAS Number Search
- Formula Search
- Molecular Weight Search

How to Create Saturn User Libraries

Libraries are created or edited via the Saturn Library Manager Window.

Select Search… Saturn Library Manager.

Push the Create User Library button.

Choose a location and name for the new library and press Save.

The new library is added to the search list.

Press Done to exit the window.

To add a spectrum to this new library, select a spectrum, then use the menu command Spectra… Edit Spectra. Click the Edit button. In the Edit Spectrum dialog, set the appropriate information fields (Name, Comments, CAS#, etc.) and press OK. Accept the changes (Yes button or Y key).

The spectrum is now ready to be added to a library. Push the Export button and select User Library from the menu. If needed, select the appropriate Saturn User Library and add the spectrum to the library.

Push the Done button. Accept the changes to the spectrum (Yes button or Y key). Observe that the spectrum information you entered is reflected in the spectrum window.
How to Create or Edit NIST libraries

Select Search > NIST Library Manager.

To create a new NIST User Library, press the Create User Library button and provide a new name for the library to be created (it is created as a sub-directory of NISTMS).

To select an existing NIST User library, use the Add Library button.

To edit an NIST library, click on it in the list and press the Edit Libraries button.

Use Select to choose another library or access a given spectrum in a library.

Use Next & Previous to sequentially navigate the library.

Use Edit to modify the current spectrum. The spectrum is modified in memory, not in the library. You may put the spectrum back in the same or another library.

Use Delete to delete the current spectrum. This function is only available in User Libraries.

Use Add to User to add the current spectrum (modified or not) to an NIST or Saturn User library.

Use Done to exit this window, and Done again to close the NIST Library Manager.

How to Build a Spectrum List

MS Data Review can build lists of spectra in an ASCII format. These lists can be read by the NIST PC Search program. MS Data Review uses Spectrum Lists as an input for the Search Chromatogram and List Search features.

Select Spectra > List 1.

If a List file was already selected, press Clear and restart the process.

Choose to create a new file.

Choose a name and location, for example DEMO.MSP in C:\STAR, and press OK.

This file is now associated with List 1.

Press Done to close the Spectrum List window.

Select Spectra > Auto Add.

Choose to add spectra to List 1 and choose to confirm each addition.

Click on points of interest in a chromatogram. Add spectra to the list.

When done, select Spectra > Auto Add again and disable the feature.

Select Spectra > List 1: DEMO.MSP

Use Next & Previous to navigate the list.

Press Edit to edit one of the spectra in the list and set its name field.

Press Clear to break the link between List 1 and DEMO.MSP

Press Done to leave the Spectrum List window.
How to Print / Export Pictures

Print commands can be issued from the file menu and many windows. The printout is shown in a preview window, which shows the report as it would be printed. You may review all pages of the report, individually delete, print, or export pages. You may also select either Portrait or Landscape orientations for printing.

From a Chromatogram window, select a chromatogram and choose a spectrum. Select File > Print Chromatogram. You may also choose to print a spectrum with a right-click within the spectrum display.

You may zoom in on a section of the report by a click-and-drag operation. Double click to restore to full scale.

Using the commands in the Export menu, you can export the plot in a variety of formats to the clipboard, from which you could paste it into word processing documents or reports. The Picture format (vector graphics) leads to much better graphics than the Bitmap format (raster graphics).

Use the Print Page button to print the currently displayed page. For a multiple-page report, you can use the Next Page and Previous Page buttons to review all the pages (or use the PgUp and PgDn keys), and the Print Report button to print the whole report.

To close the Preview window, click on its close box (X) in the upper right corner, or double-click on the icon in its upper left corner, or use the File > Exit menu command.

How to Create and Use a Spooler File

In addition to printing individual reports from Chromatogram, Spectrum, Library Search, and other windows in MS Data Review, the user may also create master files called Spooler Files (also referred to as Reports Files). A Spooler File is a collection of printouts from various screens within the MS Data Review application. Files may contain copies of any screen which may be Printed from MS Data Review.

NOTE: Reports are automatically added to the active Spooler File when the Use Spooler File command is selected from the Chromatogram file menu and the user chooses to Print any of the available reports. You may add reports to the Spooler File without printing by simply clicking Exit in the Print Preview screen. You may stop the automatic additions to the Spooler File by deselecting the File > Use Spooler File command.

To create a Spooler File, open a data file in MS Data Review. Use the Chromatogram menu command File > Select Spooler File. You will be prompted to choose a name for the new Spooler File. Now use the menu command File > Use Spooler File. Select a spectrum from the active chromatogram. Use the menu commands File > Print Spectrum and File > Print Chromatogram to add entries to this Spooler File. Use the Spectrum or Chromatogram toolbar item New Label to add labels to the Spectrum and Chromatogram displays; then print again. When you later examine the file you will see that the labels have been added as well.

To review the Spooler File contents, use the menu command File > View Spooler File. The last reports added to the Spooler File is always shown when the View Spooler File option is chosen. Use the Next/Previous Page menu
commands to navigate the Spooler File. You can click and drag within the page to get a closer view of details.

Use the File > View File command to see a one-line summary for each report entered to the Spooler File.

How to Edit Spectra

Select a peak in the Chromatogram display so that a mass spectrum is shown in the Spectrum display as either Spectrum 1 or 2. Use the menu command Spectra > Edit Spectra.

Press the Edit button to change the attributes or mass-intensities of the spectra. This opens the Edit Spectrum Dialog.

To edit an attribute (name, comment, formula, molecular weight, CAS number, Base Peak), enter the information in the desired field.

To edit mass-intensity pairs, use the Add/Replace and Delete buttons.

Press OK to accept the changes or Cancel to reject them.

Press Done to close the Edit Spectra window. Choose Yes when asked if you want to keep the changes. The changes are now reflected in the Spectrum window.

The edited spectrum may now be exported to Saturn or NIST user libraries, to Lists, or to a Spectrum Window in Chromatogram.

How to Import Spectra

There are several mechanisms to import spectra:

1. You can directly recall a spectrum by index from a library.
   In the Spectrum window, select Spectra > Edit Spectra.
   Select the spectrum position to fill (1 or 2).
   Press Import and specify Saturn ID or NIST ID.
   Select the library and the index.
   Close window - Keep changes.

2. You can import a list (.MSP) file.
   Execute Spectra > List 1 (or 2,3,4).
   Select an existing .MSP file (do not create a new one).
   Navigate the file with the Next & Previous buttons.
   You can Edit or Delete any of the spectra.
   You can move any spectrum to Spectrum 1 or 2, or to a User Library.
   Press Done to close the window.

3. You can save matches to a file after a library search.
   For example, using sequential searches, you may extract up to 100 spectra at a time from a library.
   The Move Hits To: button lets you to save the whole hit list to a file.
How to Export Spectra

In the Spectrum window, select Spectra > Edit Spectra.

Select the spectrum to operate on (1 or 2)

Select Export and specify List 1 (or 2,3,4). If the selected list already exists as an .MSP file, the spectrum will be added to the list or overwrite the list. If the list does not have an associated .MSP file, you will have to select an existing file or create one. The list is always maintained as an ASCII file in the .MSP format, which can be read by the NIST PC Search program.

NOTE: There are many other ways in MS Data Review to move spectra into a list file, most of which are covered into the How To... exercises.

How to Display and Print Log Information

The Log is a section of the Saturn data file (.MS) which documents the GC and MS acquisition parameters. This is one you can look when you want to find out exactly how the data file was acquired. The other place the information can be viewed is in the data acquisition method used to acquire the file.

A graphical representation of the acquisition segments and the scan numbers is displayed at the bottom of the Chromatogram window if you right click the mouse and choose the Select Local Chromatogram Preferences, make sure that the Show Acquisition Segments item is checked. By clicking on this control, you can display log components for the relevant segment, and print or export them to a text file. If multiple plots are displayed, the Segments control refers only to the active plot.

How to Shutdown and Startup GC/MS System

The Saturn GC/MS system does not need to be shut down overnight or over weekends. Turning the system off and on creates electrical surges and wide changes in temperature that could shorten the life of certain electronic components. We suggest that it be left on at all times. However, it can be shut down when you do not plan to use it for 1 month or more. See the Hardware Maintenance manual or help file for Shutdown and Startup procedures.
Acquiring a Saturn GC/MS Data File

Introduction

This tutorial has been designed to familiarize the analyst with basic operation of the Saturn GC/MS system, including the Varian MS Workstation environment, instrument setup and tuning, GC/MS method building, and acquiring a data file. The sample used in this tutorial is the Purgeable B volatiles standard mixture (P/N 00-996882-03) which contains several halogenated and aromatic volatile organic compounds. If you do not have a Purgeable B sample you may wish to simply read this tutorial (either on-screen or from a hard-copy). If you would like to examine the data from the acquisition described here, you may use the MS Data Review application to open the data file PurgeB.sms in the Varian MS Workstation\MS Tutorials directory.

Starting the Varian MS Workstation

To set up the Saturn for acquiring a sample, you should first enter System Control and tune the mass spectrometer. Your Varian MS Workstation software has probably been installed so that the Star Toolbar appears at the top of the screen.

If the Star Toolbar is not present, open it by using the mouse to click on Start > Programs > Varian MS Workstation > Star Toolbar. The Star Toolbar is a set of shortcuts to help you navigate the Varian MS Workstation. Hold the mouse cursor over each of the buttons in the Star Toolbar so that you can read the tool-tip descriptions. More complete descriptions appear in a field on the right side of the Star Toolbar. Click on the System Control button on the far left to enter System Control. Right click in the free area on the right side of the Star Toolbar to see additional operations available. You may wish to choose the option Small Buttons on Toolbar so that the Star Toolbar will occupy less space on the screen.
Setting Instrument Configuration for Manual Injections

When System Control is started, a new window appears beneath the Star Toolbar. The appearance of the System Control window will vary depending upon the mode of operation. To check the Configuration of the instrument, the System Control window title bar (the blue area at the top of the window) should read System Control - Configuration.

If this is not the active window, use the pull-down option command Instrument > Configuration.

The available instrument modules are shown at the bottom of the System Control Configuration window. The figures show that a 3800 GC, Saturn MS, and 8200 AutoSampler are installed because their Module icons can be observed in the window (if you are using a 3900 GC as the inlet to your MS system, you will treat it identically to the descriptions offered here for the 3800). For the purposes of this tutorial, we do not wish to use the 8200 AutoSampler for the injection. To configure the instrument for manual injections, use the mouse to click on the 8200 Module (if it is present on your instrument) and drag it into the Available Modules field at the bottom of the System Control window. If you are using a CP-8400/8410, you will need to choose the manual injection selection in the Inject Single Sample Dialogue or the SampleList dialogue. This selection can be found under the injector selection of the respective tables and is labeled 'Manual'.

Saturn 2000 Tutorial 16 Acquiring a Saturn GC/MS Data File
Running an MS Method without a GC Method

To run an MS method without the GC module or GC method, from the System Control Menu, under Instrument, highlight Configuration.

Click on the GC Module icon and drag the icon from mid screen to below the bar labeled Available Modules.
If you have a 8200 AutoSampler, the AutoSampler icon should be dragged and dropped in the Available module area (note that the CP-8400/8410 is controlled and displayed through the GC Status and Control screen; it requires no special treatment). This will remove the GC and the AutoSampler modules from the instrument, and the methods will not be downloaded when an MS method is activated. To restore the GC and autoSampler modules to the instrument, click-drag-drop the icons into the active field.

**Adjusting and Tuning the Saturn**

To adjust and tune the Saturn MS you need to leave Configuration screen and display the Saturn Module window. This can be done by double-clicking on the instrument area background or by using the Instrument pull-down window to highlight Saturn GC/MS #1.

The window titled System Control - Saturn GC/MS #1 will appear. The Saturn Module Window appears directly within it. If it is iconized, double-click to open it. There are six different modes of operation. By default, the Manual Control mode is active when you enter System Control. Other screens will appear when Auto Tune, Temperatures, Diagnostics, Shutdown, and Acquisition buttons are clicked. Note that the System Control and 2000.40 (Saturn MS module) title bars both show *Not Ready*.

**NOTE:** The Not Ready status means that data files cannot be acquired until the Saturn module is in the Acquisition mode which is accessed by clicking the Acquisition button on the far right of the screen. Whenever you make GC/MS acquisitions with the Varian MS Workstation you must first activate the Acquisition window in the Saturn MS Module.
Adjust RF Tuning

If you are not already in the Manual Control dialog, click its button now to activate it. The first operation you wish to perform is to Adjust RF Tuning. This adjustment is performed by first clicking the Adjustments tab.

Next, click on Adjust RF Tuning. If the RF Ramp is not passing test requirements, open the front door of the MS and find the labeled RF Adjustment screw and adjust it with a flat-blade screwdriver while observing the feedback on the screen. When the Control and Status message reads “RF Response is Within Limits…”, click Done to exit the test.
Adjust Calibration Gas

Next, click on Adjust Cal Gas. Open the front door of the Saturn MS and use the Calibration Gas needle valve to bring the Cal Gas status to OK. Note that the acceptable range corresponds to an Ion Time (seen in the Operating Conditions field on the right side of the dialog) of between 300-1000 µSec. When the test passes, click on Done to exit the adjustment.
Run Auto Tune

Set Appropriate GC Column Temperature for Mass Calibration

Later in this tutorial, we will be acquiring data with a constant pressure injection at 10 psi. The GC column temperature will be programmed from 40-150 °C. In constant pressure mode, the column flow rate will decrease as column temperature increases during the run. This will cause a slight shift in the mass axis for the collection of GC/MS data. To assure correct mass assignments, always run Mass Calibration with the GC Column Oven set at or near the high temperature for the column program in your GC/MS method. You can program the temperature from the GC Method (using Method Builder or the GC keyboard). For this tutorial, set the GC temperature now to 100 °C.

Choose Auto Tune Methods

Now you are ready to perform Auto Tune functions. Click on the Auto Tune button. Click on the items Air/Water Check, Electron Multiplier Tune, and FC43 Mass Calibration. It is not necessary to run the Trap Function Calibration method unless you wish to perform MS/MS or SIS types of acquisitions. Click on Start Auto Tune to run the specified suite of tuning procedures.

After you have started Auto Tune, the appearance of the window during Air/Water Check will be similar to this screen:

After the Air/Water check, the Multiplier Tune and Mass Calibration methods will be run automatically unless you have selected Single Step in the checkbox below. In this mode you may examine the results of each test and then click the Continue button in the Status and Control field to initiate the next Auto Tune procedure.
NOTE: The Air/Water Check will use the last $10^5$ Electron Multiplier Setting and not the manual setting. If the electron multiplier is replaced, the Electron Multiplier Tune procedure must be done before the Air/Water Check.

**Troubleshoot if Necessary**

If any of the steps in this automatic tuning method fails, the problem should be corrected before running the tuning procedure again. The system should never be operated if the Air/Water check fails. If in doubt, consult the procedure How to Check for Leaks in the Saturn GC/MS Hardware Maintenance Manual or Help File, which contains many procedures to assist you in troubleshooting problems.

NOTE: It is a good idea to become familiar with the advice available in the Troubleshooting section of the Saturn GC/MS Hardware Maintenance Manual or Help File.

**Required Frequency of Tuning**

On a daily basis, the only tuning checks that need to be made are (1) Air/Water and (2) mass calibration. The electron multiplier voltage setting should be checked biweekly.

NOTE: The RF voltage ramp should be checked and adjusted, if needed, whenever the trap temperature is changed. Mass calibration should be run again after any adjustment of RF Ramp and/or ion trap temperature. To optimize mass axis stability, mass calibration should be run with the GC column oven at or near the maximum temperature for planned GC/MS runs. However, this precaution is not required if the GC is run in Constant Flow mode.

**Examine Current Module Attributes**

Note the combo box next to the Show/Hide Keyboard button in the Auto Tune dialog box. The Current Module Attributes section of the display shows the current settings and tune status of the instrument. This information is also added to the Segment Log for all acquired data files. Therefore you can verify before a run, (or in examining past archived data files) that the instrument tune is valid.
Prepare a GC/MS Acquisition Method

Create a New Method

You may build and edit GC/MS Methods in the Method Builder application. To begin this process, click on the Method Builder button in the Star Toolbar. The following dialog box will appear.

Choose a Create a New Method File and click OK.
Then the above screen will appear, click Next to continue.

Choose Instrument 1 and click Next.

If the GC was removed from the instrument, it won’t be displayed as part of Instrument #1.
Select only 2000 Mass Spec as the detector and click Next.

NOTE: If you were to acquire data with a standard GC detector such as an FID, PFPD, or ECD, you would select the GC detector module here.

Select only "Channel 1=MS Data" for this tutorial, then click Next.

NOTE: The MS Data Handling section would be added to perform post-run processing of data files, including Quantitation and automated generation of Custom Reports.
The Confirm Configuration dialog shows that you will create the new method with sections for 3800 GC control and Saturn MS control.

Now click Finish and the Method Builder dialog box will open with a directory tree on the left side showing an outline of the sections available for editing. The sections in the Method may be edited from the Method Builder File pull-down menu. Sections such as Data Handling may be added in the future by using this menu. Before you begin editing the method, use the menu command File > Save As > to save the method to the name volatile.mth. Enter the name volatile in the file name field and click Save. The file extension .mth will be automatically assumed.
Edit the Method Volatile.mth

Select and Edit the MS Method Section

You are now ready to edit the method so that you can acquire a data file with the Purgeable B sample. Note that as you highlight different items in the Method Directory, different screens appear in the right.

Under the Method Directory item 2000 Mass Spec Control, click on the item MS Method Editor. The display on the right will now show the MS method.

Note that you may click and drag on the splitter bar separating the Method Directory from the Method Display and adjust the position so that the entire MS Method is visible on the screen. Alternatively you may click on the Show/Hide...
Method Directory button in the Method Builder toolbar to hide the Method Directory. The top area of the method screen shows a table of segments for the acquisition. The default table for a new MS section consists of two segments. The first segment is a Filament/Multiplier Delay segment for the first three minutes (Ionization Mode = None). This segment will be acquired with the filament and multiplier turned off to protect the instrument until after the elution of the solvent peak. The second default segment from 3.00 to 10.00 minutes is Electron Ionization with Automatic Gain Control (El Auto) to acquire MS data over the m/z range 40-650u. This is the standard ionization mode for full-scan EI acquisitions. If you highlight a cell in Segment 2 of the Segment Table, you will see additional tab dialogs for Segment Setpoints and Ionization Mode. Examine the parameters which may be adjusted in the Segment Setpoints dialog but do not change them at this time. Click on the tab dialog Ionization Mode - EI Auto to see the parameters which may be adjusted there. If you would like more details on the adjustment of these parameters, go to the section ((Editing an MS Method)) in the ((Saturn Software Reference Manual)).

It is now time to prepare the MS section of the method for acquiring the Purgeable B sample. Change the end time for Segment 1 by highlighting the End (min.) cell and entering 2.40. Then highlight the Segment Description cell for Segment 2 and enter Volatiles Analysis. Then change the m/z range to 50-300u. Now the screen looks like this:
Select and Edit the GC Method Section

NOTE: This tutorial assumes that you have a 3800 GC, 3600 GC programming is similar.

After completing your examination of the MS section of the method, click on the Injector section of GC Control in the Method Directory. (If you have used the Show/Hide Directory button in the toolbar to hide the Method Directory, click on the button to make the directory appear again.)

If the default method you have created is incompatible with the GC configuration, you will see a message as shown below. If so, click OK so that your GC Method will be changed to make it compatible with your GC.

The Injector section of the 3800 GC method will appear. The tab dialog for the Front injector is shown by default. If your GC column is installed to the Middle or Rear injector positions, click on the appropriate tab and modify the method so that the injector temperature is set correctly.

Set the injector temperature to 150 °C and set the time to 10.00 minutes. You may also set the Split Ratio in this section. Click on Split Ratio and set the split to 40. Since you will be injecting a solution with components at 200 ng/µL, this will result in an injection of 5 ng/µL of each component on-column.
Now click on the Flow/Pressure section of the Method Directory. Select the Front, Middle, or Rear Injector, depending upon where your column is installed. Note that the method is set up for a Type 1 Electronic Flow Control (EFC) in the Front Injector. You may need to modify the EFC Type to match your instrument configuration. If you are using this type of injector, set the pressure to 10.0 psi.

<table>
<thead>
<tr>
<th>Temp [°C]</th>
<th>Rate [mL/min]</th>
<th>Hold [min]</th>
<th>Total [min]</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>10.00</td>
<td>10.00</td>
<td>10.00</td>
</tr>
<tr>
<td>2</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>3</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>4</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>5</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Column Oven End Time: 10.00 min

Now click on the Flow/Pressure section of the Method Directory. Select the Front, Middle, or Rear Injector, depending upon where your column is installed. Note that the method is set up for a Type 1 Electronic Flow Control (EFC) in the Front Injector. You may need to modify the EFC Type to match your instrument configuration. If you are using this type of injector, set the pressure to 10.0 psi.

<table>
<thead>
<tr>
<th>Pressure [psi]</th>
<th>Rate [psi/min]</th>
<th>Hold [min]</th>
<th>Total [min]</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>10</td>
<td>10.00</td>
<td>10.00</td>
</tr>
<tr>
<td>2</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>3</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>4</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>5</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>6</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>7</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>8</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

NOTE: In later work, you may wish to acquire data in constant flow mode. This can be done by selecting On in the Constant Column Flow Mode field at the bottom of this dialog. If you wish to use constant flow, choose a flow between 0.5 to 1.5 mL/min. Remember that mass calibration should be rerun in System Control after changing constant flow rates!

After examining and editing the Flow/Pressure section, click on the Column Oven section in the Method Directory. Set the Stabilization Time to 0.50 minutes and set up the Column Temperature Program Table as shown here.
You have now completed the examination and editing of the method volatile.mth. To Save the method use the pull-down menu File and choose Save. After the method has been saved exit the Method Builder with the menu command File > Exit or click on the X button in the upper right corner of the Method Builder window.

Start the Acquisition

Activate the GC/MS Method

If System Control is not open, start the application from the Star Toolbar. Click on the Acquisition button. Use the menu command File > Activate Method to display the file selection dialog. Highlight the method volatile.mth and click Open. The GC and MS portions of the method will be downloaded to the instrument.

Start the GC/MS Run

Although you could construct a Sample List and run several samples in Automation, for this tutorial you will learn how to quickly run one sample at a time. When you see the Saturn module come into the Ready state. Click on the Inject > Inject Single Sample option.
Next you see the Instrument 1 Parameters dialog box. Enter your name or initials in the Operator field and click the OK button.

The Inject Single Sample dialog appears. Type in a name for your sample in the Sample Name field. Here we have just chosen the name Volatile. Note that when the sample is acquired, the data file will have the name volatile1.sms. You can see that the sample will be acquired with the method volatile.mth.

After entering the sample name, click the Inject button in the lower left of the dialog. Make sure the Saturn MS Module screen is shown (not the GC Module). Verify in the Control and Status area that the Saturn status is Ready and No Faults. You may use the Windows menu to check the status of the GC module as well. While the GC injector and column temperatures are being adjusted to those set in the method, the GC module status will be “Equilibrating”.

Saturn 2000 Tutorial

Acquiring a Saturn GC/MS Data File
When the GC has equilibrated and stabilized, the Status Indicator in the System Control Toolbar should read **Waiting**. Choose the option Chromatogram Only for the display.

**Inject 1 µL of the Purgeable B Test Mixture**

Rinse a 10 µL syringe in hexane and expel air bubbles by pumping the syringe plunger up and down several times. Pull the syringe up to the 1.0µL mark to create an upper air gap. Place the needle in the Purgeable B solution and draw the plunger up to the 2.0 µL mark. Finally, remove the syringe from the solution and draw the plunger up a further 1.0 µL. You can now see exactly how much sample solution is in the syringe. There should be approximately 1.0 µL of air above the sample and 1.0 µL of sample in the barrel of the syringe.

The syringe needle should be left in the injector for 2-3 seconds before depressing the plunger. Inject the sample using an even, consistent injection speed. The optimum speed is about 1 µL/second. As soon as the automatic start switch on the GC injector is depressed, the acquisition will start and you will observe that the acquisition of the data file Volatile1.sms has begun.

**Monitor the Acquisition in Progress from System Control**

The MS method has specified a 2.4-minute Filament/Multiplier Delay, so, although you see the chromatogram beginning to appear in the display window there are no peaks observed at first.
Examine the features of the Saturn Module during the initial segment. Note that the Status Indicator in System Control now indicates *Running*. In the Control and Status region, note the progress of the Runtime indicator. In the MS Method region, note the information associated with Segment 1. Now observe the Data File name, Scan Number, Ion Time, and Ion Count in the Operating Conditions region. Click on the **Hide Keypad** button to get a full-screen display of the chromatogram. Click on the **Show Keypad** button to display the keypad again.
When the Runtime reaches 2.40 minutes, Segment 2 will be downloaded and acquisition will switch to EI-Auto mode. Again note the information displayed in the MS Method and Operating Conditions regions. The first chromatographic peak for a Purgeable B component elutes shortly after 2.0 minutes. You may look at both the Spectrum and Chromatogram by selecting that option from the drop-down list box. Move the mouse over the buttons in the display toolbars and examine the options available. Choose the Time Select button in the Chromatogram toolbar. This button allows you to display the mass spectrum of a particular peak in the chromatogram. You can then use the Previous/Next Point buttons to make fine adjustments of the cursor position. You may also click and drag in the chromatogram display to expand a given area for careful examination. Try this feature by expanding the chromatogram between 2-5 minutes and then clicking on the peak at 3.2 minutes to show its mass spectrum:

You may double-click anywhere on the chromatogram to restore normal scaling.

**Monitor the Acquisition in Progress from MS Data Review**

**View the Chromatogram**

The last button on the right of the Chromatogram toolbar in System Control opens MS Data Review. When this option is chosen the MS Data Review application opens and the file currently being acquired can be displayed and used for qualitative analysis. Click on the button now to open Saturn View.

**NOTE:** The System Control application will remain open and accessible while you are viewing data in MS Data Review. You can return at any time to System Control by Restoring its minimized display from the Windows Taskbar or by clicking Alt-<Tab> on the keyboard until System Control is selected.
You will see that the Chromatogram display is set for the full ten-minute length of the current method but that only the first portion of the run has been completed. The display is updated every few seconds with additional scans.

**Select Mass Spectra for Examination**

As you did in the Acquisition dialog in System Control, click on the peak with a retention time of 3.2 minutes to display the mass spectrum. The MS Data Review spectrum display now appears with its own toolbar for user adjustments.

**Perform Library Searches**

Now that a spectrum has been selected, you can library-search it by clicking L on the keyboard or in the main MultiChro toolbar on the top of the window. Then click Saturn Search.
If the library tutorial.lbr is not active, use the Edit/Order Library List button to find and select this library. Then Click Search.

You can examine and print library-search results during data file acquisition. Library searching and many other Qualitative Identification procedures possible in MS Data Review are discussed in the tutorial Qualitative Analysis of GC/MS Data.

**Retention Times for Analytes in the Purgeable B Sample**

If you wish to perform further qualitative analysis on this data file, you may open it again with MS Data Review at a later time. The components of the Purgeable B mix and their approximate retention times are shown below. If you do not have a Purgeable B sample but would like to examine these data, you may open the data file PurgeB.sms in the Varian MS Workstation\MS Tutorials directory.
### Automation

#### Configuration

Details on Configuration setup are available in the Saturn 2000 Instrument Control section. A portion of that information is given here. Before you enter System Control, (if it is already opened, close it first), to the right side of method Quick Link button (Default.mth) on the Star Toolbar, right click for more options.

![Configuration Setup](image)

Select **Enable/Disable Instrument Modules**.

#### Table

<table>
<thead>
<tr>
<th>Compound</th>
<th>Retention (min)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Benzene</td>
<td>2.46</td>
</tr>
<tr>
<td>Bromodichloromethane</td>
<td>3.19</td>
</tr>
<tr>
<td>trans-1,2-Dichloropropene</td>
<td>3.66</td>
</tr>
<tr>
<td>Toluene</td>
<td>4.17</td>
</tr>
<tr>
<td>cis-1,3-Dichloropropene</td>
<td>4.22</td>
</tr>
<tr>
<td>Ethylbenzene</td>
<td>6.19</td>
</tr>
<tr>
<td>Bromoform</td>
<td>6.88</td>
</tr>
<tr>
<td>1,1,2,2-Tetrachloroethane</td>
<td>7.49</td>
</tr>
</tbody>
</table>
If you have 3800 GC and 8200 AutoSampler, enable the 3800 GC and the 8200 AutoSampler. (For users who have 3400 or 3600 GC, the 8200 AutoSampler is controlled by the GC. Thus, the GC should be enabled but not the 8200 AutoSampler.) When the desired configuration is enabled, click on OK and open System Control.

If the instrument has not been previously configured, at the bottom of the screen you will see Icons for the Saturn 2000, 3800 or 3900 GC, and the 8200 AutoSampler if it exists in your system (note that the CP-8400/8410 AutoSampler is controlled and displayed through the 3800 or 3900 Status and Control screen). Use the mouse to click and drag the icons into the center of the screen. If the 8200 icon is present, drag it into the AutoStart Module. The Saturn 2000 and 3800 icons go anywhere to the right of the box, but not in the AutoStart Module box. Examine the picture below.
NOTE: If an 8400/8410 AutoSampler is attached to a GC, the GC module should be placed in the AutoStart Module.

Once the modules are in place you are ready to proceed.

The AutoSampler is controlled by the parameters set in the Method Builder, which can be opened by clicking on the Method button in the system control screen. Clicking on the AutoSampler section in the Method Directory will give you a screen similar to the one below.
This screen shows parameters for an 8200 Standard Mode injection. For solvent flush injections (the best way to make an injection), select User Defined. You will see the screen below. The conditions for analysis are displayed. Modify your method to reflect these conditions and then save it.

Once finished, you can return to the Saturn MS Module in the System Control window. Activate the method that you are going to use for the AutoSampler, GC and MS using the menu command File... Activate, select the method and then click Open.
Creating the Sample List

In System Control, click on the **Acquisition** button (top right button in the Saturn Module Window). Use the menu command **File > New Sample List** to create a Sample List. A file selection dialog will be displayed. Type the name “automation” in the file name field and click on **Save**. The following screen will be displayed (without any entries).

```
<table>
<thead>
<tr>
<th>Sample Name</th>
<th>Sample Type</th>
<th>Cal level</th>
<th>Inj.</th>
<th>Injection Notes</th>
<th>Autolink</th>
<th>Rack</th>
<th>Vial</th>
<th>Injection Volume</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Sample1</td>
<td>Analysis</td>
<td></td>
<td>1</td>
<td>none</td>
<td>none</td>
<td>1</td>
<td>1</td>
<td>1.0</td>
</tr>
<tr>
<td>2 Sample2</td>
<td>Analysis</td>
<td></td>
<td>1</td>
<td>none</td>
<td>none</td>
<td>1</td>
<td>2</td>
<td>1.0</td>
</tr>
<tr>
<td>3 Sample3</td>
<td>Analysis</td>
<td></td>
<td>1</td>
<td>none</td>
<td>none</td>
<td>1</td>
<td>3</td>
<td>1.0</td>
</tr>
<tr>
<td>4</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>5</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>6</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>7</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>8</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>9</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>10</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
```

You can now begin to add the samples to this list. Type in the information you see above for sample name and vial position. Use the selection button to select Analysis under Sample Type.

To start automation, click on the **Begin** button in the bottom left corner. The autosampler will inject the sample contained in vial position 1, followed by the samples in positions 2 and 3.
Qualitative Analysis of GC/MS Data

Analyzing GC/MS Data

Qualitative analysis to identify compounds present in a data file is one of the most common exercises performed by a GC/MS user. This tutorial will show you some of the basic operations that can be performed with the Saturn software to assist you in this task. The data file you will use for this exercise is found in the directory C:\VarianWS\Tutor. The files in this directory are also used in the tutorial Quantitative Analysis of GC/MS Data.

This tutorial is designed to run with the data file 80_ng.sms and the user library tutorial.lbr. The data files are extracts from chromatograms for semivolatile compounds run by split injection on the Saturn GC/MS.

Demonstration Files

The following extracted data files are present in the directory C:\SaturnWS\SatTutor:

- 10_ng.sms
- 20_ng.sms
- 40_ng.sms
- 50ng_ccc.sms
- 80_ng.sms
- 120_ng.sms
- 160_ng.sms
- 200_ng.sms

The files contain data on the following nine analytes.

<table>
<thead>
<tr>
<th>Compound</th>
<th>Retention Time(min)</th>
</tr>
</thead>
<tbody>
<tr>
<td>2,4-Dimethylphenol</td>
<td>7.32</td>
</tr>
<tr>
<td>bis(2-Chloroethoxy)methane</td>
<td>7.61</td>
</tr>
<tr>
<td>Benzoic acid</td>
<td>7.67</td>
</tr>
<tr>
<td>2,4-Dichlorophenol</td>
<td>7.75</td>
</tr>
<tr>
<td>1,2,4-Trichlorobenzene</td>
<td>7.98</td>
</tr>
<tr>
<td>Naphthalene-d8 (Internal Standard)</td>
<td>8.07</td>
</tr>
<tr>
<td>Naphthalene</td>
<td>8.13</td>
</tr>
<tr>
<td>4-Chloroaniline</td>
<td>8.48</td>
</tr>
<tr>
<td>Hexachlorobutadiene</td>
<td>8.72</td>
</tr>
</tbody>
</table>
This set of compounds has been chosen to illustrate the principles of GC/MS qualitative identification as applied to real analytical results. Note, for example, that benzoic acid coelutes with bis(2-Chloroethoxy)methane. The benzoic acid peak in these chromatograms is poorly focused (because the DB-5 column used in the analysis is inappropriate for free acids) and is obscured by the bis(2-Chloroethoxy)methane. We will demonstrate in the tutorials how to deal with coeluting peaks to obtain clean mass spectra for library searching.

The concentration of the internal standard compound (naphthalene-d8) is 40 ng/µL in all data files, whereas the concentrations of the other analytes 80 ng/µL, as indicated by the data file name.

To assist in qualitative identification of compounds in the data files, use the user library file tutorial.lbr which is located in the directory C:\SaturnWS\SatLib.

**Displaying a Data File**

Open SaturnView by clicking the SaturnView button on the Star Toolbar. The Select Overlay Plots Dialog Box will appear on the screen. Select the C:\SaturnWS\SatTutor directory. Highlight the file 80_ng.sms and click on *Open File(s)*.

The chromatogram will be displayed in a MS Data Review Window in SaturnView.
Notice that there are two toolbars in this display. The one on top is referred to as the MS Data Review toolbar. The lower toolbar is called the Chromatogram toolbar. If you are not yet familiar with the options in the Chromatogram toolbar, explore some of these features by holding the mouse cursor over each button and observing the tool-tip descriptions. Click on the Show Gain Control(s) and Show Segment Info buttons to hide these controls. Expand a portion of the chromatogram by clicking and dragging with the mouse. Now use the Full Scale buttons to return the display to the full chromatogram. Now try right-clicking with the mouse in the chromatogram display area. Note that you can change the plot display range or print the chromatogram.

**Choosing a Mass Spectrum**

Click on the first peak in the chromatogram. The mass spectrum of the scan you selected is now displayed along with the chromatogram.

**Background Correction**

Background correction is a technique used to remove unwanted chemical background ions from a target spectrum to ensure that a more accurate Library Search can be run. Background points can be selected either manually or automatically; both procedures are accessible from the MS Data Review Window. First, make sure that the Show Background Spectra option is checked under the Background menu.

Select a peak of interest in the chromatogram for which you would like to see a spectrum. Type B or click on the background correction button in the MS Data Review toolbar and the Background Correction dialog box will appear.
Choose 3-spectrum averaging and click near the baseline on each side of the chosen peak in the MS Data Review Window. Click Done in the Background Correction dialog. Now click on the scan at the apex of the chosen peak. The background-corrected spectrum will appear in the Spectrum Window.

Type B again. Click on Auto Background Correction. Background points will be added automatically to bracket most of the peaks. You may add additional points or delete unwanted points. By holding the mouse over a selected background point, you may also move it to a different position in the chromatogram.

After you have selected the background points, click Done. You will now see background-corrected spectra when you click on peaks in the chromatogram.

Running a Library Search on a Single Spectrum

Use the menu command Search > Saturn Library Manager to open the Saturn Library Manager dialog. Then use the Add Library button to add the library tutorial.lbr. Click on Done to return to the MS Data Review window. Select a spectrum and type L or click on the Library Searches button in the MS Data Review toolbar to enter the Library Searches Dialog Box. Click on Saturn Search. The Saturn Search for Target Spectrum dialog appears. Choose a Fit Search with a Threshold of 500. Check the box Localized Normalization and choose to search the Target Ion Range.
When you have entered these parameters, click **Search** and the library search will commence. The results will then be displayed in the Library Searches dialog. The following screen shows library search results for the first peak in the 80_ng.sms file. Click on **Next** several times to see hits 2, 3, and 4. Click on **Previous** to see earlier hits. You can also use the up- and down-arrows to scroll through the entries.

In the **Show** field in the lower right corner, click on **Hits**, **Spectra**, **Search** and **Spectrum Info** to see full screen displays of each search results component. After you have explored the options available, click **Done** to return to the MS Data Review Window.

**Using the Repeat Search Option**

Usually, you can choose parameters for a library search and continue to use those parameters in subsequent searches. To speed up your library search, make sure that the menu option **Search >Options >Repeat Search** is checked. Now choose another peak in the chromatogram and click **L**. The search process will proceed automatically with the current search parameters. You can always modify the parameters again by clicking on Saturn Search in the Library Searches Dialog Box. Click OK to close the Library Searches Window.

**Creating a Spectrum List**

In the SaturnView pull-down menu area choose the option **Spectra >Auto Add > Add to List 1**. Click on the first peak in 80_ng.sms. After choosing the first peak, you will be asked to enter a name for the list. For example the list could be named 80ng. After naming the file, add spectra for each peak in the chromatogram. Note that list files have the file extension .msp. Now that you have created a List file, you can (1) library-search the compounds in the list, (2) search another chromatogram for the presence of those compounds, or (3) import the spectra into the NIST for Windows search program. Turn off the auto-add feature when you are done building the list.

In the Saturn View pull-down menu area choose the option **Spectra >AutoAdd > Disabled**. This will stop adding peaks to the list file.
Library Search a Spectrum List

From the MS Data Review Window choose the option Search > List Search. The List Search Dialog Box will appear. Click on Select File, choose the list that you have just created and click Open. Click on Search > Saturn Target Search, select the tutorial.lbr library if it is not already selected, then click Search.

A library search will be performed on each spectrum in the list and the results will be displayed.

Use the up and down arrows to highlight entries in the table and to examine the mass spectra. Note that you can adjust the splitter bar separating the four display areas to size the fields to your preference. To save these search results to the spectrum list, click on Update > Update all entries in current list file. Click on Done when you have finished examining the List Search results.
Perform a Chromatogram Search with a Spectrum List

From MS Data Review, click on the Select Files toolbar button and select the file 10_ng.sms. Clear the 80_ng.sms file, then click on Open File(s). This chromatogram also contains the nine analytes in the list you have just created, but at different concentration levels. Suppose that you have created a list from a calibration data file and you want to quickly determine whether those compounds are present in a GC/MS data file for an unknown. Use the menu command Search > Chromatogram Search. The Chromatogram Search Dialog Box will appear. Click on the Search button and choose the list you have just created as the MSP file and click Open. Once this file is selected click on Search.

![Chromatogram Search Parameters](image)

After clicking Search, the results will appear in the Chromatogram Search Dialog Box.
Highlight a peak in the list and observe the mass spectrum and the peak location in the displays below. Use **Next** and **Previous** buttons to navigate the list. Use the **Show List**, **Spectrum**, and **Plots** buttons to see a larger display for each set of information. If you do not want to see the Peak Annotations displayed on the chromatogram in MS Data Review, click on the **Clear** button before clicking **Done** to exit the dialog box.
Quantitative Analysis of GC/MS Data

Overview of the Quantitative Analysis Tutorials

This section contains eight tutorials which illustrate the concepts of quantitation on the Saturn GC/MS system. The tutorials have been designed to run with a set of data files and the user library tutorial.lbr. The data files are extracts from chromatograms for semivolatile compounds run by split injection on the Saturn GC/MS. The same data files are used repeatedly to demonstrate different steps in the quantitation process.

Use the tutorials along with the text of Quantitation in the Saturn Software Reference Manual to learn how each step of the quantitation process on the Saturn GC/MS is carried out.

Demonstration Files

The following extracted data files are present in the directory C:\SaturnWSISatTutor

- 10_ng.sms
- 20_ng.sms
- 40_ng.sms
- 50_ccc.sms
- 80_ng.sms
- 120_ng.sms
- 160_ng.sms
- 200_ng.sms

These data files contain an extracted portion of chromatograms which contain data on the following nine analytes. The identities of the analytes and their retention times (in the 80_ng.sms file) are shown below.
Table of Analytes

<table>
<thead>
<tr>
<th>Compound</th>
<th>Retention Time (min)</th>
</tr>
</thead>
<tbody>
<tr>
<td>2,4-Dimethylphenol</td>
<td>7.32</td>
</tr>
<tr>
<td>bis(2-Chloroethoxy)methane</td>
<td>7.61</td>
</tr>
<tr>
<td>Benzoic acid</td>
<td>7.67</td>
</tr>
<tr>
<td>2,4-Dichlorophenol</td>
<td>7.75</td>
</tr>
<tr>
<td>1,2,4-Trichlorobenzene</td>
<td>7.98</td>
</tr>
<tr>
<td>Naphthalene-d8 (Internal Standard)</td>
<td>8.07</td>
</tr>
<tr>
<td>Naphthalene</td>
<td>8.13</td>
</tr>
<tr>
<td>4-Chloroaniline</td>
<td>8.48</td>
</tr>
<tr>
<td>Hexachlorobutadiene</td>
<td>8.72</td>
</tr>
</tbody>
</table>

This set of compounds has been chosen to illustrate the principles of GC/MS quantitation as applied to real analytical results. Note, for example, that benzoic acid coelutes with bis(2-Chloroethoxy)methane. The benzoic acid peak in these chromatograms is poorly focused on the DB-5 column used for the analysis and is obscured by the bis(2-Chloroethoxy)methane. We will demonstrate in the tutorials how to deal with coeluting peaks to obtain accurate quantitation results.

The concentration of the internal standard compound (naphthalene-d8) is 40 ng/µL in all data files, whereas the concentrations of the other analytes vary from 10 ng/µL up to 200 ng/µL, as indicated by the data file name. The inclusion of the internal standard at constant concentration allows us to build an internal standard calibration curve.

To assist in qualitative identification of compounds in the data files, use the user library file tutorial.lbr which is located in the directory C:\SaturnWS\SatLib.

Tutorial Topics

The topics covered in this tutorial section are:

- Qualitative Identification
- Building a Data Handling Method
- Editing a Data Handling Method
- Building a Recalculation List for Calibration
- Processing a Recalculation List to Add Calibration Data
- Reviewing Calibration Results
- Processing Analysis Files in a Recalculation List
- Reviewing Analysis Results
Qualitative Identification

Before you can build a calibration file and quantitate unknown samples, you must analyze a standard sample at a known concentration level and identify the compounds of interest. If you have not already done so, this is a good time to review the tutorial Qualitative Analysis of GC/MS Data. If you have completed this tutorial, you have verified the identification of the nine analytes in the file 80_ng.sms.

Editing a Data Handling Method

Now that a Compound Table has been saved to a data handling method, you will want to edit it to prepare for calibration and analysis processing. These editing operations are performed in the Method Builder application. There are several easy ways to go to the Method Builder from where you are right now.

You can open the Method Builder from two different places in the Star Toolbar:

* the Method Builder button
* the Method Quicklink button

However, you may find it even easier at this point to open the semivol Method from the Build Compound Table dialog itself clicking the Method File button and selecting Edit Method Files.

Following any of these actions, the Method Builder will be opened. If the active method in the editor is not semivol.mth, choose **File > Open** and highlight semivol.mth in the directory C:\SaturnWS\SatTutor. Click Open. This is the method you saved in the previous tutorial Building a Data Handling Method. A new window will appear with a Method Directory on the left side. Under the Directory item Saturn 2000 Mass Spec you will see a section Channel 1 = MS Data. The MS Data Handling Method consists of three sections:

* **Calculations Setup** - where you will set global parameters for calculation type (Area/Height; Internal/External Std.) and for processing of unknown peaks in the chromatogram
* **Compound Table** - where you will identify internal standards, set calibration concentration levels and adjust quantitation ions and other compound-specific parameters
**Results Treatment** - where you will set addition rules for Calibration replicates, and set rules for the treatment of failed peaks in Analysis and Verification samples.

As you explore the parameters in these data handling method sections, remember that you can discard any edits you have made in a dialog by clicking on the Restore button.

### The Calculations Setup Dialog Box

Click on the Calculations Setup section. Set the parameters as shown below.

<table>
<thead>
<tr>
<th>General</th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Measurement Type:</td>
<td>Area</td>
<td></td>
</tr>
<tr>
<td>Calibration Type:</td>
<td>Internal Std</td>
<td></td>
</tr>
<tr>
<td>Unretained Pk. Time (min.):</td>
<td>0.000</td>
<td></td>
</tr>
<tr>
<td>Ion Ratio Type:</td>
<td>Absolute</td>
<td></td>
</tr>
<tr>
<td>Qualifier Integration:</td>
<td>Quan Ion Pts</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td>Report Missing Peaks</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Report Unknown Peaks</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Normalize Results</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Ignore Calibration Data</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Scale Air Flow Samples</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Chromatogram Processing</th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Quan:</td>
<td>RIC</td>
<td></td>
</tr>
<tr>
<td>Channel:</td>
<td>Merged</td>
<td></td>
</tr>
<tr>
<td>Filter Chromatogram...</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Integration Parameters...</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Time Events Table...</td>
<td></td>
<td></td>
</tr>
<tr>
<td>RF To Use</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Nearest Internal Std</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Nearest Pure Internal Std</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Absolute:</td>
<td>1.000</td>
<td></td>
</tr>
<tr>
<td>Tentative Identification</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Library Search Unknown Peaks</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Search Parameters...</td>
<td></td>
</tr>
<tr>
<td>Reporting Threshold</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>% of Largest Pks: 20.0</td>
<td></td>
</tr>
<tr>
<td></td>
<td>% of Nearest Std: 30.0</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Largest N Pks: 20</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Exclude Duplicates</td>
<td></td>
</tr>
</tbody>
</table>

[Image of the Calculations Setup Dialog Box]
After selecting Library Search Unknown Peaks, click and use the same parameters shown here:

Press Save to return to the Calculations Setup Dialog Box. Explore the other features if you like, but use these defaults for this tutorial.

NOTE: Although we briefly explain the chromatogram processing parameters, this tutorial does not deal with processing unknown peaks. Refer to the Software Reference Manual for an in-depth discussion.

The General Parameters field now specifies to do measurements by Peak Area and calibrate via an Internal Standard approach. Missing and Unknown peaks will be reported. In the Chromatogram Processing field, observe that the Reconstructed Ion Current (RIC) will be used for integrating unknown peaks and they will be quantified by using the RF of the nearest internal standard. Additionally, the Unknown peaks will be Library-searched using the tutorial.lbr library. Any Unknowns identified by the library search will become Tentatively Identified Compounds (TICs). In data handling Reports, results for TICs will include their library search name and CAS Number (if these are present in the library entry of the match spectrum). Finally, we have chosen to report only the largest 20 Unknown peaks in the chromatogram. The Exclude Duplicates choice prevents peaks which have been identified as Target Compounds from also being reported as unknowns or TICs.
The Results Treatment Dialog Box

Click on the Results Treatment dialog in the Method Directory. Explore the options available in each section of the dialog. For this tutorial, use the values shown for each field.

Note that rules have been set for tolerances and Out-of-Tolerance Actions for Calibration, Analysis, and Verification samples.

The Compound Table in the Method Semivol.mth

At this time you want to examine and edit the compound table to ensure that appropriate information is entered for each compound in the table. Click on Compound Table. This section of the method will appear on the right. Click on the toolbar button Show/Hide Directory to make the method display full screen.
The Compound Table contains the compounds you added to the method semivol.mth in the Build Compound Table Dialog Box in SaturnView. Each compound row shows the most important information for each of six tab dialogs: Compound ID, Quan Ions, Calculations, Integration, Identification, and Reference Spectrum. Double-clicking one of these tab dialog fields for a compound will allow you to view and edit all of the information in the dialog.

**Compound ID Tab Dialog**

Double-click in the Compound ID field for the compound Naphthalene-d8. You will see the following dialog:

As the display originally appears, Naphthalene-d8 will be identified as an analyte; click on Internal Standard instead. The CAS# for this compound is missing. Click in the CAS Number field and enter 1146652 (without using any dashes as separators - note that the dashes are entered automatically for you).

NOTE: In addition to typing in a value, you can change the retention time in this dialog simply by clicking on the chromatogram at the desired time.

Now use the Next and Previous buttons to check the Compound ID information for the other analytes. You will notice that Naphthalene-d8 is identified as the Internal Standard to use for the other compounds. You may change to other tab dialogs for the current compound by clicking their tabs in the top of the display. Return to the main Compound Table window by clicking the Close button.

**Quan Ion Tab Dialog**

Double-click on the Quan Ions field for the compound 2,4-Dichlorophenol. When you added peaks to the Compound Table in MultiChro the Quantitation Ion default was the Base Peak (most intense) ion in the mass spectrum for each peak. Note that the plot shows the mass chromatogram for the chosen Quan Ion.

You may choose another ion, a sum of ions, or a range of ions for quantitation by entering the information in the Quan Ions field. Click on the combo box to display the options and click Ion(s).
The Select Ion(s) to Plot Dialog Box will open. To add two or more ions separate their m/z values by a “+” sign. For example, you might want to add ions 63, 98, and 162 for quantifying 2,4-Dichlorophenol. To do this you would enter 63+98+162 in the Quan Ions field. A range of quan ions from 162 to 164u would be entered as 162:164 in the Quan Ion field. Try entering an alternative Quan Ion or set of Quan ions for the compound in the display. Then click on Redraw Plot to see the mass chromatogram for the chosen Quan Ions. Performing the Redraw Plot function helps you to check whether the chosen quan ions will integrate cleanly or whether there may be interferences for particular ions due to coeluting peaks or background contamination.

NOTE: The Scan Function Channels field is only relevant to MS/MS analysis, in which quantitation may be done on individual Channels of information.

The default base peak Quan Ions are appropriate for quantitation of all of the peaks in this Compound Table. You can use the Next and Previous buttons to examine the Quan Ion information for other peaks in the Compound Table.

NOTE: You can change the compound retention time in this dialog simply by clicking on the chromatogram at the desired time.

In addition to specifying quantitation ions in this tab dialog, you may also select qualifier ions. Click to automatically enter the three most intense qualifier ion candidates.
Note that both the quantitation ions and the allowed qualifier ions must be present in the Reference Spectrum. By clicking you can add the next most intense reference spectrum ion available. To change a selected qualifier, click the combo box in the Ion field to see the available choices. The Ratio field shows the intensity of the qualifier ion as a percentage of the chosen Quan Ion(s). The % Uncertainty field is the allowed percentage deviation from the Ratio. By default this entry is 20%, but it can be adjusted. Therefore for the top Qualifier shown here, the allowed range for the ratio of the peak area of the Qualifier Ion m/z 63 would be $84 \pm 20\% = 64$ to $104\%$ of the area of the Quantitation Ion m/z 162. When samples are processed as Calibration, Analysis, or Verification runs, the Qualifier Ion tests will be run automatically.

**Calculations Tab Dialog**

Click on the Calculations tab from the current tab dialog. Use the Previous button if necessary to move to the first compound in the list, 2,4-Dimethylphenol. In the Calculations dialog we will enter information about the number of calibration levels and their concentrations. We can enter this information for the first compound in the table, then use the Fill Down feature to apply it to the other analytes in the Compound Table. Although we will not be changing most of the default options in the Calculations dialog for this tutorial, you may wish to explore these options. For example, instead of a Linear Curve Fit calculation, Quadratic and Cubic fits may be chosen. Also, the Origin Point may be Ignore (Default), Include, or Force.

For the tutorial files, we will use calibration information at seven different levels. Enter 7 in the # Calibration Levels field. You will see the Cali Level Amounts field change to allow entry of the different levels. Then, click in the first level in the field Cali Level Amounts. Enter the following amounts for Levels 1 through 7: 10, 20, 40, 80, 120, 160, 200. Enter a Report Threshold of 1.000 and Results Units of PPB. Note the Reports Threshold can be set on a per-compound basis. This
feature can be used to eliminate reporting of quantitation results for Analysis samples below the Practical Quantitation Limit (PQL), which is generally defined as 5-10 times the Method Detection Limit (MDL). The display should now appear as shown here:

<table>
<thead>
<tr>
<th>Cali Level Amounts</th>
<th>Analysis Calculations</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>10.000</td>
</tr>
<tr>
<td>2</td>
<td>20.000</td>
</tr>
<tr>
<td>3</td>
<td>40.000</td>
</tr>
<tr>
<td>4</td>
<td>60.000</td>
</tr>
<tr>
<td>5</td>
<td>120.000</td>
</tr>
<tr>
<td>6</td>
<td>160.000</td>
</tr>
<tr>
<td>7</td>
<td>200.000</td>
</tr>
<tr>
<td>8</td>
<td>1.000</td>
</tr>
<tr>
<td>9</td>
<td>1.000</td>
</tr>
<tr>
<td>10</td>
<td>1.000</td>
</tr>
</tbody>
</table>

Click on the Close button. Now the Calculations Information for the first compound is updated in the main Compound Editor dialog. You can fill this information automatically for the other compounds in the table. Click the Calculations Tab to highlight all entries, or select the desired block of field by clicking and dragging with the mouse.

<table>
<thead>
<tr>
<th>Quan Ions</th>
<th>Calculations</th>
<th>Integration</th>
</tr>
</thead>
<tbody>
<tr>
<td>107</td>
<td>Linear, Igno. 7</td>
<td>SS=10, T%=20</td>
</tr>
<tr>
<td>93</td>
<td>Linear, Igno. 1</td>
<td>SS=10, T%=20</td>
</tr>
<tr>
<td>105</td>
<td>Linear, Igno. 1</td>
<td>SS=10, T%=20</td>
</tr>
<tr>
<td>162</td>
<td>Linear, Igno. 1</td>
<td>SS=10, T%=20</td>
</tr>
<tr>
<td>180</td>
<td>Linear, Igno. 1</td>
<td>SS=10, T%=20</td>
</tr>
<tr>
<td>136</td>
<td>Linear, Igno. 1</td>
<td>SS=10, T%=20</td>
</tr>
<tr>
<td>128</td>
<td>Linear, Igno. 1</td>
<td>SS=10, T%=20</td>
</tr>
<tr>
<td>127</td>
<td>Linear, Igno. 1</td>
<td>SS=10, T%=20</td>
</tr>
<tr>
<td>225</td>
<td>Linear, Igno. 1</td>
<td>SS=10, T%=20</td>
</tr>
</tbody>
</table>

Then click the Fill Down button. Now the concentrations of the seven calibrations levels are filled in for all analytes. You need to make one further modification to complete the editing process. The internal standard Naphthalene-d8 is actually present at 40 ng/µL in all seven files. Double-click on the Calculations tab for Naphthalene-d8 and change the Cali Amounts to 40 for Level 1.

<table>
<thead>
<tr>
<th>Cali Level Amounts</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
</tr>
<tr>
<td>2</td>
</tr>
<tr>
<td>3</td>
</tr>
<tr>
<td>4</td>
</tr>
<tr>
<td>5</td>
</tr>
<tr>
<td>6</td>
</tr>
<tr>
<td>7</td>
</tr>
<tr>
<td>8</td>
</tr>
<tr>
<td>9</td>
</tr>
<tr>
<td>10</td>
</tr>
</tbody>
</table>

Finally, Click Copy Amounts to enter 40 automatically to the other levels.
**Integration Tab Dialog**

Click on the Integration tab field for 2,4-Dimethylphenol. The default integration parameters for Peak Width, Slope Sensitivity, and Tangent % will provide good integration data for peaks with good shapes and normal widths.

You can check how the peak will be integrated by clicking the Integrate button. You will see the baseline drawn in the Chromatogram display and the peak area and retention time displayed to the left of the button. For this compound the integration process works well with the default integration parameters.

Note the availability of Peak Height and Peak Area Reject values (depending on whether Peak Height or Peak Area is specified for quantitation in the Calculations Setup window) which may be used to prevent the reporting of integration results for very low levels of analytes (perhaps well below the lowest calibration level).
Integrating Difficult Peaks

Because no column phase will provide good peak shapes and resolution for all analytes, you will need to adjust the integration parameters to get good integration on some peaks.

First, a simplified explanation of how peak detection and integration works. Peak start and end points are detected by comparing the calculated slope at each point to the slope threshold, and therefore are greatly affected by the Peak Width and Slope Sensitivity parameters. The slope is calculated on a segment centered around the point, whose size is derived from the Peak Width parameter value. This means that increasing the Peak Width tends to move the peak start and end points out from the peak apex. This increases the probability that broad peaks will be detected, and tends to smooth out irregular or split peaks during processing (the display is not affected). Typically, a Peak Width value slightly larger than the actual peak width at ½ height works best. In contrast, changing the Slope Sensitivity changes the slope threshold directly. This means that decreasing the Slope Sensitivity also moves the start and end points out from the apex, and increases the probability that small peaks will be detected. Because these parameter have different effects, you may need to vary one or the other or both to get the best results for a given peak. Increasing the Peak Width and/or Slope Sensitivity for broad, poorly shaped, or split peaks often improves the accuracy and reproducibility of integration results.

The benzoic acid peak is a good example for exploring the effects of the individual parameters and their interactions. Click Next until the Integration data for benzoic acid appears. Now click on the Integrate button to integrate the benzoic acid peak.

No baseline or peak events are displayed in the chromatogram, and no integrated area is displayed at the bottom of the page. This is because the default Peak Window is too small to detect the benzoic acid peak when using the default integration parameters, due to the broadness and poor shape of the peak.

Click on the Identification Dialog tab and change the Peak Window from 0.200 to 0.400 minutes. Return to the Integration page and re-integrate.
Now benzoic acid is integrated, but the end point is too high.
Change the Peak Width from 2.0 to 4.0 seconds and re-integrate again.

The end point has improved, but a small valley on the trailing slope has split it into 2 peaks.
Change the Peak Width from 4.0 to 16.0 seconds and Integrate again.
The split peak has been eliminated, but now the start and end points are too far out.
Change the Slope Sensitivity from 20 to 200 and Integrate again.

These parameter values give good integration at this concentration.
Now re-integrate with these parameter values using data files at several different concentrations to confirm that they are acceptable at all calibration levels. To select a different data file, click Close to return to the main table, Click Select Data File, select the desired data file, and then return to the Integration page. Note that no integration results are reported in 10_ng.sms, because the default Peak Area Reject value is too high. Change it from 10,000 to 1,000, and re-integrate again. Now the integrated area and baseline are displayed.

By varying parameters and re-integrating a difficult peak at different calibration levels, you usually can quickly find a combination that gives acceptable results at all levels. If not, you have two additional options:

1. Optimize parameter values for each data file and process the data files one at a time.
2. Change Peak Detection Type from Normal to Time Slice and specify explicit integration start and end times. The peak will be integrated from the start to the end time regardless of the characteristics of the chromatogram.

When you have finished experimenting with integrating benzoic acid at different calibration levels, re-select the 80_ng data file to continue with the tutorial.

Identification Tab Dialog

Double-click on the Identification field for 2,4-Dimethylphenol. Observe the default parameters for peak identification. The default for Peak Window is ± 0.200 minutes (± 12 seconds). When the quantitation software is trying to find the 2,4-Dimethylphenol peak and integrate it, a spectrum matching the library fit Match Threshold of 700/1000 must be found within this 24 second window bracketing the expected retention time (found in the Compound Attributes dialog). Ions in the Reference and Sample spectra below the designated Ion Intensity Threshold % value will be ignored in calculating the library fit. For samples with significant matrix interferences, using Ion Intensity Threshold % values of 5-10% has been found to be useful in improving peak identification performance. The integration must also occur entirely within this window! Therefore, always assure that the peak width is wide enough to allow a good integration to occur. The default value will work fine for normal peaks without excessive tailing. Note that if the Peak Window is changed you may use the Redraw Plot button to examine the quan ion peak in the new window.

You can use the default Integration parameters for all peaks in the semivol.mth Compound Table except for benzoic acid. For this peak, enter a peak width of 0.400 min.
Reference Spectrum Dialog

Click on the Reference Spectrum tab for 2,4-Dimethylphenol. Observe the Sample and Reference mass spectra. Note that the lowest intensity peaks in the Sample spectrum are not included in the Reference spectrum. This is because only the 16 largest peaks are included in the Reference spectrum. Notice that the source data file for the reference spectrum is indicated in the File: field. Examine the Ion/Intensity list. Note that the Base Peak in the spectrum is normalized to 10,000 counts. You may edit the reference spectrum if desired and redraw the spectrum plot. The reference spectrum will then be re-normalized. Editing the reference spectrum is advisable if interference ions (from coelution, background interferences, or column bleed) are observed in the reference spectrum. If the spectrum is edited by the user, the File: field will be changed to Manually Edited.

Use the Next and Previous buttons to scroll through the spectra for the analytes in the Compound Table.

Checking Spectral Quality over the Calibration Range

Note that the Reference Spectrum dialog is a convenient place to examine the quality of the mass spectra for the highest and lowest concentration levels of the calibration curve. For example, you can examine the lowest and highest level spectra for the analytes in this tutorial by clicking on Close for this dialog. First, select the 10_ng.sms using the Select Data File button. Look at the comparison of sample to reference for each compound and verify that the reference spectrum (from the 80_ng.sms file first used to build the compound table) is a good match to the spectra in the lowest level sample. Use the Fit parameter displayed below the Reference spectrum to verify that it is higher than the fit requirement specified in the Identification tab dialog. (Remember that the default value is 700/1000).

Next, use the Select Data File button in the Main Compound Table again to compare spectra from the 200_ng.sms file to the reference spectra. This process of comparison will assure that you have chosen good spectra for identification that will perform well over the entire calibration range. You also can check to see whether a different data file scan would generate a better reference spectrum. When you click on a point in the chromatogram display, the spectrum for that point is shown in the spectrum display. Click on the Put Sample in Reference button to generate a new reference spectrum. When you have finished comparing spectra, click on Close to return to the main Compound Table dialog.
NOTE: You may take this comparison process one step further by choosing for comparison a data file for an analysis sample (e.g. a spiked matrix extract sample).

Save the Edited Data Handling Method

Click on **File > Save** to save the edited Data Handling method. Click on **File > Exit** to close the Method Builder.

You have now finished building and editing a data handling method for the Saturn GCMS Workstation. The next step in the quantitation process is to build a Sample List or Recalc List to add calibration points to the Data Handling method.

Building a Recalculation List for Calibration

Click on the **button in the Star Toolbar, select the data file 50ng_ccc.sms, and open SaturnView. Use the menu command **Quantitation > Process/Review Recalc List**. The Process Recalc List Dialog Box will be opened. If you have not used this dialog before, there may be no entries present for either the Method or the Recalc List fields. Since you have just prepared the Data Handling Method semivol.mth, use the **Recent** button on the Method File line to select this Method. Now click the **button on the Recalc List to create a new Recalc List File line and use the **File > New > Recalc List** command to create a new Recalc List.

Enter the name semivol in the directory C:\SaturnWS\SatTutor and click on the **Save** button. An empty Recalculation List is opened in the Automation File Editor. You will now enter the file names for the data files at each concentration level and associate them with the Calibration Levels identified in the Calculations tab dialog in the Compound Table editor (see the previous section of the tutorial under (**Calculations Tab Dialog**)). For your convenience the calculations levels entered in that dialog are copied here:
Position the cursor in the Data File field of Row 1. Click \textbf{Browse...} and then click \textbf{Add}. The Open Data File Dialog Box will appear. Select the data file 10\_ng.\text{sms} in the directory $\text{C:}\backslash\text{SaturnWS}\backslash\text{SatTutor}$. Highlight the Sample Type field and choose Calibration. Then click in the Cal. Level field and enter 1. (Note in the figure above that Calibration Level Amounts 1 is identified as the 10.000 level.)

<table>
<thead>
<tr>
<th>Data File</th>
<th>Sample Name</th>
<th>Sample Type</th>
<th>Cal. level</th>
<th>Ini.</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 \text{c:}\backslash\text{SaturnWS}\backslash\text{SatTutor}\backslash10_ng.\text{sms}</td>
<td>RD8</td>
<td>Analyte</td>
<td></td>
<td>0</td>
</tr>
<tr>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>3</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>4</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>5</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>6</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>7</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>8</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>9</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>10</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Use the same procedure to enter the Name: 20\_ng.\text{sms}, Sample Type: Calibration, Cal. Level: 2 for the next sample. Continue to add lines for the 40, 80, 120, 160, and 200 ng level files until all seven levels are entered to the Recalculation List semivol.\text{rcl}. To assure that calibration data are cleared before calculations, highlight the first Row of the list and click \textbf{Edit} and select \textbf{New Calibration Block} in the Sample List field. When you are finished, the recalculation list should look like this:

<table>
<thead>
<tr>
<th>Data File</th>
<th>Sample Name</th>
<th>Sample Type</th>
<th>Cal. level</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>\text{New Calb Block}</td>
<td></td>
<td></td>
</tr>
<tr>
<td>2 \text{c:}\backslash\text{SaturnWS}\backslash\text{SatTutor}\backslash10_ng.\text{sms}</td>
<td>RD8</td>
<td>Calibration</td>
<td>1</td>
</tr>
<tr>
<td>3</td>
<td>\text{c:}\backslash\text{SaturnWS}\backslash\text{SatTutor}\backslash20_ng.\text{sms}</td>
<td>RD8</td>
<td>Calibration</td>
</tr>
<tr>
<td>4</td>
<td>\text{c:}\backslash\text{SaturnWS}\backslash\text{SatTutor}\backslash40_ng.\text{sms}</td>
<td>RD8</td>
<td>Calibration</td>
</tr>
<tr>
<td>5</td>
<td>\text{c:}\backslash\text{SaturnWS}\backslash\text{SatTutor}\backslash80_ng.\text{sms}</td>
<td>RD8</td>
<td>Calibration</td>
</tr>
<tr>
<td>6</td>
<td>\text{c:}\backslash\text{SaturnWS}\backslash\text{SatTutor}\backslash160_ng.\text{sms}</td>
<td>RD8</td>
<td>Calibration</td>
</tr>
<tr>
<td>7</td>
<td>\text{c:}\backslash\text{SaturnWS}\backslash\text{SatTutor}\backslash200_ng.\text{sms}</td>
<td>RD8</td>
<td>Calibration</td>
</tr>
<tr>
<td>8</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>9</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>10</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Saturn 2000 Tutorial 68 Quantitative Analysis of GC/MS Data
Use the menu command **File > Save** to save the Recalc List. Click on **File > Exit** to close the Automation File Editor. You will return to the Process/Review Recalc List Dialog Box in SaturnView. Use the Recent button on the Recalc List File line to select the Recalc List you have just created.

---

### Processing a Recalculation List to Add Calibration Data

The file semivol.mth should be the data handling method file and semivol.rcl should be the Recalculation List.

1. Click on **Process**. As the Data File list is processed, a message log and a process indicator at the bottom of the display keeps you advised of the progress. The current line in the list is shown followed by the word Processing, until the last line has been completed.

---

### Reviewing Calibration Results

#### Examine Calibration Results in Process Recalc List Dialog

The calibration points you have just processed have been added to the Calibration Block of the data handling method semivol.mth. You can examine or print the calibration results by clicking the Cal Curves button in the Process Recalc List dialog and then selecting either from the Method File or from Data Files.

**NOTE:** If curves from the method are viewed, all calibration data for the entire calibration block will be displayed. Curves from the data file will show calibration data only up to the currently selected data file.
This will bring up a Print Preview screen for the calibration results. Four calibration curves are shown on each page. Use the Next/Previous Page buttons to examine other curves. You can click and drag in the display to expand the screen for better viewing, or you can click the Print Page or Print Report buttons to hardcopy to your printer.

**Print the Calibration Block Summary Report**

You may also Print the Calibration Block Summary Report from the Process Recalc List dialog box in SaturnView. This is a compact text-only report showing many of the details of the calibration.

**Examine Results for a Particular Data File**

Highlight one of the calibration files in the table and click on Results. (Or, just double-click on a file.) A new results dialog will appear with the name of the selected file in the header. The top portion of this display gives results for the target compounds. The results in the lower display are for unknowns and TICs.
Examine the upper display more closely. The retention time, Name, and CAS Number for each target compound are followed by the Status (Identified, Missing, or Failed), the error code (why an identification failed), the code field (for example, S for Internal Standard). Then we see results for peak area and height followed by the Results field, which contains the response factor for each target compound compared to its internal standard. This Results field contains the quantitative amount when the Recalc List type is Analysis. Finally, the Library Fit Threshold and observed Fits are reported.

**Examine Results for Each Compound**

From the Results dialog above, choose to see the results for individual compounds in the Compound Report Dialog Box.

Three display areas are shown. In the upper left is the mass spectrum found for the target compound. On the upper right is a text report where the Compound Results are summarized. These results can also be printed from this dialog. The Next and Previous buttons can be used to look at results for the other Target Compounds in the file. The Quan Ion Plot and the quantitation baseline are always drawn in the file on the Chromatogram Display. There are three additional options controlled by check boxes on the left side of the dialog. Selecting Peak Sizes shows the integrated area for the selected Quan Ion. When Show RIC is selected, both the RIC and the Quan Ion plots are displayed. When Show BC is also selected, the Background Correction points are shown as well.
View and Edit Calibration Results in the Method Builder Application

You can also view the curves from the Method Builder application by opening the method semivol.mth with its button on the Star Toolbar. Click in the Compound Table section of the Method Directory under Saturn Data Handling. The Compound Table section of the Method appears. Click on View Curves.

The calibration curve for the currently selected for the first compound in the Compound Table is displayed. Notice that the fitting options chosen when the Compound Table was built are defaults for the display (Linear Fit, Ignore Origin Point). The linear fit equation for 2,4-Dimethylphenol is shown above the plot field. Click on the other Origin options, Include Origin Point and Force curve through the origin. Observe the change in the fit equation and the Correlation Coefficient. Now try Quadratic and Cubic curve fits and observe the fit equations and correlation coefficients that result. Note that for most well behaved species analyzed by GC/MS the Linear fit ignoring the origin point provides the simplest route to good quantitation results.

Click on the up/down arrows in the Peak Name field to observe the curves for the other compounds in the Compound Table. If you have changed the fit options you will be asked whether you wish to keep the edits.
Double-click on one of the data points at the 120 ng level for 2,4-Dimethylphenol. Observe the new Point Info dialog appearing below the Calibration Curve dialog. As you can see in the Calibration Curve plot, this data point has a greater deviation from the fitted line than other data points for the compound. Note the deviation value of 9.9% in the Point Info dialog. Click on the box Exclude Selected Point from Calculation. Observe the change in the fit equation, response factor RSD, and the Correlation Coefficient when the point is excluded.

Points may also be excluded from the calculations by right-clicking on the selected data points in the plot. This is a toggle function. Right-clicking on an excluded point will include it again.

NOTE: The process of excluding data points does not remove the data points from the Compound Table. However, exclusion does affect the calibration calculation and the quantitation results.

Processing Analysis Files in a Recalc List

There are two ways to process files as Analysis Samples. You can add files to a Recalc List in the Automation File Editor and process the Recalc List. Alternatively, you can just process the currently active file in the Chromatogram Display in SaturnView.

Adding and Processing Entries in an Existing Recalc List

You have learned how to process a Calibration Block using a Data Handling method and a Recalc List. Now it is time to process Analysis files in a Recalc List. From the SaturnView MultiChro menu, choose Quantitation > Process/Review Recalc List.

If they are not already selected, choose the files semivol.mth and semivol.rcl for the active data handling method and Recalc List, respectively.
In the Recalc List File line, click Edit to enter the Automation File Editor. Click Add to add a new entry, which will have a default Sample Type of Analysis.

Click Browse to select a file for analysis processing and select the file 50ng_ccc.sms.
Click Open to close the file selection dialog and enter this file name for the Analysis entry in the Recalc List.

If you have already processed the Calibration files, you could Delete the New Calibration Block entry and the seven Calibration files before Processing the Recalc List but this is not necessary. Save the Recalc List and Exit the Automation File Editor. You can now perform the Recalculation immediately by simply clicking Process button. You will be able to observe the progress of the recalculation in the processing status field below the Data File Table. At the end of the run the screen will look like this.
Processing the Active Data File

There is an alternative and simpler way to process individual files. In the Select Overlay Plots Dialog Box select the file 50ng_ccc.sms and open it as the active file.

Now use the menu command *Quantitation > Process Active File*. This will open the Process Active File Dialog Box, which looks almost exactly like the Process Recalc List Dialog Box. However, there are several important differences that make processing easier. The last Method File used (usually to run the Calibration Block) is already shown and a default Recalc List (named ActiveFile.rcl) has been built which contains the currently-active data file.
To run the calculations all you have to do is click the Process button. The processing status display field will show you when the processing is complete.

**Reviewing Analysis Results**

The results for the analysis files you have just processed can be reviewed in the same way as calibration results, regardless of whether they were processed as part of a list or as the active file. Select the desired data files and click on Results, or just double-click on the file. Note that the stored results for the currently active data file can always be viewed directly via the **Quantitation > Review Results of Active File** menu command.
The Results dialog looks very similar to the Results screen you see for a Calibration sample. The main difference is in the Results field, where quantitative amounts are reported (instead of Response Factors). This data file has all of the Target Compounds present at 50 ng levels. All but the Benzoic Acid peak show good quantitative results. Adjusting the integration and curve fit parameters for the benzoic acid species would improve results for this compound. (These operations should be performed in the Method Builder). Integration parameters and results for each compound may be viewed by highlighting the compound in the Results Table and clicking the View button.

One compound, Hexachlorobutadiene, was also tentatively identified during Chromatogram Processing of unknown peaks. The fact that the TIC unknown has a different retention time and lower spectrum match results than the Target's compound identified as Hexachlorobutadiene suggest that it is in fact a structurally similar, but different compound. Remember that the parameters for processing unknown peaks are set up in the Calculations Setup dialog of the MS Method in the Method Builder application.
**Introduction Tutorial**

### Isolating m/z 265 From Cal Gas

In this tutorial you will build an ion prep method that isolates m/z 265 in the cal gas spectrum. You will then use the method to isolate m/z 265 from m/z 264. The constant source of ions from cal gas facilitates learning how to adjust the MS/MS parameters. You will also be able to see how the parameters affect the spectrum. Isolating a small peak (m/z 265) in the presence of a large peak (m/z 264) will assist you in learning how to optimize isolation parameters.

This tutorial assumes that you have a basic knowledge of Saturn GC/MS operation and that your instrument has been tuned.

<table>
<thead>
<tr>
<th>Step</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Open the Ion Prep Method window.</td>
</tr>
<tr>
<td>2</td>
<td>Click on Parent Ion Mass and enter 265.</td>
</tr>
<tr>
<td>3</td>
<td>Click on Method Defaults.</td>
</tr>
<tr>
<td>4</td>
<td>Type in as the description &quot;Isolate 265.&quot;</td>
</tr>
<tr>
<td>5</td>
<td>Click on Mass Isolation Window and enter 3.</td>
</tr>
<tr>
<td>6</td>
<td>Click on Time and enter 0.</td>
</tr>
<tr>
<td>7</td>
<td>Click on Amplitude and enter 0.</td>
</tr>
<tr>
<td>8</td>
<td>Select Save IP Method As... under File in the menu bar.</td>
</tr>
<tr>
<td>9</td>
<td>Type ISO265 as the file name and click on OK.</td>
</tr>
<tr>
<td>10</td>
<td>Press Escape to return to the Instrument Control page.</td>
</tr>
<tr>
<td>11</td>
<td>Turn on the Cal Gas, then the trap.</td>
</tr>
<tr>
<td>12</td>
<td>Set the scan range for 50 to 350 m/z.</td>
</tr>
<tr>
<td>13</td>
<td>Click on MS/MS to enable MS/MS file ISO265.</td>
</tr>
<tr>
<td>Step</td>
<td>Action</td>
</tr>
<tr>
<td>------</td>
<td>--------</td>
</tr>
<tr>
<td>14</td>
<td>Observe the spectrum. If any of the peaks are off scale (≥ 4088 counts), reduce the AGC Target Value. The only ions are in the region of m/z 265. Change the mass range to 260-270. If the mass spectrum contains both m/z 264 and m/z 265, the isolation window is too large.</td>
</tr>
<tr>
<td>15</td>
<td>Select Edit Ion Prep File under File in the menu bar.</td>
</tr>
<tr>
<td>16</td>
<td>Click on Mass Isolation Window and enter 2.0</td>
</tr>
<tr>
<td>17</td>
<td>Select Save IP Method under File in the menu bar.</td>
</tr>
<tr>
<td>18</td>
<td>Press Escape to return to the Instrument Control page.</td>
</tr>
<tr>
<td>19</td>
<td>Turn on the Cal Gas, then the trap.</td>
</tr>
<tr>
<td>20</td>
<td>Click on MS/MS to enable MS/MS file ISO265.</td>
</tr>
<tr>
<td>21</td>
<td>Display the mass range 260-270. The m/z 264 peak may still be present, but its height should be reduced. The m/z 265 peak should have the same intensity that it had when the window was set at 3 m/z.</td>
</tr>
<tr>
<td>22</td>
<td>Select Edit Ion Prep File under File in the menu bar.</td>
</tr>
<tr>
<td>23</td>
<td>Click on Customize.</td>
</tr>
<tr>
<td>24</td>
<td>Click on Low DAC Offset (DAC) and enter 4.</td>
</tr>
<tr>
<td>25</td>
<td>Click on OK.</td>
</tr>
<tr>
<td>26</td>
<td>Select Save IP Method under File in the menu bar.</td>
</tr>
<tr>
<td>27</td>
<td>Press Escape to go back to the Instrument Control page.</td>
</tr>
<tr>
<td>28</td>
<td>Turn on the Cal Gas, then the trap.</td>
</tr>
<tr>
<td>29</td>
<td>Click on MS/MS to enable MS/MS file ISO265.</td>
</tr>
</tbody>
</table>
Step | Action
--- | ---
30 | Display the mass range 260 to 270. The m/z 264 peak should be reduced in size, but the m/z 265 peak should be unchanged. Further reduction in the heights of the m/z 264 and m/z 266 peaks may be achieved, if desired, by selecting lower High DAC Offset and Low DAC Offset values. The intensity of the m/z 265 peak will be reduced when the isolation window has become too narrow.

**Tutorial: CID of M/Z 264 from Cal Gas Using Nonresonant Excitation**

In this tutorial you will build a MS/MS ion prep method for the 264 m/z ion in cal gas using nonresonant excitation. You will evaluate how well this method works and then make adjustments to achieve a good distribution of product ions.

This tutorial assumes that the trap temperature has been set to 150 °C. Other trap temperatures may require adjustment of the excitation voltages. This tutorial also assumes that you have a basic knowledge of the Saturn GC/MS operation and that your instrument has been tuned.

<table>
<thead>
<tr>
<th>Step</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Open the Ion Prep Method window.</td>
</tr>
<tr>
<td>2</td>
<td>Select Retrieve IP Method under File in the menu bar.</td>
</tr>
<tr>
<td>3</td>
<td>Highlight the IPM_DFLT file in the Ion Prep Methods window and click on OK.</td>
</tr>
</tbody>
</table>
### Step 4

Set the Parent Ion Mass to 264, click on Method Defaults, then change the other parameters to match those in the figure below. Another initial excitation voltage may be required; this depends on your instrument.

<table>
<thead>
<tr>
<th>Ion Prep Method: METHODSNNR264_30</th>
</tr>
</thead>
<tbody>
<tr>
<td>Method Type: MS/MS</td>
</tr>
<tr>
<td>Description: Nonresonant excitation of 264+ 30V</td>
</tr>
</tbody>
</table>

- **ISOLATION**
  - Parent Ion Mass: 264.0 (m/z)
  - Mass Isolation Window: 2.0 (m/z)

- **CID**
  - Waveform Type: Monres
  - Time: 20 (msec)
  - Amplitude: 30.00 (volts)

### Step 5

Click on Customize.

### Step 6

Click on Excitation Storage Level (m/z) and enter 65.

### Step 7

Click on OK.

### Step 8

Select Save IP Method As... under File in the menu bar.

### Step 9

Type NR264_30 as the file name and click on OK.

Hint: If you assign an IPM name to reflect the conditions, it will be easier to keep track your methods when you begin optimizing the excitation voltage by injecting the compounds.

### Step 10

Press Escape to return to the Instrument Control page.

### Step 11

Set the (filament) Emission Current in the Set Instrument Parameters window (accessed under Control in the menu bar) to 20 µA and the AGC Target Value to 10,000.

### Step 12

Turn on the Cal Gas, then the trap.

### Step 13

Set the scan range for 50 to 350 m/z.

### Step 14

Click on MS/MS to enable MS/MS file NR264_30.

### Step 15

Observe the spectrum. If any of the peaks are off scale ($\geq 4088$ counts), reduce the AGC Target Value. If m/z 264 is the only ion in the mass spectrum, a higher voltage will be needed to dissociate m/z 264.

### Step 16

Select Edit Ion Prep File under File in the menu bar.
<table>
<thead>
<tr>
<th>Step</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>17</td>
<td>Click on Amplitude and enter 40 volts (or 10 volts higher than the previous method).</td>
</tr>
<tr>
<td>18</td>
<td>Select Save IP Method As... under File in the menu bar. Type NR264_40 and click on OK.</td>
</tr>
<tr>
<td>19</td>
<td>Press Escape to return to the Instrument Control page.</td>
</tr>
<tr>
<td>20</td>
<td>Turn on the Cal Gas, then the trap.</td>
</tr>
<tr>
<td>21</td>
<td>Set the scan range for 50 to 350 m/z.</td>
</tr>
<tr>
<td>22</td>
<td>Click on MS/MS to enable MS/MS file NR264_40.</td>
</tr>
<tr>
<td>23</td>
<td>Observe the spectrum. The height of the m/z 264 peak should be reduced and several product ions should be visible: m/z 214, 176, 164, 154, 114. and 69. If m/z 264 is still large, the excitation voltage can be increased to produce more product ions.</td>
</tr>
<tr>
<td>24</td>
<td>Build another method (NR264_50) with a 50-volt excitation amplitude (or 10 volts higher than the previous method) as described above and observe the spectrum.</td>
</tr>
<tr>
<td>25</td>
<td>The ion at m/z 264 should now be totally absent. If the product ion peaks (m/z 214, 176, 164, 154, 114, and 69) are much smaller than before, the excitation voltage is too high. This means that some of the parents ions have been ejected rather than dissociated.</td>
</tr>
<tr>
<td>26</td>
<td>Build another method (NR264_45) with a 45-volt excitation amplitude as described above and observe the spectrum.</td>
</tr>
</tbody>
</table>
Tutorial: CID of m/z 264 from Cal Gas Using Resonant Excitation

In this tutorial you will build a MS/MS ion prep method for the m/z 264 ion of the cal gas using resonant excitation. You will evaluate how well this method works and then make the adjustments necessary to achieve a good distribution of product ions.

This tutorial assumes that you have set the trap temperature to 150 °C. Other trap temperatures may require adjusting the excitation voltages. This tutorial also assumes that you have a basic knowledge of Saturn GC/MS operation and that your instrument has been tuned.

Step | Action
--- | ---
1 | Open the Ion Prep Method window.
2 | Select Retrieve IP Method under File in the menu bar.
3 | Highlight the IPM_DFLT file in the Ion Prep Methods window and click on OK.
4 | Set the Parent Ion Mass to 264, click on Method Defaults, then change the other parameters to match those in the figure below.

![Diagram of ion distribution](image)
<table>
<thead>
<tr>
<th>Step</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>5</td>
<td>Click on Customize.</td>
</tr>
<tr>
<td>6</td>
<td>Change the parameters to match those in the figure below, then click on OK.</td>
</tr>
</tbody>
</table>

**Customize Parameters**

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>ISOLATION</td>
<td>6</td>
</tr>
<tr>
<td>Low Direct (DOM) Offset</td>
<td>-1</td>
</tr>
<tr>
<td>High Direct (DOM) Offset</td>
<td>-3</td>
</tr>
<tr>
<td>Isolation Time (msec)</td>
<td>5</td>
</tr>
<tr>
<td>Pressure Ion Type</td>
<td>Parent, Product</td>
</tr>
<tr>
<td>CID (RECOMMEND)</td>
<td>50, 8</td>
</tr>
<tr>
<td>Excitation Storage Level (m/z)</td>
<td>50, 8</td>
</tr>
<tr>
<td>Modulation Range (DOM)</td>
<td>2</td>
</tr>
<tr>
<td>Bandwidth (MHz)</td>
<td>8</td>
</tr>
</tbody>
</table>

**Hint:** If you assign an IPM name to reflect the conditions, it will be easier to keep track your methods when you start optimizing the excitation voltage by injecting the compounds.

| 7    | Select Save IP Method As... under File in the menu bar. |
| 8    | Type R264_0_2 as the file name and click on OK.  
  **Hint:** If you assign an IPM name to reflect the conditions, it will be easier to keep track your methods when you start optimizing the excitation voltage by injecting the compounds. |
| 9    | Press Escape to return to the Instrument Control page. |
| 10   | Set the (filament) Emission Current in the Set Instrument Parameters window (accessed under Control in the menu bar) to 20 µA and the AGC Target Value to 10,000. |
| 11   | Turn on the Cal Gas, then the trap. |
| 12   | Set the scan range for 50 to 350 m/z. |
| 13   | Click on MS/MS to enable MS/MS file R264_0_2. |
| 14   | Observe the spectrum. If any of the peaks are off scale (≥ 4088 counts), reduce the AGC Target Value. If m/z 264 is the only ion in the mass spectrum, a higher voltage will be needed to cause collision-induced dissociation of m/z 264. |

| 15   | Select Edit Ion Prep File under File in the menu bar. |
| 16   | Click on Amplitude and enter 0.4 volts (or 0.2 volts higher than the previous method). |
| 17   | Select Save IP Method As... under File in the menu bar. Type R264_0_4 and click on OK. |
18. Press Escape to go back to the Instrument Control page.
19. Turn on the Cal Gas, then the trap.
20. Set the scan range for 50 to 350 m/z.
21. Click on MS/MS to enable MS/MS file R264_0_4.

22. The height of the m/z 264 peak should be reduced and several product ions should be visible: m/z 214, 176, 164, 154, 114. The voltage may be further increased to convert additional parent ions into product ions.

23. Build another method (R264_0_6) using a 0.6-volt excitation amplitude (or 0.2 volts higher than the previous method) as described above and observe the spectrum.

24. If the m/z 264 peak is absent and only the product ions are visible (m/z 214, 176, 164, 154, 114) with smaller peaks than before, the excitation voltage is too high. If only the m/z 264 peak remains, try increasing the modulation range on the Customize page.

25. Build another method (R264_0_5) with a 0.5-volt excitation amplitude (or 0.1 volts lower than the previous method) as described above and observe the spectrum.
Step | Action
--- | ---
26 | If the m/z 264 peak is small and the product ions are visible: m/z 214, 176, 164, 154, 114, the voltage will be a good one to use. The presence of the product ions implies the presence of the parent ion, so it is not necessary to maintain the parent ion intensity at a high level in the final spectrum. The product ion distribution in the m/z 264 spectrum using resonant excitation is slightly different from the one obtained with nonresonant excitation.

How to Determine the Optimum Voltage for Nonresonant Excitation Using Automated Methods Development (AMD)

Follow these steps to determine the optimum voltage for nonresonant excitation by using AMD while injecting the parent compound.

Set the excitation rf equal to the lowest mass product ion expected divided by 1.4. If the product ions are not yet known, start with the excitation rf=48 m/z and an excitation time of 20 ms. Set up the AMD method to cycle through excitation voltages using increments of 5 or 10 volts.

Step | Action
--- | ---
1 | It is a good idea to verify that the parent ion is isolated without a large loss in intensity. This can be done by setting the voltage for group 0=0 volts. Inject the sample and examine the spectra across the peak.

2 | If greater product ion intensity is desired, go to Step 3.

   NOTE: If you require a more accurate value for this voltage, you may inject the sample and increase the CID (excitation) amplitude by 2 or 3 volts for each group in the vicinity of the best values found with the 10-volt increments.

3 | Increase the excitation rf by 8-16 m/z and repeat Step 1 starting ten volts below the maximum obtained previously.

4 | Repeat Steps 3 and 4 until the optimum response has been determined.

   NOTE: If the rf level has been raised to trap the lowest product ion and a satisfactory number of product ions still has not been obtained, either try another parent ion or switch to resonant excitation. Some ions are sufficiently stable that they are ejected from the trap before they can acquire enough energy to dissociate. You may also try increasing the excitation time.
5. Determine the optimum voltage by plotting the product ion intensity data as a function of CID (excitation) amplitude as shown below.

![Nonresonant Excitation of a Typical Ion](image)

This figure is a typical breakdown curve for nonresonant excitation using default values for all parameters except voltage.

6. Determine the optimum rf level by plotting the product ion intensity data as a function of CID (excitation) amplitude for different rf levels as shown below.

![Product Ion Formation vs. Excitation RF for a Typical Ion Using Nonresonant Excitation](image)

**NOTE:** The maximum production of product ions shifts to higher CID (excitation) amplitudes as the rf level is increased.

---

**How to Determine the Optimum Voltage for Resonant Excitation Using Automated Methods Development (AMD)**

Follow these steps to determine the optimum voltage for resonant excitation using AMD while injecting the parent compound.

Set the excitation rf equal to the lowest mass product ion expected divided by 1.4. If the product ions are not yet known, start with the excitation rf=48 m/z and an excitation time of 20 ms. Set up the AMD method to cycle through excitation voltages using increments of 5 or 10 volts.
<table>
<thead>
<tr>
<th>Step</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>It is a good idea to verify that the parent ion is isolated without a large loss in intensity. This can be done by setting the voltage for group 0=0 volts. Inject the sample and examine the spectra across the peak.</td>
</tr>
</tbody>
</table>
| 2    | If greater product ion intensity is desired, go to Step 3.  
**NOTE:** If you require a more accurate value for this voltage, you may inject the sample and increase the CID (excitation) amplitude by 2 or 3 volts for each group in the vicinity of the best values found with the 10-volt increments. |
| 3    | Increase the excitation rf by 8-16 m/z and repeat Step 1 starting ten volts below the maximum obtained previously. |
| 4    | Repeat Steps 3 and 4 until the optimum response has been determined.  
**NOTE:** If the rf storage level is so high as to prevent product ions from being stored, try another parent ion. You may also try increasing the excitation time. |
| 5    | Determine the optimum voltage by plotting the product ion intensity data as a function of CID (excitation) amplitude as shown below. |

![Resonant Excitation of a Typical Ion](image)

This figure shows a typical breakdown curve for resonant excitation using default modulation parameters.
Overview of the Varian MS Workstation for GC Run Files

The Varian MS Workstation contains 5 Star Workstation applications which are used to generate, process, and review GC run files. These files are produced by standard GC detectors other than the Saturn 2000 MS. The Method Builder and System Control/Automation (Chemis32.exe) applications are used for mass spec data files as well, and are loaded automatically as part of the core Varian MS Workstation software installation. The Report (Report32.exe), Batch Report (Batchr32.exe), and Interactive Graphics/Data Handling (Ngig.exe) applications are loaded if the GC Data Handling and GC Example Data Files and Methods options are selected during installation. Each of these applications is represented by an icon in the Varian MS Workstation program folder, as well as by a button on the Star Toolbar (Starbar.exe).

Using the Star Toolbar

The Star Toolbar is designed to be a convenient starting place for all of your interactions with the Saturn GC/MS Workstation. Generally, when you install the Saturn GC/MS Workstation, the installation process will cause the Star Toolbar to be displayed for you automatically, whenever you start Windows. By simply clicking on a Star Toolbar button you can invoke its associated application.

When you move your cursor to a Star Toolbar button labeled with the name of a Star Workstation application, you will see a brief description of the application's function appear on the Star Toolbar, above the application buttons. Clicking on one of the buttons on the Star Toolbar will start or ‘launch’ the corresponding application.

The applications that compose the Varian MS Workstation also allow a certain amount of interaction. System Control can be used to start Method Builder and it uses elements of the Report application when generating results and printing them. From Report you can invoke Interactive Graphics and re-integrate the chromatograms before printing them.
Using the Tutorials

These tutorials are intended for demonstrating the data handling capabilities of the Varian MS Workstation by having the user follow a set of step by step procedures. Each procedure is followed by a picture to verify that the user has performed the actions correctly.

After running the tutorials the user should have a good idea of how to use the Workstation to reprocess chromatography data after it is collected.

Example Files

When you install the Saturn GC/MS Workstation software the GCExamples directory will be created in the directory where your workstation software is installed. The GCExamples directory contains files which can be used for learning about the Saturn GC/MS Workstation data handling capabilities. These include calibrated Methods, a Sequence, a RecalcList, and data files. These files can be used for comparison and to see various components of the system, such as calibration curves, without having to build them yourself.

Reinstalling the Tutorial Files

If the tutorials have been run previously, you may wish to reinstall them so that you can follow the specific instructions of the tutorials. To do this,

1. Insert Varian MS Workstation CD-ROM into the CD-ROM drive.
2. Choose Start > Run to start the Setup Program.
3. Type <CD-ROM drive>:\BrowseCD.EXE and press Enter.
4. When the dialog box entitled “Overwrite Existing Installation” is displayed, choose “No”.
5. When prompted from the optional components dialog box, choose to install “GC Example Data Files and Methods”. (You can unclick the checkboxes for the other optional components)
6. Click on the “Next” button.

The tutorials are arranged in a series that will help you utilize the data handling capabilities of the Varian MS Workstation. Upon completing these tutorials, you should be familiar with how to recalculate, reintegrate and calibrate data collected with the Varian MS Workstation.

Tutorial Basics

These tutorials make the following assumptions:

- You have installed the Varian MS Workstation to the SaturnWS Directory and Windows is installed to the Windows directory. (The software actually can be installed to any directory. It typically is installed to the SaturnWS directory.)
- You are generally familiar with Microsoft Windows and understand the terms Click, Click and drag, Double-click, etc.
- Your PC is powered up and you are running Windows.
Tutorial 1  Recalculating Results

Overview

The Saturn GC/MS Workstation allows you to recalculate results acquired with standard GC detectors in Interactive Graphics and in System Control. Both applications offer unique advantages for reprocessing data files. Interactive Graphics lets you see the changes to the chromatogram in an interactive environment. System Control lets you easily recalculate large groups of data files as part of a sequence.

- Topics Discussed
- Reintegration with Moved Start/Ends
- Reintegrating
- Method Editing
- Recalculating in System Control

Preparing a Data File for Use with this Tutorial

Because PRACTICE.RUN is used for several tutorials, you should copy this data file to RECALC.RUN for use with this tutorial.

In Windows Explorer.
View the C:\VarianWS\GCExamples directory.
Use the right mouse button to click on PRACTICE.RUN, and select Copy.
Select Edit > Paste. A copy of this file is added at the end of the list.
Use the right mouse button to click on the new file. Select Rename, and type RECALC.RUN.

Opening a Data File and Method in Interactive Graphics

Begin by opening the Interactive Graphics application, selecting a chromatogram to reprocess, and a method to use for recalculation.

From the Star Toolbar, open the Interactive Graphics/Data Handling application. The Open Multiple Data Files dialog box appears.
Double-click on RECALC.RUN in the GCEXAMPLES directory to add it to the list on the lower right side of the dialog box, and click on OK.

Select **File > Open Method...**. The Open Method dialog box appears.

Find and select the method called ANOTHER.MTH in the GCEXAMPLES directory.

To open the results file click on the chromatogram trace with the right mouse button. Select “View Results Only” as seen in the menu below.

The results for the data file appear. Note the areas for the peaks at 3.392 and 3.471 minutes. The results should appear as shown below.

Close the Results window. Click on the \( \text{X} \) in the upper right corner of the window.

In Interactive Graphics Select **View > Preferences**. Select the TRACE SETTINGS TAB. Click on the Radio Button called SHOW ALL EVENTS under SHOW / HIDE PEAK EVENTS section.

Select **View > Locator**. (make sure it is checked)

Select **View > Chromatogram Toolbar**. (make sure it is checked)
Your settings should look as follows:

Now, zoom in on the center of the fused peak eluting at about 3.4 minutes. To zoom, highlight the desired area in the locator window or highlight the region in the main window from 2.5 to 4.0. (Areas of the display can be highlighted by clicking on the upper left hand corner of the region you wish to zoom with the left mouse button, dragging the mouse to the lower right hand corner of the area you wish to display, and releasing the mouse button.)

Your display should look as follows:

This enlarges the valley area between these overlapped peaks.

**Moving a Peak Event**

In the Interactive Graphics/Data Handling application, you have the ability to move peak events manually. With this technique, you can accurately define the placement of baseline peak events in instances where the automatic placement of events was not optimum. You move a baseline event by clicking and dragging the event triangle to a new location.

When you are adjusting the position of a start or end point, you may find it more convenient and accurate to display the actual data points from the file on the screen.

To hide the locator window:

Select **View > Preferences > Locator** (make sure it is unchecked)

Click on the **Trace Settings** tab
Click on the \textit{Point} option button under Plot Type. Click OK. The chromatogram is now drawn as a series of dots representing the individual data points from the file.

Place the cursor over the valley point between the two peaks.

Click the left mouse button, hold it down, and drag the valley point slightly to the left.

When the cursor is at the new valley point location, release the mouse button to move the valley point there.

Your window should look similar to this:

![Chromatogram with moved valley point and peak event triangle]

Note that the peak event triangle for the valley point is now drawn as a solid triangle indicating a moved peak event. Now that the point is repositioned, you can recalculate the file using the moved baseline event.

\section*{Recalculating the Data File}

Select \textit{Results > Reintegration List}... A check mark appears in the Run DH column for the data file. This indicates that the file is selected for recalculation.

\begin{note}
Before reintegration, you can return the event triangle to its original position by selecting \textit{Results > Reintegrate now/Clear Moved Events}, or you can use a right mouse click on the event triangle that you have moved then select Reset to Original Position from the displayed menu.
\end{note}

Click on Calculate Results.

A message appears on the screen, asking if you wish to save moved start/end points, click on Yes.

To open the results file click on the chromatogram trace with the right mouse button. Select “View Results only” as seen in the menu below.
The areas for the peaks at 3.391 and 3.470 minutes have changed as a result of the change in the valley point between them. Compare your values to those shown below. Note that the two peaks have been flagged as using User-defined peak endpoint.

When you reintegrate a data file after moving peak start and end points, the Workstation uses the new points in the peak processing algorithm. So any manual adjustments you make to these points are preserved.

### Editing the Method

Now let's look at some of the changes you can make to the method and how they affect the results. This time, leave the Results window open. The Results window contains the chromatographic results calculated for this data file. In addition to the injection time and date, the report lists the time and date of the last recalculation done and the method used to do it.

The Results window can be positioned, scrolled, and sized.

Now, let's change the method so that the peaks are measured in units of peak height rather than peak area.

Select **Edit Method > Integration Parameters...**. The Integration Parameters dialog box is displayed.

The Integration Parameters dialog box is partitioned into sections associated with the various functions of peak detection, measurement, and result calculation. Notice that the Results window is automatically hidden while you work on the method.

Click on **Peak Height** within the Peak Measurement section of the Integration Parameters dialog box. The Peak Height radio button becomes dark (selected).

Click on **Save**.
This saves the settings for this window temporarily, but it does not write them to the method. You must save the method itself to save the changes permanently.

To reintegrate the file according to the new method, select **Results > Reintegrate Now.**

When the calculations are complete, the Results window will be brought forward automatically to show the new results. Notice that both the Result (%) and the number of counts (now in peak height units) have changed for each peak.

Close the Results window and return to the Interactive Graphics/Data Handling window.

To end your Interactive Graphics session, select **File > Exit.**

---

**Recalculating in System Control**

You can use a sequence in System Control to reprocess one or more chromatographic data files. This lets you adjust chromatographic conditions after you’ve made a sequence of injections.

Because recalculations do not require the use of any instrument modules, you can recalculate with any instrument, even one with no modules assigned to it.

Open System Control.

Select an unused instrument from the Instrument menu in System Control or double-click in the box for that instrument in the Instrument Configuration window. The Instrument's System Control window opens and displays the Instrument's Status.

---

**Creating a Recalc List for Recalc**

Select **File > New Recalc List.**

Type in practice.rcl into the edit field that contains the file name.

Select the GC examples directory and Click on Save.

Click in the first cell in the first column.

The cell becomes active.
Click on **Browse**... This opens the Open Data File dialog box.

Find and select the data file called STAR012.RUN in the Tutorial directory. Click **OK**. This file is added to the RecalcList spreadsheet. Click on the arrow in the Sample Type field. A drop-down menu opens.

Click on **Analysis**. Leave the other fields set to their default values.

### Preparing to Recalculate the Results

Select **File > Activate Method**.

Choose the Method ANOTHER.MTH from the GCEXAMPLES directory. Click on the **OK** button.

Click on the Active Method on the Toolbar, and select View / Edit Method.

From Method Builder highlight the Integration Parameters Section of the Method.
The Integration Parameters window opens, showing the current settings. Peak measurement is by height, and Report Unidentified Peaks is checked.

Click on Peak Area in the peak measurement box.

Select **File > Save**.

Close Method Builder.

---

**Recalculating the Results**

Select **Recalculate > Begin Recalc List**.

If previously set to Prompt on Sequence start, the Instrument Parameters dialog box appears.

Click in the Operator text box, type your name, then click **OK**. (If the Parameters dialog box does not appear, you can open it by selecting Instrument/Configuration, and click on Instrument n Parameters).

A message from System Control appears stating that it will be recalculating samples in RECALC.SMP using the method ANOTHER.MTH.
Click the OK button to carry out the operation.

A message appears at the bottom of the window to inform you that System Control is doing the recalculation. The sample name, the injection number, and the name of the data file are listed. Wait for the message “End of automation reached.” This message appears when the recalculation has been completed.

Click the Report button in the Active Recalc List window.

The results report is displayed. Look at the Results column. Notice that the result for each peak is expressed as a percentage of the total area for all the peaks.
Overview

The Workstation provides several ways to change how peaks are detected after a run. You can modify settings in the Peak Detection area of the Integration Parameters window, or you can use the Time Events Table to program changes in Peak Width or inhibit integration. All such changes require reintegration with the new method. Both System Control and Interactive Graphics/Data Handling allow these changes. For this tutorial, you will use Interactive Graphics.

Topics Discussed

- Changing the Initial Peak Width
- Changing the Signal-to-Noise Ratio
- Changing the II and WI Time Events

Preparing the Data File for Use with this Tutorial

Because PRACTICE.RUN is used for several tutorials, you should copy this data file to DETECT.RUN for use with this tutorial.

In Windows Explorer.
View the C:\VarianWS\GCEXAMPLES directory.
Use the right mouse button to click on PRACTICE.RUN, and select Copy.
Select EDIT > Paste. A copy of this file is added at the end of the list.
Use the right mouse button to click on the new file. Select Rename, and type DETECT.RUN.
Opening the Data File and Method

Click on the Interactive Graphics/Data Handling bar on the Star Bar.
From the EXAMPLES directory, double-click on the DETECT.RUN file.
Click on OK.
Select FILE>Open Method, then double-click on PRACTICE.MTH.
Notice the title bar of the Interactive Graphics/Data Handling window. The Method is identified as PRACTICE.MTH.

Changing the Initial Peak Width

You can now edit the data handling parameters for the method. Before you make any changes, though, look at the results for the run as they appear initially.

To open the results file click on the chromatogram trace with the right mouse button. Select “View Results only” as seen in the menu below.

The results for the data file appear. Note the areas for the peaks at 3.392 and 3.471 minutes. The results should appear as shown below.
The results for the data file appear. They should look like those shown below. Now, let's take a look at the Initial Peak Width setting and its effect on how the peaks are processed.

Close the Results window.

Select the **VIEW>Locator Window**. (make sure it is checked)

Select **VIEW>Toolbar** (make sure it is checked)

Your settings should look as follows:

Zoom in on the area from 0.5 to 4.0. To zoom, highlight the desired area in the locator window or highlight the region in the main window from 0.5 to 4.0. (Areas of the display can be highlighted by clicking on the upper left hand corner of the region you wish to zoom with the left mouse button, dragging the mouse to the lower right hand corner of the area you wish to display, and releasing the mouse button.)

Notice the placement of baselines and peak event markers.
Select **EDIT METHOD > Integration Parameters...**

The Integration Parameters dialog box appears.

Increase the Initial Peak Width value from 4 to 32 by clicking on the up arrow until 32 appears in the box.

Choose **Save** to close the Integration Parameters dialog box and return to the Interactive Graphics/Data handling window.

Select **RESULTS > Reintegration List...**

Note that a check mark appears in the Run DH check box for the data file.

Click on Calculate Results.

**Save** the changed method before reintegration.

After peak processing has been completed, examine the new set of peak events displayed in the Zoom window. Notice that for the narrow, early eluting peaks the event markers have shifted to the right and that three of the peaks do not have apex peak event triangles on them. This suggests that the Initial Peak Width value is too large relative to the narrow widths of these peaks. Obviously, it is important to set the Initial Peak Width small enough so that narrow, early eluting peaks are properly detected and their peak events are accurately marked.
Again, view the results by accessing the report by clicking on the mouse button with the right button and selecting "view results only".

Maximize the Results window and examine this new set of results.

![Results Window](image)

Compare this to the original results. You will notice that the retention times are slightly shifted and only 8 peaks are reported. The fused peaks at about 3.4 minutes are now reported as one peak. Also, only one peak was detected between 1.0 and 1.5 minutes. The total number of detected peaks is now 10.

When experimenting with peak processing in the Interactive Graphic/Data Handling application, it is convenient to leave the Results window active. Then, after any Reintegration, this window is automatically displayed.

### Changing the Signal-to-Noise Ratio

Select **EDIT METHOD>Integration Parameters**...

Decrease the S/N Ratio from 5 to 1.

Set the Initial Peak Width back to 4.

Choose Save to close the Integration Parameters window.

You can reintegrate the data file quickly if you know that you want to use the settings in the Reintegration List that you used last time.

Choose **RESULTS>Reintegrate Now**.

Click on Save to save the changed method.

Many peak event markers for small peaks have appeared. The lower S/N Ratio caused peak processing to detect the smaller signals as peaks.

Check the final Results of this change in the S/N Ratio.

Maximize the Results window and take a look at the new set of Results.

They should match the ones below. Note the high number of detected peaks.
Now, the detected peaks correspond to all signals larger than the new S/N Ratio. The change in S/N Ratio affects the placement of peak events and baselines, the accuracy of which are necessary for reliable chromatographic quantitation. Setting the correct S/N Ratio is particularly important in percent calculations, where the results for each peak are expressed as a percentage of the total area or height counts for all the peaks.

NOTE: To restore the data handling on this file for the next tutorial, increase the S/N Ratio from 1 to 5 and reintegrate the data file.

---

Changing the II Time Events

A method can include a set of time-programmable events to tailor the integration and peak area allocation functions for a particular run. In this section, we will examine how Inhibit Integrate (II) affects peak detection. Other Time-Programmable events are discussed in a later tutorial.

Double-click in the Chromatogram window to restore the Zoom window to the full range of the run file.

In addition to the positions of the peak events, Interactive Graphics also indicate the positions of time events to help you interpret how your chromatogram is being processed. Since no time events have been programmed yet, none of these markers should appear.

Select OPTIONS>Preferences.

Make sure the Show Time Events box is checked. Click on OK to confirm the choice and close the dialog box.

Select EDIT METHOD>Time Events. The Time Events Table window is displayed.

NOTE: For an exercise in how to graphically enter Timed Events, see Tutorial 5

Now, let's add a time event to inhibit integration at the beginning of the chromatogram.

Click on Add, to add a new line of default entries.
Click the arrow at the right of the Event box.

Click the up or down scroll arrow until II appears. Click the II event.

Change the start time and end times. Enter 0.01 into the Time column and 1.80 into the Value/End Time column.

Your display should look like the following.

![Time Events Table](image)

Choose Save to close the Time Events Table window.

Select **RESULTS>Reintegrate Now**. Save the changed method before reintegration.

Select **VIEW>View Method Edit Window**. This will display the Time Event Window below the chromatogram trace.

You must reintegrate with the new settings because the II Time Event affects peak integration.

After the calculation, the results will automatically be displayed and the plot will be updated to reflect the changes in the time program. The figure below shows the updated chromatogram. Notice that no peak event markers appear at the beginning of the chromatogram. Also, the Time Events annotation on the display has been updated with green boxes near the baseline at the start and end times for the II event.
Changing the WI Time Event

Now, suppose you decided not to use the II event but wanted to program some changes in the peak width.

Open the Time Events Table window again by selecting EDIT METHOD > Time Events. The II line in the spreadsheet is selected (active).

Click the down arrow at the right of the Event box.

Press the down arrow and select WI to replace the II event.

Change the start Time to 5.0 and the Value/End Time to 64.

Click on Add. Set the new WI event start Time to 4.0 and the Value/End Time to 32.

When you add a line for an earlier time event, use Sort to move it to the correct position in the table.

Click on Sort. Your display should look like the following display.

Select and Delete the WI event at 5.00 min.

Choose Save to close the Time Events Table window.

Select RESULTS > Reintegrate Now and save the changed method before reintegration.

You must Reintegrate as before because you made changes that affect peak integration. After the calculation, the results will automatically be displayed and the plot will be updated to reflect the changes in the time program. Notice that the Time Events annotation on the display has been updated with a light blue box near the baseline at the start time for the first WI event.

Click on the WI Time Event marker.

The Time Event information box is displayed in the upper left corner of the Zoom window, showing the event type, its program time, and the actual time of execution.

When you are done viewing this information, double-click on the Control menu box.

The small peaks at the beginning of the file are once again detected and included in the report. Their peak event markers should be correctly placed. The peaks that eluted after four minutes were not integrated correctly because the Peak Width setting was too high. Peak processing does not correct for this because the automatic Peak Width updating was turned off once you made a WI time program. Whenever you time program Peak Widths, you must make all the appropriate changes over the length of the run.
The other Time Events can be programmed just as the II and WI events were. Close the Results window to return to the Interactive Graphics/Data Handling window.
Tutorial 3 Filling a Peak Table

Overview

Peak tables contain the peak-specific information necessary for the execution of most data handling, peak processing, and quantitative operations. Using Interactive Graphics, you can easily create a peak table for any chromatographic data gathered with the Workstation. This tutorial covers the basic steps for filling the Peak Table.

Topics Discussed

- Opening the Peak Table window
- Adding peaks
- Naming peaks
- Designating peak functions
- Entering amounts for calibration levels
- Editing the Peak Table
- Setting calibration options

Preparing a Data File for Use with this Tutorial

Because PRACTICE.RUN is used for several tutorials, you should copy this data file to TABLE.RUN for use with this tutorial.

Open Windows Explorer.

View the C:\VarianWS\GCExamples directory.

Use the right mouse button to click on PRACTICE.RUN, and select Copy.

Select EDIT >Paste. A copy of the file is added at the end of the list.

Use the right mouse button to click on the new file. Select Rename, and type TABLE.RUN.
Opening the Fill Peak Table Window


Double-click on TABLE.RUN from the EXAMPLES directory and choose OK.

Select FILE > Open Method.

Choose the GCEXAMPLES directory and double-click on PRACTICE.MTH.

After you make TABLE.RUN the active chromatogram and PRACTICE.MTH the active method, you can open the Fill Peak Table window.

Select EDIT METHOD > Fill Peak Table.

The Fill Peak Table window appears.

The Fill Peak Table window can be moved anywhere on the window. Just click on the title bar and drag it to the desired position. For now, move the Fill Peak Table window to the upper part of the screen.

Adding Peaks with the cursor

Now, you can begin to add peaks to the Peak Table. Notice the small, triangular event markers on the chromatogram indicating each peak start, peak apex, and peak end. You can add a peak to the Peak Table by clicking anywhere between its peak start and peak end event markers.

Move the cursor to the Zoom window, and click anywhere between the start and end markers of the first peak eluting at about 1.0 minutes.

The first line of the Peak Table now displays the retention time for this peak. The Peak Name field contains the default name.

Click between the peak start and peak end markers for the peak eluting at about 2.8 minutes. Check to see that the peak is entered.

Now, click on the peak eluting at about 2.0 minutes.

Continue filling the Peak Table until all the peaks are listed.

Do not enter the peaks at 1.05, 1.11 and 3.47 and 7.4 minutes.

Click on Sort. When you look at the Peak Table, you will see that the peaks have been reordered according to their retention times.

Select Save.
Adding Peaks from a selection

You can also add all peaks contained within a selection. A selection is the area selected during zooming.

Click on the box marked “fill table from selection” which is located on the “fill peak table” menu.

Move the cursor to the Zoom window, click on the left upper corner of the area you wish to select (start at .5 minutes) and click and hold left mouse button. Drag the mouse to the lower right hand corner of the area you wish to select (end at 6 minutes) and release the mouse button.

Peaks are automatically entered into the peak table. Care should be used when using this command because any integrated peak within the selected range will be added to the peak table.

Naming Peaks

Select EDIT METHOD > Peak Table. This displays the Peak Table Window. Maximize the Peak Table window by clicking on the full-screen icon (square box) in the upper right corner.

As you added peaks to the table, the software supplied unique default names based on the peak retention times. When you have added all the peaks to the Peak Table, you can edit each Peak Name and supply more descriptive names if you wish.

Click on the Peak Name field for the first peak.

Type First Peak.

As you type, the Peak Name field is cleared and the name First Peak replaces it. Press the Down Arrow key on your keyboard. The Peak Name field for the second peak is now highlighted. Type Second Peak. Press the Down Arrow Key again.

This is a faster way of entering data than to select fields by a click of the mouse.

Rename the third peak Internal Standard. Press the Down Arrow key.

Continue renaming the remaining peaks.

Your table should look like the one shown.
Designating Peak Functions

You can designate certain peaks to perform specific functions. The check boxes in the Peak Table are used to select the following functions:

<table>
<thead>
<tr>
<th>Heading</th>
<th>Peak Type</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ref</td>
<td>Reference Peak</td>
<td>Used to adjust the peak identification retention time windows for changes in chromatographic conditions that may cause retention times to drift.</td>
</tr>
<tr>
<td>Std</td>
<td>Internal Standard Peak</td>
<td>Used as an internal standard peak for the calculation of results with an internal standard or by normalized %.</td>
</tr>
<tr>
<td>RRT</td>
<td>Relative Retention Time Peak</td>
<td>Used as a reference from which the relative retention times of other peaks are calculated.</td>
</tr>
</tbody>
</table>

Reference Peak(s)

Click in the Ref check box for the peak named Sixth Peak.

A check mark appears in the Ref box to indicate that it has been selected.

Click the Ref box for the peak named Internal Standard.

The Ref box for this peak is also selected. You may choose to have more than one reference peak.

NOTE: If more than one peak appears in the reference peak time window, the largest peak in the window is selected as the Reference Peak.

Internal Standard Peak(s)

An internal standard peak is used in the calculation of results according to the internal standard or normalized percent procedure. You can designate up to eight peaks as Internal Standard Peaks.

NOTE: Refer to Run File Tutorial 7 for further information on calibrating with multiple internal standards.

Click on the Std box for the third peak, named Internal Standard. It is now indicated in the Standard Peak Name column that the third peak is designated as the Internal Standard peak for the calculation of results for all other peaks in the table.
Relative Retention Time Peak

The RRT peak is used, in association with the unretained peak time, to calculate relative retention times for all identified and reported peaks. Only one peak can be designated the Relative Retention Time Peak.

Click the RRT box for the peak named First Peak.

The RRT box is now marked for the first peak.

Entering Amounts for Calibration Levels

Use the horizontal scroll bar to view the Amount columns. You can examine and enter amounts for up to ten different calibration levels. Each level corresponds to a calibration mixture. The value entered for each peak is the known, measured amount of that compound in the standard. The calibration levels are used in verification and calibration runs.

Click the horizontal scroll bar to move through the ten levels.

Click on the Level 1 Amount cell for the first peak. The default value is highlighted.

Click on the Level 2 Amount cell for the first peak in the peak table.

Enter 2.0.

To set all peaks to the same values as the first peak, you can enter the value for each peak, or take advantage of the Fill Down function: Click on the box labeled 'Level 2 Amount'. The whole column is now highlighted. Click on the 'Fill Down' button and observe that the value for the first peak is copied to all peaks.

Repeat the previous operations to set Level 3 to 4.0, Level 4 to 8.0, Level 5 to 16.0, and Level 6 to 32.0 for each peak in the peak table.

The peak table should look like the one shown.

<table>
<thead>
<tr>
<th>Peak Name</th>
<th>Ret</th>
<th>Std</th>
<th>RRT</th>
<th>Group</th>
<th>Level 1 Amount</th>
<th>Level 2 Amount</th>
<th>Level 3 Amount</th>
</tr>
</thead>
<tbody>
<tr>
<td>First Peak</td>
<td>1.101</td>
<td>Yes</td>
<td></td>
<td></td>
<td>1</td>
<td>2</td>
<td>4</td>
</tr>
<tr>
<td>Second Peak</td>
<td>1.211</td>
<td>Yes</td>
<td></td>
<td></td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>Internal Standard</td>
<td>1.177</td>
<td>Yes</td>
<td></td>
<td></td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>Fourth Peak</td>
<td>2.195</td>
<td>Yes</td>
<td></td>
<td></td>
<td>0</td>
<td>1</td>
<td>3</td>
</tr>
<tr>
<td>Fifth Peak</td>
<td>3.391</td>
<td>Yes</td>
<td></td>
<td></td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>Sixth Peak</td>
<td>4.260</td>
<td>Yes</td>
<td></td>
<td></td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>Seventh Peak</td>
<td>5.452</td>
<td>Yes</td>
<td></td>
<td></td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>Eighth Peak</td>
<td>6.760</td>
<td>Yes</td>
<td></td>
<td></td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>Ninth Peak</td>
<td>7.190</td>
<td>Yes</td>
<td></td>
<td></td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>Tenth Peak</td>
<td>8.490</td>
<td>Yes</td>
<td></td>
<td></td>
<td>0</td>
<td>1</td>
<td>2</td>
</tr>
</tbody>
</table>

Editing the Peak Table

On the right side of the Peak Table there are three edit buttons: Delete, Add, and Insert. These buttons allow you to edit the Peak table.

Click anywhere on the line for the peak named First Peak.

Now click the Insert button.

A new line is displayed just before the selected line. Each level for the inserted peak has been assigned a default value of 1.
Click anywhere on the line for the Internal Standard peak.
Click the *Insert* button.

A new line is now displayed just before the Internal Standard entry, with a Retention Time of 1.977 and default values of 1 for all Amounts levels.
Click the Delete button. The selected Peak Table entry is removed.

Select the entry inserted at the top of the Peak Table by clicking anywhere in that line.
Click the *Delete* button again. The entry inserted at the top of the Peak Table is deleted.

Now, save the contents of the Peak Table you just created.
Click the Save button to close the Peak Table Window.

Select **FILE > Save Method As**.
Name the method TABLE.MTH.
Click OK.
If you were to use this method to execute any data handling or quantitative operation, the Peak Table you have just created would be used.
Tutorial 4  Identifying Peaks

Overview

A chromatographic data file contains all of the raw data points collected for one injection. The Workstation's data handling system identifies any peaks detected in the raw data based on their retention times. The workstation allows you to create and adjust time windows, which define ranges of retention times in which peaks are to be identified. Time windows can also be used to eliminate from reports those peaks that have no analytical significance.

Topics Discussed

- Peak Windows
- Time Windows
- Showing Peak Windows
- Changing Peak Functions
- Peak Reject
- Reporting Unidentified Peaks

Preparing a Data File for Use with this Tutorial

Because TABLE.RUN is used for several tutorials, you should copy this data file to IDENT.RUN for use with this tutorial.

In Windows Explorer:

View the C:\VarianWS\GCExamples directory.

Use the right mouse button to click on TABLE.RUN, and select Copy.

Select EDIT > Paste. A copy of this file is added at the end of the list.

Use the right mouse button to click on the new file. Select Rename, and type IDENT.RUN.
Peak Windows

Since chromatographic retention times are not absolutely precise, you specify a window of time (a peak window) for the Workstation to identify a particular peak. The peak window is the actual span of time on the chromatogram that the software searches. The software will only identify a peak if it falls within the peak window.

Open the Interactive Graphics/Data Handling application by clicking on its bar in the Star Toolbar.

Double-click on IDENT.RUN in the GCEXAMPLES directory, press OK.

Select FILE > Open Method...

Select IDENT.MTH from the GCEXAMPLES directory.

The title bar reads “Graphics - IDENT.RUN Channel A-A Method: IDENT.MTH.”

Choose EDIT METHOD > Peak Table...

The Peak Table associated with this data file appears. Notice that eight peaks are listed in the Peak Table.

Choose Save or Cancel, and return to the Interactive Graphics/Data Handling window.

Select Results > Reintegrate Now. Save the Method before reintegration.

To view the results, click on the chromatogram trace with the right mouse button. Select VIEW RESULTS ONLY.

Your window should look like the one below.

All peaks in the Peak Table are identified. There are 719661 unidentified counts for peaks not listed in the Peak Table.
Define Peak Windows

Each peak window is determined by a time window that you enter. The time windows are both added to and subtracted from the expected retention times to define the peak windows. You set the time window sizes in the Define Peak Windows dialog box.

The workstation recognizes two types of time windows; one for reference peaks and one for all other peaks. Peaks in the two window types are identified differently. For reference peaks, the largest peak in the window is considered the reference peak. For other peaks, the one closest to the center of the peak window is identified as the peak.

Close the Results window.

Choose EDIT METHOD > Peak Table...

Click on the Define Peak Windows... button to open the Define Peak Windows dialog box.

The time window used to identify a peak is an absolute width in minutes plus a relative width expressed as a percentage of the peak's retention time. You may set either the absolute or relative time window to zero.

Verify a time window width of 0.1 minutes plus 2% of the Retention Time for the reference peaks.

Verify the same settings for the "Width" and "Retention Time %" for Other Peaks.

Click on Save to exit to the Peak Table window.

Click Save again to return to Interactive Graphics.

Showing Peak Windows

In Interactive Graphics, you have the option of displaying the peak window for each of the peaks in the Peak Table.

Select VIEW > Visual Method Edit Window, to show the peak window for each of the peaks in the peak table.
The chromatogram should look like the one shown. Identifying color bars appear under each peak that has been entered in the Peak Table. The default colors for the different peak window bars are:

<table>
<thead>
<tr>
<th>Type</th>
<th>Color</th>
</tr>
</thead>
<tbody>
<tr>
<td>Standard peaks</td>
<td>Red</td>
</tr>
<tr>
<td>Reference peaks</td>
<td>Blue</td>
</tr>
<tr>
<td>Relative Retention Time peak</td>
<td>Green</td>
</tr>
<tr>
<td>Other peaks</td>
<td>Yellow</td>
</tr>
</tbody>
</table>

Changing Peak Functions

You can change the peak functions easily in the Peak Table.

Select **EDIT METHOD > Peak Table**.

Click in the Ref. box for the fourth peak to make it the reference peak.

Click **Save** to return to the Interactive Graphics window.

Look at the color bars under the peaks. The fourth peak now has a blue Reference Peak indicator bar. The third peak, a standard peak that is also a reference peak, is marked with stripes of blue and red.

Select **EDIT METHOD > Peak Table**, deselect the Ref box for the internal standard peak.

Click **Save** to return to the Graphic window. The third peak is now marked by a red bar.

Peak Reject

Often, over the course of a chromatographic run, numerous peaks appear that are not of interest to you. While these peaks might be detected, there is no need to report them. There are several ways to tailor a peak processing method so that only the peaks of interest are reported. One of these is Peak Reject.

Set the Peak Reject value such that peaks smaller than a specified size are eliminated from the final report.

Select **EDIT METHOD > Integration Parameters**.
Set the Initial Peak Reject value field to 50000.

Now, peaks smaller than 50000 counts will not be included in the Results file.

Choose Save.

You'll need to recalculate the Results file so that this new Peak Reject value is used in the results.

Select RESULTS > Reintegrate Now. (You can also select the “Reintegrate Now” Function from the Toolbar)

Take a look at the Results now.

Open the Results Report by clicking with the right mouse button on the chromatogram trace.

When the Results window appears, enlarge it so that you can see the results of this recalculation.

Unidentified Peaks

Often, a chromatogram will contain peaks that are not of analytical interest but are as large as, or larger than those peaks that are of interest. In these cases, adjusting the Peak Reject value is inappropriate; you would lose both important and unimportant peaks from the report. The Interactive Graphics/Data Handling application provides another means to focus a report on the peaks of interest.

You can turn off reporting of unidentified peaks.

Select EDIT METHOD > Integration Parameters again.

Click once in the box labeled Report Unidentified Peaks so that this option is no longer selected. Press Save.

Only identified peaks will now appear in the Results file.

Select RESULTS > Reintegrate Now to recalculate the data file using this new set of parameters.

The results should appear.
The list of reported peaks is considerably shorter now. It includes only those peaks corresponding to identified peaks in the Peak Table and does not include other peaks, even those that are larger than the Peak Reject value. Here, only peaks identified within their respective retention time search windows are included in the final results file.

Close Interactive Graphics.
Tutorial 5  Using the II, SR, and VB Time Events

Overview

You can use the Time Events Table to program several peak processing changes over the time of a chromatogram. The Inhibit Integrate (II), Solvent Reject (SR), and Valley Baseline (VB) time events can help you optimize peak detection and calculation of results. Both System Control and Interactive Graphics/Data Handling allow these changes. For this tutorial, you will use Interactive Graphics.

Topics Discussed

- Inhibiting Integration
- Using Solvent Reject
- Using Valley Baseline
- The effects of Other Peak Processing Events on VB

Inhibiting Integration

An Inhibit Integrate (II) event is a time programmable event that can be used to turn off integration in selected regions of the chromatogram. The Inhibit Integrate event is used to:

Eliminate from a report those peaks that are not of interest.

Avoid improper baseline assignment during periods when the baseline might be distorted, such as during the switching of sampling valves.

Force or create a baseline where needed in the chromatogram.

The Inhibit Integrate event suppresses integration of peak area or height between the start and end time of the event. The II event forces the baseline to be drawn to the point where the II event starts and the baseline to start drawing at the point where the II event stops. When II is active, peak processing is disabled. This does not mean that raw data is not being stored; it simply means that it is not being integrated. If you remove the II event, integration is turned back on when you recalculate the stored data file.
From the Star Toolbar, open the Interactive Graphics/Data Handling application. Find and open the GCEXAMPLE directory from the Open Multiple Data Files dialog.

Double-click on STAR012.RUN to select this data file, then click on OK. The data file now appears, and the chromatogram should look like the one shown.

Select FILE > Build a Method from Data File. A Save As dialog box will ask you to provide a name for the method you are using. Type in star012.mth and click on OK.

This command opens the Workstation method that was last used to process the data file.

You will edit the Time Events Table to see how Inhibit Integrate works. This example illustrates how the II event critically affects the placement of the chromatographic baseline. The baseline used in this example is not intended to represent proper baseline placement.

Select EDIT METHOD > Time Events. The Time Events dialog box appears.

---

**Editing a Time Event from the Menu**

Now, let's program the Inhibit Integrate (II) event to start at 3.5 minutes and stop at 4.1 minutes.

Click on Add.

Click on the down arrow at the right of the Event box.

Scroll through the Event types and select the II. Set the Start time to 3.5 and the End time to 4.1.

The Time Events Table should match the following figure.
Choose Save to close the Time Events Table window and return to the Interactive Graphics/Data Handling window.

Changes to the II event must be followed by a Reintegration.

Select RESULTS > Reintegration List.

The Run DH check box for STAR012.RUN is checked.

Click on Calculate Results.  Save the changed Method.

The Workstation begins processing the file.  After Reintegration is complete, look at how the new II event has affected the chromatographic data file.  A baseline has been forced at the points where II is turned on and off.  Also, notice that the peak at about 3.7 minutes is not detected and does not have peak event marks.

Changes in the II event also alter the final Results for a chromatographic data file.

Select RESULTS > View Data File Report.

Enlarge the Results window and examine the Results.

They should appear as in the following figure.
Compare this to the original results shown in the following figure. Observe that the peak originally detected at about 3.7 minutes is now eliminated from the report. Also, notice how the area counts have changed as a result of the new baseline placement.

If you were to delete the II event from the Time Events Table and then perform a Reintegration, the peak at 3.7 minutes would again be detected.

**Graphical Placement of a Time Event**

You can graphically edit the II Event by selecting Interactive Time Events from the Time Events menu. When the timed events window is shown below the chromatogram, try using the left and right mouse buttons to edit the events.

Close the results window.

Select TIME EVENTS > Visual Method Edit Window. The Interactive window now appears below the chromatogram.

Place the cursor on the II event in the interactive window. A small window is displayed providing you with information on the event.
You can move the II event by clicking and dragging the triangles marking the start and end times.

Use the right mouse button to click on either the triangle or the connecting line marking the II event.

Select Delete (II) from the menu. The II event is deleted from the Interactive Time Event window and also from the Time Events Table. Now you can reintegrate the data file without the II event.

Select RESULTS > Reintegrate Now. Save the changed Method before reintegration.

Notice that the peak at 3.7 minutes is now detected in the chromatogram and included in the Results report.
Using Solvent Reject

In this section, you will see how the Inhibit Integrate (II) function differs in performance from the Solvent Reject (SR) function.

Double-click on the Interactive Time Events window bar.

When the Time Events dialog box appears, note that the II event is no longer listed.

Click on Add to enter a new event into the table.

Click on the down arrow in the Event box. Scroll through the Event types and select Solvent Reject (SR). Set the start and end times again to 3.5 and 4.1 minutes.

The table should look like the one in the following Figure.

![Time Events Table](image)

Choose Save to close the Time Events Table window.

It's time to implement the new change to the peak processing conditions. Since the settings in the Reintegration list would be the same as they were the last time you used it, you can use the Reintegrate Now shortcut.

Select RESULTS > Reintegrate Now. Save the changed Method before reintegration.

After peak processing has been completed, the plot will be updated to reflect the changes in the time program.

![Interactive Graphics - Method: Stream0123A.mth](image)
Notice that the SR function does not affect baseline placement or peak detection. Thus, the plot looks similar to the original data file used at the beginning of this tutorial. Solvent Reject eliminates peaks from reports but does not influence their detection, or affect baseline placement.

To open the results file click on the chromatogram trace with the right mouse button. Select “View Results only”.

Enlarge the Results window and take a look at the previously missing peak. The results should look like those in the following figure.

Solvent Reject operates as a post-integration filter. It rejects detected peaks whose apices fall within the SR window. It will not affect tangent separations, baseline placement, or Peak Width updating. In contrast, II affects all three of these functions by changing where baselines are established.

Close the Results window.

## Using Valley Baseline

A Valley Baseline (VB) event creates a time window within which all valley points are forced to behave as baseline points for peak integration. Now, take a look at how the VB event functions.

Select FILE > Open Method.

Select the method file VB.MTH from the GCEEXAMPLES directory.

To ensure that the integration for STAR012.RUN is at the proper starting point, reintegrate this data file with the new method.

Select RESULTS > Reintegrate Now.

The chromatogram should look like the one shown.
Use the Interactive Time Events to add a Valley Baseline (VB) event, and to set its start and end times.

With the right mouse button click on the Visual Method Edit Window.

Click on VB: Add Valley Baseline.

The VB event is now displayed in the Visual Method Edit Window below the chromatogram. The event is also entered in the Time Events Table. Now edit the start and end times.

Use the right mouse button to click on either the triangles or the connecting line marking the VB event.

Click on Edit (VB).

The displayed Time Events Table now lists the VB event.

Set the start Time to 0.01 minutes and the Value/End Time to 9.00 minutes.

Your table should look like the figure shown.

Choose Save.

Select RESULTS > Reintegrate Now. Save the changed Method.

The chromatogram should look like the Figure below.
Notice that the baseline has been drawn to all valley point events. This is not a good baseline assignment, however, so change the VB event to achieve a better integration of this chromatogram.

Open the Time Events Table window again.

Change the VB time event Start from 0.01 minutes to 0.5 minutes. Change the End time from 9.00 minutes to 3 minutes.

Select Save to exit the Time Events Table window.

Select **RESULTS > Reintegrate Now** as before.

Observe the change. Only the first three peaks have been forced to baseline resolution.

Other peak processing events can affect the Valley Baseline parameter and the baseline assignment. Now, take a look at the effect of changes in the tangent height threshold (T%) on the baseline assignment.

**The Effects of Other Peak Processing Events on VB**

Zoom the chromatogram to expand the area between about 5.5 and 8.5 minutes as shown below.

Select **VIEW > PREFERENCES**. Select the tab for TRACE settings and click on "Show Cursor / Peak information. Click on OK.

Select **OPTIONS > Show Peak Event Info**.
The current Tangent Height Percent threshold is 10%. Notice that, at this setting, the peak at 7 minutes is skimmed as a tangent peak.

Move the cursor to the peak event marker at about 7.7 minutes. Notice that this event is identified as the end of a tangent peak (Tangent Pk. End).

Select **VIEW > Visual Method Edit Window**.

With the right mouse button click on the Visual Method Edit Window. Click on VB: Add Valley Baseline.

A new VB event is now displayed in the Interactive window and also added to the Time Event Table.

Use the right mouse button to Click on one of the triangles or the connecting line marking the new VB event.

Click on Edit (VB).

In the displayed Time Events Table, set the start Time for the new VB event to 4.5 minutes and the End Time to 9.0 minutes. Choose **Save**.

Select **RESULTS > Reintegrate Now**. Save the Method.

Notice that the baseline for the peak at about 7 minutes is now drawn from the valley point to the peak end event, and the Tangent Pk. End event is essentially ignored.
So, when you use a VB timed event in an area with skimmed tangent peaks, be aware that the tangent peak events are treated as non-events and that an improper baseline assignment may be drawn.

Changing the Signal-to-Noise Ratio (S/N Ratio) can affect integration by changing the current peak sensing events or introducing new peak sensing events. This can occur whether a VB event is present or not.

Select **View > Chromatogram Toolbar**. (Make sure that this menu item is checked).

Click on the icon below to normalize both the x and y axis of the plot.

Zoom the chromatogram from about 0.5 to 3.5 minutes.

Select **VIEW > Preferences**. Select the tab for "Trace Settings" and then check the box named “Show cursor / peak information”. Then click on the “OK” button.

Move the cursor to the peak at 1.75 minutes.

The Chromatogram should look like the figure shown.

Click on the peak event marker at about 1.6 minutes and notice that it is a valley point.

Select **EDIT METHOD > Integration Parameters**.

Decrease the S/N Ratio to 1 and choose Save.

Select **RESULTS > Reintegrate Now**. Notice that many baseline noise events are now present.

A low S/N Ratio can introduce noise-produced peak events, which can affect the integration of the peaks of interest. Likewise, a high S/N setting can change a peak event to a different type of event, which can then affect integration.

Select **EDIT METHOD > Time Events**. Delete the first VB event.

Increase the S/N Ratio back to 5.

Reintegrate again.

Close Interactive Graphics.
Tutorial 6  Calibrating with an External Standard

Overview

Calibrating with an external standard is a two-step process. First, you perform calibration runs with known amounts of the analytes of interest. This determines the response curve for the analytes with the detector to be used for the analysis. Coefficients for the calibration curve are calculated during this run and saved in the method. After this is done, you can make analysis runs with unknown amounts of the calibration analyte to determine the composition of your sample. The response curve for each analyte is based on an absolute amount of injected material; it is not relative to any other component in the run.

Topics Discussed
- Generation of Calibration Data
- The Calibration Curve

Generation of Calibration Data

Calibration with an External Standard requires that calibration data for each compound be present in the method peak table. This data is generated in calibration runs and saved in the method. The method is then used to perform an analysis of the sample. As many as ten concentration levels can be used to generate a calibration curve for the analytes of interest. This tutorial uses only four different levels in five data files.

Open Interactive Graphics from the Workstation Star Toolbar.

The Open Multiple Data Files window appears.

Choose the chromatographic data file CAL_1.RUN in the GEXAMPLES directory.

Select Add To List.

You may double-click on a data file to quickly add it to the list.

Continue adding the following data files to the list: CAL_1A.RUN, CAL_2.RUN, CAL_3.RUN, CAL_4.RUN.
Channel B should be selected for all data files in this series.

The analytical run for this tutorial is called ANALYSIS.RUN. The file called VERIF_3.RUN is a verification run for this series.

Add ANALYSIS.RUN and VERIF_3.RUN to the list and press Open Files. The IG screen should look similar to the figure shown.

Next, you will load the method file which will be used for the analysis. You will use the method file, EXT_STD.MTH, located in the GCEXAMPLE directory. The information in the peak table is necessary to generate the coefficients of the calibration curve.

Select File > Open Method and select EXT_STD.MTH, press Open.

The title bar for the Interactive Graphics window now lists EXT_STD.MTH as the active method.

Now, verify the calibration parameters to be used, as follows:

Select EDIT METHOD > Calibration Setup.

The Calibration Setup window opens.

The window should look like the one shown next. The Calibration Type should be External Standard. The Number of Calibration Levels should be set to 4. The Curve settings should be Linear, Ignore.
Select Save to return to the Interactive Graphics window.

Now, verify the Peak Table settings.

Select EDIT METHOD > Peak Table.

The window should look like the one shown next. Verify the seven peaks have the amounts shown for Levels 1-4.

Click the Save button to close the Peak Table window.

Next, you will set the Verification Deviation Tolerance for the VERIF_3.RUN example.

Select EDIT METHOD > Verification Setup. Set the Deviation Tolerance to 15% and the Out-of-Tolerance Action to No Action. Save this setup.

Now, you will use the Reintegration List to reintegrate the data and create the calibration curves.

Select RESULTS > Reintegration List...

The Reintegration List appears.
The data file for each chromatogram displayed in IG appears here. The fourth column in the Reintegration List is the Sample Type, which must be set as Calibration for the first five files, Analysis for the sixth and as Verification for the last one.

Set the Sample Type for each of the first five data files to Calibration.

Click in the cell for each file and pull down the drop-down list box. Click on Calibration.

Set the Sample Type for ANALYSIS.RUN to Analysis, and VERIF_3.RUN to Verification.

The fifth column is the Calibration Level column. Each value listed here corresponds to a Level column in the peak table. The calibration levels used in this tutorial are numbered 1 through 4

Set the Cal. level for CAL_1.RUN and CAL_1A.RUN to 1, CAL_2.RUN to 2, CAL_3.RUN to 3, and CAL_4.RUN to 4. This associates the amounts entered in the Peak Table with the runs that contain those amounts.

Set the Cal. Level for the VERIF_3.RUN to 3.

Click the scroll bar to scroll past the list of values for the Internal Standard, Multiplier, Divisor, and Unidentified Peak Factor. Leave them set to their default values.

Each chromatogram listed should have its Run DH box checked, which means that the data in that data file will be recalculated. If you want to exclude a file from the recalculation, you can clear its Run DH box by clicking in it. The Reintegration List should look like the example shown.

Make sure that the Clear Coefficients at Start of List option is selected.

Click the Calculate Results button.

Select Yes to the message, “All calibration coefficients will be cleared - continue?”. 

137  Tutorial 6  Calibrating with an External Standard
An information box appears with the message, “Processing CAL_1.RUN.” The message changes as each data file is processed.

The Calibration Curve

When the data has been processed, examine the Calibration Coefficients that have been generated for each peak. These coefficients describe the equation for the calibration curve for each compound.

Select EDIT METHOD > Calibration Setup.

Click on the Edit/Lock Coefficients... button at the bottom of the window.

The Coefficients window should look like the one shown next.

```
<table>
<thead>
<tr>
<th>Coefficients</th>
<th>Peak Name</th>
<th>Lock Coeff.</th>
<th>X'3</th>
<th>X'2</th>
<th>X</th>
<th>Intercept</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>3-Octane</td>
<td></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>337.78</td>
</tr>
<tr>
<td>2</td>
<td>1-Octanol</td>
<td></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>73.15</td>
</tr>
<tr>
<td>3</td>
<td>2-Octanol</td>
<td></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>125.56</td>
</tr>
<tr>
<td>4</td>
<td>2,6-Dimethylphenol</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>130.44</td>
<td>2988.3</td>
</tr>
<tr>
<td>5</td>
<td>2-Octene</td>
<td></td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>155.5</td>
</tr>
<tr>
<td>6</td>
<td>2-Dimethylaniline</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>119.48</td>
<td>1030.0</td>
</tr>
<tr>
<td>7</td>
<td>n-Tetradecane</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>119.89</td>
<td>2962.8</td>
</tr>
</tbody>
</table>
```

Click Cancel to return to the Calibration Setup.

Click on the View Curves... button to see the calibration curve for the first peak.

The Calibration Curve window appears. The peak name appears highlighted in the Peak Name area and in the title bar.

```
The Y axis of the calibration curve corresponds to peak size. The X axis represents the amount of the compound injected.

Click the drop-down menu arrow in the Peak Name box.
Click on the name of the second peak (1-Octanol).

The calibration curve for the selected peak appears in the Calibration Curve window. The peak's name appears in the title bar.

Continue through the list of peaks until you have seen all the calibration curves.

Use the drop-down menu or the keyboard Up/Down arrows to select each peak.

NOTE: Refer to the tutorial, "Calibrating with an Internal Standard and Getting Around in the Curve Manager", for an exercise in using the other curve functions.

Click the Cancel button to return to the Calibration Setup. Click Cancel again to return to the Interactive Graphics window.

Now you can display the Results Report for any run.

Click on the white chromatogram trace with the right mouse button. Select "View Results Only".

The Verification Report for VERIF_3.RUN appears. Note that Peaks 3 and 7 are marked as "Out of Verification Tolerance".

<table>
<thead>
<tr>
<th>Peak No.</th>
<th>Name</th>
<th>Expected</th>
<th>Calculated</th>
<th>Dev. (%)</th>
<th>Ret. Time</th>
<th>Offset</th>
<th>Area</th>
<th>Status</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>1-Octanol</td>
<td>0.060</td>
<td>0.905</td>
<td>13.6</td>
<td>5.671</td>
<td>0.002</td>
<td>23572</td>
<td></td>
</tr>
<tr>
<td>2</td>
<td>1-Octanol</td>
<td>0.060</td>
<td>0.904</td>
<td>11.2</td>
<td>6.970</td>
<td>0.008</td>
<td>65987</td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>n-Octane</td>
<td>0.060</td>
<td>103.239</td>
<td>25.0</td>
<td>7.505</td>
<td>0.002</td>
<td>143493</td>
<td></td>
</tr>
<tr>
<td>4</td>
<td>2-Dimethyl</td>
<td>0.060</td>
<td>90.284</td>
<td>12.9</td>
<td>8.472</td>
<td>0.001</td>
<td>145877</td>
<td></td>
</tr>
<tr>
<td>5</td>
<td>n-Propene</td>
<td>0.060</td>
<td>91.367</td>
<td>14.2</td>
<td>9.395</td>
<td>0.002</td>
<td>158526</td>
<td></td>
</tr>
<tr>
<td>6</td>
<td>n-Butene</td>
<td>0.060</td>
<td>91.402</td>
<td>14.3</td>
<td>9.332</td>
<td>0.001</td>
<td>14256</td>
<td></td>
</tr>
<tr>
<td>7</td>
<td>n-Pentane</td>
<td>0.060</td>
<td>111.576</td>
<td>39.5</td>
<td>10.454</td>
<td>0.002</td>
<td>167410</td>
<td></td>
</tr>
</tbody>
</table>

Total unidentified counts: 17104 counts

Detected Peaks: 12 Rejected Peaks: 3 Identified Peaks: 7

Close the Results window.

Using the right mouse button, with the right mouse button click anywhere on the plot trace of the sixth chromatogram, ANALYSIS.RUN (this should be the light blue trace). Select “View Results Only”.

03-914988-00:1 139 Tutorial 6 Calibrating with an External Standard
Tutorial 7  Calibrating with Internal Standards

Overview

Calibrating with an Internal Standard allows you to account for variations in sample volumes or for loss during sample preparation. You do this by adding a small, known amount of an additional compound to sets of standards and samples. Then, you perform calibration runs with the standards. When you make an injection, any variation in the sample volume is reflected by a detectable variation in the ratio of areas and amounts for the internal standard. As with external standard runs, the Workstation plots the calibration curve and uses the equation for it to calculate results for the analysis runs. The curve is adjusted to account for the variations in sample volume.

Topics Discussed

• Generation of Calibration Data
• Using the Calibration Curve window
• Using the Calibration Curve options (Curve Manager)

Generation of Calibration Data

Calibration with an Internal Standard requires that calibration data for each compound be present in the method peak table. This data is generated in calibration runs and saved in the method. The method is then used to perform an analysis of the sample. As many as ten concentration levels can be used to generate a calibration curve for the analytes of interest. As many as eight internal standards may be designated. This tutorial uses only four different levels in five data files and uses two internal standards.

Open Interactive Graphics from the Workstation Star Toolbar.

The Open Multiple Data Files window appears.

Choose the chromatographic data file CAL_1.RUN in the GCEXAMPLES directory.

Select Add To List.
You may double-click on a data file to quickly add it to the list. Continue adding the following data files to the list: CAL_1A.RUN, CAL_2.RUN, CAL_3.RUN, CAL_4.RUN.

Channel B should be selected for all data files in this series. The analytical run for this tutorial is called ANALYSIS.RUN. The file called VERIF_3.RUN is a verification run for this series. Add ANALYSIS.RUN and VERIF_3.RUN to the list and press Open Files. The IG screen should look similar to the figure shown next.

Next, you will load the method file which will be used for the analysis. You will use the method file, INT_STD.MTH, located in the GCEXAMPLE directory. The information in the peak table is necessary to generate the coefficients of the calibration curve.

Select File > Open Method and select INT_STD.MTH, press Open Files. The title bar for the Interactive Graphics window now lists INT_STD.MTH as the active method.

Now, verify the calibration parameters to be used, as follows:

Select EDIT METHOD > Calibration Setup. The Calibration Setup window opens. The window should look like the one shown next. The Calibration Type should be Internal Standard. The Number of Calibration Levels should be set to 4. The Curve settings should be Linear, Ignore.
Select Save to return to the Interactive Graphics window.

Now, verify the Peak Table settings.

Select EDIT METHOD > Peak Table.

The window should look like the one shown next. Verify the nine peaks have the amounts shown for Levels 1-4.

Peaks 1 and 8 should be designated as Std peaks. Peaks 2-6 should be assigned Standard Peak Name, n-Nonane, and peaks 7 and 9 should be assigned Standard Peak Name, n-Hexbenzene. Any analyte peak can be assigned to any internal standard.

Click the Save button to close the Peak Table window.

Next, you will set the Verification Deviation Tolerance for the VERIF_3.RUN example.

Select EDIT METHOD > Verification Setup. Set the Deviation Tolerance to 15% and the Out-of-Tolerance Action to No Action. Save this setup.

Now, you will use the Reintegration List to reintegrate the data and create the calibration curves.

Select RESULTS > Reintegration List...
The Reintegration List appears.

The data file for each chromatogram displayed in IG appears here. The fourth column in the Reintegration List is the Sample Type, which must be set as Calibration for the first five files, Analysis for the sixth and Verification for the last one.

Set the Sample Type for each of the first five data files to Calibration.

Click in the cell for each file and pull down the drop-down list box. Click on Calibration.

Set the Sample Type for ANALYSIS.RUN to Analysis, and VERIF_3.RUN to Verification.

The fifth column is the Calibration Level column. Each value listed here corresponds to a Level column in the peak table. The calibration levels used in this tutorial are numbered 1 through 4.

Set the Cal. level for CAL_1.RUN and CAL_1A.RUN to 1, CAL_2.RUN to 2, CAL_3.RUN to 3, and CAL_4.RUN to 4. This associates the amounts entered in the Peak Table with the runs that contain those amounts.

Set the Cal. Level for the VERIF_3.RUN to 3.

Next, you should verify the amounts for the internal standards referenced in the peak table.

Click on the Amount(s) button for the first data file.

The Internal Standard Amounts window appears.

If the fields are grayed out, click on the Update List button to view the list from the peak table.

Verify the Amount Standard for the two internal standards as shown next.
Click on the **Save Changes** button.

You will need to do this for each of the data files. The amount of internal standard can vary from sample to sample.

When the data files are reintegrated, these amounts will be placed in the peak table for use in determining the calibration curves.

Click the scroll bar to scroll past the list of values for the Multiplier, Divisor, and Unidentified Peak Factor. Leave them set to their default values.

Each chromatogram listed should have its Run DH box checked, which means that the data in that data file will be recalculated. If you want to exclude a file from the recalculation, you can clear its Run DH box by clicking on it. The Reintegration List should look like the example shown.

Make sure that the Clear Coefficients at Start of List option is selected.

Click the **Calculate Results** button.

Select Yes to the message, “All calibration coefficients will be cleared - continue?”.

An information box appears with the message, “Processing CAL_1.RUN.” The message changes as each data file is processed.

---

**The Calibration Curve**

When the data has been processed, examine the Calibration Coefficients that have been generated for each peak. These coefficients describe the equation for the calibration curve for each compound.
Select **EDIT METHOD > Calibration Setup**.

Click on the *Edit/Lock Coefficients* button at the bottom of the window.

The Coefficients window should look like the one shown next.

<table>
<thead>
<tr>
<th>Coefficients:</th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Radiation Time</td>
<td>Peak Name</td>
<td>Lock Coeffs</td>
<td>X&lt;sup&gt;3&lt;/sup&gt;</td>
<td>X&lt;sup&gt;2&lt;/sup&gt;</td>
<td>X</td>
</tr>
<tr>
<td>1</td>
<td>n-Nonane</td>
<td></td>
<td>0</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>2</td>
<td>2-Octanone</td>
<td></td>
<td>0</td>
<td>0</td>
<td>3.3196</td>
</tr>
<tr>
<td>3</td>
<td>1-Octol</td>
<td></td>
<td>0</td>
<td>0</td>
<td>1.1405</td>
</tr>
<tr>
<td>4</td>
<td>n-Decane</td>
<td></td>
<td>0</td>
<td>0</td>
<td>2.1892</td>
</tr>
<tr>
<td>5</td>
<td>2-Octanone</td>
<td></td>
<td>0</td>
<td>0</td>
<td>2.253</td>
</tr>
<tr>
<td>6</td>
<td>n-Dodecane</td>
<td></td>
<td>0</td>
<td>0</td>
<td>2.4825</td>
</tr>
<tr>
<td>7</td>
<td>2-Octanone</td>
<td></td>
<td>0</td>
<td>0</td>
<td>2.7163</td>
</tr>
<tr>
<td>8</td>
<td>n-Dodecane</td>
<td></td>
<td>0</td>
<td>0</td>
<td>1</td>
</tr>
</tbody>
</table>

Click **Cancel** to return to the Calibration Setup.

Click on the *View Curves*... button to see the calibration curve for the first peak (the internal standard, n-Nonane).

The Calibration Curve window appears. The peak name appears highlighted in the Peak Name area and in the title bar.

Click the drop-down menu arrow in the Peak Name box.

Click on the name of the second peak (2-Octanone).

The calibration curve for the selected peak appears in the Calibration Curve window. The peak’s name appears in the title bar.

The Y axis of the calibration curve represents the ratio of the peak size of the analyte compound to the peak size of the internal standard. The X axis represents the ratio of the amount of the analyte compound injected to the amount of internal standard injected.

Continue through the list of peaks until you have seen all the calibration curves.

Use the drop-down menu or the keyboard Up/Down arrows to select each peak.
Click the *Cancel* button to return to the Calibration Setup. Click *Cancel* again to return to the Interactive Graphics window.

Now you can display the Results Report for any run.

Click on the white chromatogram trace with the right mouse button. Select "View Results only".

The Verification Report for VERIF_3.RUN appears. Note that Peaks 4 and 9 are marked as "Out of Verification Tolerance".

Close the Results window.

Using the right mouse button, click anywhere on the light blue plot trace of the sixth chromatogram, ANALYSIS.RUN. Select "View Results Only".

Note the internal standard assignments listed for each peak and the standard amounts documented below the listing of peaks results.

Close the Results window.
Using the Calibration Curve Options (Curve Manager)

The window which displays the curves and curve options is called the Curve Manager. This step lets you examine the features of some of these options. The following steps will also allow processing of the set of data generated using the Calibrating With External Standards tutorial. Screens and results will be similar.

Select RESULTS > Reintegration List...

Change the Sample Type of VERIF_3.RUN to Calibration and the Cal. Level to 3.
Deselect the Run DH check boxes for all data files except VERIF_3.RUN.
Select the “Incorporate New Calibrations into Data Set” option and press Calculate Results.

After processing has completed, the data from VERIF_3.RUN will have been added to the previous calibration set. All curves will now show two replicates for level 3.

Select RESULTS > View Calibration Curves... to view the added data point.
Display the curve for peak 9, n-Tridecane.

Select the Curve Only check box. Click on the Overlay button. Using the buttons in the Overlay window below the Calibration Curve window, select Quadratic>Ignore for Overlay Curve 1 and Cubic>Ignore for Overlay Curve 2.
Choose to save the first fit by clicking on Save 1.

Select the X,Y cursor check box and then move the cursor along the calibration curve.

Note the continuous readout of X and Y values. When you are finished, deselect the X,Y cursor check box.

Position the cursor in the upper right corner of the graph and, with the left mouse button, click and drag the cursor to a point below the single point as shown in the next figure.
Note that the area highlighted has been magnified and a small window showing the entire graph has been displayed in the upper left corner of the display.

You may continue zooming many times if you wish. At any time you may restore the curve to full scale by clicking on the Full Scale button.

Click on the Full Scale button that appeared after you zoomed (see the lower left corner of the plot area in the figure above).

Click on the $X \leftrightarrow Y$... button and enter a value of 0.3 in the Amount field and then click on Calculate.
The corresponding Peak Size (PS/PS Std.) is calculated determined by the curve. Enter 1.0 in the Peak Size field and calculate the Amount (Amt./Amt. Std.) determined by the curve.

Choose **Cancel** after you are done and deselect the Curve Only box to show the header information.

Double-click on any point on the curve. The Point Info window appears. See the figure next.

You may also access this window by clicking on the **Point Info** button above the displayed curve.

Various data file information is displayed for that point. You can view information for all the points by using the Level/Replicate arrows or by clicking on the Next/Previous buttons.

Select the point at Level 3, Replicate 2 and exclude this point from the curve fit calculations. Check the “Exclude Selected Point from Calculation” box.

This removes the point from the curve calculations and a new set of coefficients is determined as shown in the next figure.
Deselect the Exclude Selected Point from Calculation check box and close the Point Info window by clicking on OK.

Click on the Coefficients button. In the Coefficients window (next figure), change one of the coefficients by a small amount.

Click on the Overlay button to compare curves for the two sets of coefficients.

Note that the header information displayed at the top of the Curve Manager window indicates 'Edited' after fields that you modified during this tutorial. See the following figure.
Close the Curve Manager.
Select **FILE>Exit** to close Interactive Graphics.
Close the Results window.
Select **FILE>Exit** to close Interactive Graphics.
Saturn GC/MS Application Notes

The following tables lists applications and advantage notes for the Saturn GC/MS. Copies of these notes are available through your Varian Sales Representative. If your PC is on the Internet, you may use your web browser to examine these notes on-line at:


### Application Note Index

<table>
<thead>
<tr>
<th>Note</th>
<th>Title/Description</th>
</tr>
</thead>
</table>
| 1    | Meeting Mass Spectral Tuning Criteria for EPA Environmental Methodology  
Key Words: BFB, DFTPP, Tuning, Criteria; |
| 2    | Compound Verification and Spectral Integrity Over a Wide Concentration Range with the Varian Saturn GC/MS  
Key Words: Aldrin, Quadrupole, Linearity, Trace Analysis, Ion Trap |
| 3    | The Determination of Semivolatile Organic Compounds in Drinking Water by EPA Method 525 with the Varian Saturn GC/MS  
Key Words: Drinking Water, Method 525, Empore™, Semivolatiles, Pesticides |
| 4    | Tuning the Varian Saturn GC/MS to the EPA Method 625 DFTPP Criteria  
Key Words: EPA Method 625, DFTPP, Tuning, Semivolatiles |
| 5    | Saturn GC/MS System Minimizes Spectral Skew  
Key Words: Spectral Skewing, DFTPP |
| 6    | New Generation Ion Trap GC/MS Technology Axial Modulation  
Key Words: Axial Modulation, Mass Resolution, Sensitivity, Linearity |
| 7    | Polychlorinated Biphenyl Analysis and Complex Matrices  
Key Words: Full Scale Information, Effluent Splitting, High Level Contamination, Coal Tar |
| 8    | Determination of Volatile Organic Compounds in Water with the Saturn GC/MS;  
Key Words: VOCs, Waste Water, Drinking Water, Purge and Trap, Direct Interface |
| 9    | Use of the Saturn GC/MS Data System to Separate and Identify Multiple Components in Reconstructed Total Ion Current Chromatographic Peaks  
Key Words: Coelution, Peak Find Option, Maximized Mass, Biller-Bieman Algorithm, Purge & Trap, Purgeable Organics |
<table>
<thead>
<tr>
<th>Note</th>
<th>Title/Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>10</td>
<td>The Determination of Polyaromatic Hydrocarbons&lt;br&gt;Key Words: PAH (Polyaromatic Hydrocarbon), Complex Matrix, Ion Trap, PNA (Polynuclear Aromatic), SPI Injector</td>
</tr>
<tr>
<td>11</td>
<td>Narrow Mass Range Scanning Versus Selected Ion Monitoring&lt;br&gt;Key Words: Selected Ion Monitoring, Narrow Mass Range, Enhanced Sensitivity</td>
</tr>
<tr>
<td>12</td>
<td>The Determination of Triazine Herbicides at Ultra Trace Levels by Chemical Ionization GC/MS&lt;br&gt;Key Words: Chemical Ionization, Herbicides, Automatic Reaction Control, Isobutane, Molecular Weight Information</td>
</tr>
<tr>
<td>13</td>
<td>The Determination of Base/Neutrals in Extracts from Environmental Matrices&lt;br&gt;Key Words: Base/Neutrals, Full Scan, Coelutions, Inert Chromatography</td>
</tr>
<tr>
<td>14</td>
<td>The Determination of Phenols in Extracts from Environmental Matrices&lt;br&gt;Key Words: Phenols, Full Scan, Fast Inert Chromatography, Non-target Compounds</td>
</tr>
<tr>
<td>15</td>
<td>The Determination of Acid/Base/Neutrals in an Industrial Effluent&lt;br&gt;Key Words: Base Neutrals, Complex Matrix, Ion Clusters</td>
</tr>
<tr>
<td>16</td>
<td>Determination of EPA Methods 524.2, 624 and 8260 Analytes with an Open Split Interface to the Saturn GC/MS&lt;br&gt;Key Words: VOC, Purge and Trap, Open Split Interface, EPA Methods 525.2, 624 and 8260</td>
</tr>
<tr>
<td>17</td>
<td>Determination of Semivolatile Analytes by US EPA Method 8270 with the Saturn GC/MS;&lt;br&gt;Key Words: Semivolatiles, EPA Method 8270, Split Injection, Waste, Soils, CLP Forms</td>
</tr>
<tr>
<td>18</td>
<td>The Determination of Volatile Organic Compounds (VOCs) in Air by the TO-14 Method Using the Saturn II GC/MS;&lt;br&gt;Key Words: VOCs, Air, Method TO-14, Cryotrapping, Full Scan Spectra</td>
</tr>
<tr>
<td>19</td>
<td>Direct Split Interface for Analysis of Volatile Organic Compounds&lt;br&gt;Key Words: Direct Split Interface, Non-Cryogenic Method, Purge and Trap, VOC</td>
</tr>
<tr>
<td>20</td>
<td>Ozone Precursor Measurements in Ambient Air with the Saturn GC/MS;&lt;br&gt;Key Words: Air, VOCs, Hydrocarbons, Cryotrapping, Full Scan Spectra</td>
</tr>
<tr>
<td>21</td>
<td>Ultra Trace Analysis Using Selected Ion Storage GC/MS&lt;br&gt;Key Words: SIS, Saturn, GC/MS, Pesticide, SPI, Wave~Board</td>
</tr>
<tr>
<td>22</td>
<td>Pesticide Residue Analysis of Bell Pepper Using Selection Ion Storage GC/MS&lt;br&gt;Key Words: Selected Ion Storage, SIS, Pesticide, SPI, Saturn</td>
</tr>
<tr>
<td>23</td>
<td>Determination of Benzodiazepines in Human Blood Using Wave<del>Board Technologies of the Saturn 3 GC/MS&lt;br&gt;Key Words: Wave</del>Board, Blood, Diazepam, Nordiazepam, SECl, Drugs</td>
</tr>
<tr>
<td>24</td>
<td>Identification of a Fungicide Pollutant at Ultra Trace Levels by Ion Trap GC/MS&lt;br&gt;Key Words: Procymidone, Fungicide, Pesticide, Narrow Mass Range (NMR), Wine, Pesticide Library, SPI</td>
</tr>
<tr>
<td>25</td>
<td>The Use of RF Storage Level for Background Elimination with the Saturn GC/MS&lt;br&gt;Key Words: RF Storage Voltage, Pate, Matrix Elimination, Pesticide, Saturn</td>
</tr>
<tr>
<td>Note</td>
<td>Title/Description</td>
</tr>
<tr>
<td>------</td>
<td>-------------------</td>
</tr>
</tbody>
</table>
| 26   | Screening for Pesticides in Food with the Saturn GC/MS  
Key Words: Pesticide, Saturn, RF Storage |
| 27   | GC/MS/MS with a Benchtop Mass Spectrometer  
Key Words: Saturn 4D, MS/MS, Triple Quad, Timing Diagram |
| 28   | GC/MS/MS Analysis of Residual Pesticides in Vegetable Extracts  
Key Words: Saturn 4D, MS/MS, Pesticide, Wave~Board |
| 29   | Improved Detection Limits for PCBs in Transformer Oil by Increasing the RF Storage Voltage  
Key Words: PCBs, Transformer Oil, RF Storage Voltage, Ion Stability, Ionization Time, Improved Detection Limits |
| 30   | GC/MS/MS Analysis of Thiabendazole in Grapefruit Extracts  
Key Words: Saturn 4D, MS/MS, Pesticide, Wave~Board |
| 31   | GC/MS Analysis of Organotin Compounds in the Environment  
Key Words: Saturn, Organotin, Environmental, Derivative |
| 32   | Determination of Polychlorinated Dibenzo-p-dioxins and Dibenzo furans in Environmental Samples with the Saturn GC/MS |
| 33   | GC/MS for the Detection of Illegal Use of Steroids in the Cattle Industry  
Key Words: Saturn, Steroids, 4-chlorotestosterone, Metabolites |
| 34   | Simultaneous Automated Spectral Screening and Quantitation of Picogram Levels of Drugs  
Key Words: Drug Analysis, THC, Benzodiazepines, Basic Drugs |
| 35   | Rapid Simultaneous Quantitation of Triazines, Organophosphates and PAHs  
Key Words: Triazines, Organophosphates, PAHs, AGC |
| 36   | GC/MS/MS Analysis for the Identification of Impurities in Pharmaceutical Products  
Key Words: Saturn 4D, GC/MS/MS, Pharmaceutical |
| 37   | The Determination of Trace Level FAMES Using CI Mode GC/MS  
Key Words: FAMES, Fatty Acids, CI, Isobutane, SPI |
| 38   | Analysis of Estrogens in Sheep Liver Extracts Using Selected Ion Storage(SIS)  
Key Words: Selected Ion Storage, Narrow Mass Range, High Background, Estrogens |
| 39   | Quantitation of a Novel Cholinesterase Inhibitor in Human Plasma by GC/MS  
Key Words: GC/MS, Saturn, Cognition Activator, Human Plasma, Cholinesterase Inhibitor |
| 40   | GC/MS/MS Analysis for Pesticide Residues in Agricultural Products  
Key Words: Saturn 4D, GC/MS/MS, Pesticide Residues, Food Analysis |
| 41   | Reformulated Fuel Analysis by GC/MS: Total Aromatic Hydrocarbons  
Key Words: Saturn GC/MS, Aromatic Hydrocarbons, Reformulated Fuels, Full Scan Spectra |
| 42   | The Determination of Sulfur Gases in Point Source Emissions of a Pulp Mill  
Key Words: Saturn GC/MS, Sulfur Gases, Emission, Full Scan Spectra |
| 43   | GC/MS/MS Analysis of Dinitroaniline Based Herbicides in Fish  
Key Words: Saturn, GC/MS/MS, Herbicides, Fish |
| 44   | GC/MS/MS Analysis of Alkylated Polycyclic Aromatic Hydrocarbons  
Key Words: Saturn, GC/MS/MS, PAHs, CI/MS/MS |
| 45   | GC/MS/MS Analysis of PAHs in Water Using Large Volume Injections  
Key Words: GC/MS/MS, PAHs, 1078 Injector, Large Volume Injection |
| 46   | Determination of Estradiol in Blood by GC/MS/MS  
Key Words: GC/MS/MS, Estrogen, Estradiol, Large Volume Injections, MS/MS ToolKit, 1078 Injector |
<table>
<thead>
<tr>
<th>Note</th>
<th>Title/Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>47</td>
<td>GC/MS/MS Analysis of Planar PCBs in Biota and Sediment</td>
</tr>
<tr>
<td></td>
<td>Key Words: Saturn, GC/MS/MS, Planar PCBs</td>
</tr>
<tr>
<td>48</td>
<td>GC/MS Analysis for Unsaturated Fat Content in Animal Feed</td>
</tr>
<tr>
<td></td>
<td>Key Words: Saturn, Unsaturated Fat, GC/MS, Food, FAMES</td>
</tr>
<tr>
<td>49</td>
<td>Analysis of Hydrolysed Vegetable Protein for Chloropropandiols using Selected Ion Storage</td>
</tr>
<tr>
<td></td>
<td>Key Words: Selected Ion Storage, Food, Chloropropandiols, GC/MS</td>
</tr>
<tr>
<td>50</td>
<td>A Quantitative Comparison of TSD and GC/MS/MS for Atrazine in Surface Water</td>
</tr>
<tr>
<td></td>
<td>Key Words: Atrazine, TSD, GC/MS/MS, Saturn, Environmental</td>
</tr>
<tr>
<td>51</td>
<td>GC/MS/MS Analysis of Triazine Herbicide Residues using Multiple Reaction Monitoring</td>
</tr>
<tr>
<td></td>
<td>Key Words: Saturn, GC/MS/MS, ToolKit, MRM, Triazine, Herbicides</td>
</tr>
<tr>
<td>52</td>
<td>GC/MS/MS Analysis of β-Damascenone in Rose Oil</td>
</tr>
<tr>
<td></td>
<td>Key Words: Saturn, GC/MS/MS, Flavor and Fragrance, Essential Oils</td>
</tr>
<tr>
<td>53</td>
<td>Multi-residue Analysis of Organophosphorus Insecticides by Ion Trap GC/MS/MS</td>
</tr>
<tr>
<td></td>
<td>Key Words: Saturn, MS/MS, Pesticides, Organophosphates</td>
</tr>
<tr>
<td>54</td>
<td>Enhanced Selectivity in the Determination of Triazines by Benchtop GC/MS/MS</td>
</tr>
<tr>
<td></td>
<td>Key Words: Saturn, GC/MS/MS, Triazines, Environmental</td>
</tr>
<tr>
<td>55</td>
<td>GC/MS/MS Analysis of Cytostatic Drugs in Urine</td>
</tr>
<tr>
<td></td>
<td>Key Words: Toxicology, Clinical, Drugs</td>
</tr>
<tr>
<td>56</td>
<td>Rapid Analysis of Soils for Hazardous Waste by Direct Sample Introduction;</td>
</tr>
<tr>
<td></td>
<td>Key Words: Saturn, Direct Sampling, ChromatoProbe, Herbicides, Soils</td>
</tr>
<tr>
<td>57</td>
<td>Chemical Ionization GC/MS for the analysis of Tributyltin Oxide</td>
</tr>
<tr>
<td></td>
<td>Key Words: TBTO, CI, Environmental Saturn</td>
</tr>
<tr>
<td>58</td>
<td>App Note 58: Identification of Essential Oil Components EI/MS and Mixed Reagent CI/MS</td>
</tr>
<tr>
<td></td>
<td>Key Words: Essential Oils, Flavors &amp; Fragrances, Acetonitrile, CI</td>
</tr>
<tr>
<td>59</td>
<td>App Note 59: GC/MS Analysis for Morphine and Other Opiates in Urine</td>
</tr>
<tr>
<td></td>
<td>Key Words: Opiates, Urine, Drugs, Saturn</td>
</tr>
<tr>
<td>60</td>
<td>GC/MS/MS Analysis for Anabolic Steroids in Urine for Athletic Testing</td>
</tr>
<tr>
<td></td>
<td>Key Words: Drugs, MS/MS</td>
</tr>
<tr>
<td>61</td>
<td>Chlorophenols in Drinking Water using GC/MS/MS</td>
</tr>
<tr>
<td></td>
<td>Key Words: MS/MS, Water, Phenols, EPA, Environmental</td>
</tr>
<tr>
<td>62</td>
<td>App Note 62: Detection of Gasoline in Fire Debris by GC/MS/MS</td>
</tr>
<tr>
<td></td>
<td>Key Words: MS/MS, Gasoline, Arson, Forensic</td>
</tr>
<tr>
<td>63</td>
<td>App Note 63: Tandem-in-Time Mass Spectrometry as a Quantitative Bioanalytical Tool</td>
</tr>
<tr>
<td></td>
<td>Key Words: MS/MS, Saturn</td>
</tr>
</tbody>
</table>
## Advantage Note Index

<table>
<thead>
<tr>
<th>Note</th>
<th>Title / Key Words</th>
</tr>
</thead>
</table>
| 1    | Advantages of New CI  
Key Words: New CI Wave~Board, SECI |
| 2    | Advantage of CI, A Real Reason to Buy the SECI Option for the Saturn GC/MS;  
Key Words: SECI, Saturn |
| 3    | GC/MS/MS Analysis for Target Analytes in a Complex Matrix, Increased Selectivity and Simplified Spectral Interpretation through GC/MS;  
Key Words: MS/MS, Target Analysis, Atachlor, Pesticide, Complex Matrix, Selectivity |
| 4    | GC/MS/MS Analysis for Unknown Compounds, Additional Information About Key MS Fragments for Reconstruction of Structure and Studies of Fragmentation Pathways;  
Key Words: MS/MS, Qualitative Identification, Malathion, Pesticide, Fragmentation Pathway |
| 5    | GC/MS/MS Analysis as a Separations Technique;  
Key Words: GC/MS/MS, Coelution, Pesticide, MS/MS Separation |
| 6    | Multiple CI Gas Capability Enhances Flexibility of Ion Trap GC/MS;  
Key Words: CI, Reagent Gas, SECI, Programmed Acquisition, External Events |
| 7    | GC/MS/MS Using Deuterated Internal Standard;  
Key Words: GC/MS/MS Deuterated Internal Standard, Drugs |
| 8    | GC/MS/MS for Isomer Identification;  
Key Words: GC/MS/MS, Isomer Identification, Pesticide |
| 9    | Hydrocarbon Identification Using the Saturn 3 GC/MS;  
Key Words: Hydrocarbon Identification, Saturn, Industrial Application |
| 10   | Large Volume Injections for GC and GC/MS Analysis  
Key Words: GC/MS/MS, 1078 Injector, Large Volume Injection |
| 11   | Maximize Information by Splitting Between the Ion Trap Mass Spec and a GC Detector  
Key Words: Splitter, Saturn, GC, Detectors |
| 12   | Adv. Note 12: Enhanced Chromatographic Performance with a New Inert Coating for the Saturn Ion Trap  
Key Words: Saturn, SilChrom, Drugs |
| 13   | Adv. Note 13: Confirmatory Analysis of Melatonin by EI and CI;  
Key Words: Saturn, CI, Drugs |
| 14   | Adv. Note 14: ChromatoProbe - A Simplified Approach to Sample Introduction  
Key Words: Saturn, Drugs, Direct Sampling, ChromatoProbe |
| 15   | Enhanced Molecular Weight Confirmation with Deuterated Acetonitrile CI  
Key Words: LCI, Acetonitrile, FAMES |
| 16   | Confirmation of Saturated Hydrocarbon Molecular Weight with Acetonitrile and d3-Acetonitrile CI  
Key Words: LCI, Acetonitrile, Hydrocarbons |