WINLAB32 FOR AA

Software Guide
Release History

Help-file number: 43 Rev. D
Release: 5.8
Release date: October 2002

Any comments about the documentation for this product should be addressed to:

User Assistance
PerkinElmer Instruments LLC
710 Bridgeport Avenue
Shelton
Connecticut 06484
U.S.A.

Or emailed to: AI.UserAssistance@perkinelmer.com

Notices
The information contained in this document is subject to change without notice.
PerkinElmer makes no warranty of any kind with regard to the material, including, but not limited to, the
implied warranties of merchantability and fitness for a particular purpose.
PerkinElmer shall not be liable for errors contained herein for incidental consequential damages in
connection with furnishing, performance or use of this material.

Copyright Information
This document contains proprietary information that is protected by copyright.
All rights are reserved. No part of this publication may be reproduced in any form whatsoever or translated
into any language without the prior, written permission of PerkinElmer Instruments LLC.

Copyright © 2002 PerkinElmer Instruments LLC.

Trademarks
Registered names, trademarks, etc. used in this document, even when not specifically marked as such, are
protected by law.

PerkinElmer is a registered trademark of PerkinElmer, Inc.

HGA, THGA and WinLab32 are trademarks of PerkinElmer Instruments LLC
Creating an autosampler / furnace sequence................................. 30
Furnace Program Page .................................................................... 30
Extra Furnace Cleanout Steps......................................................... 32
Furnace Autosampler .................................................................... 33
Autosampler and Furnace Sequence Page ..................................... 34
Simple Sequence ........................................................................... 35
Custom Sequence ......................................................................... 36
Calibration Pages Overview ......................................................... 37
Equations and Units Page ............................................................. 38
Calibration Equations ................................................................ 39
Defining your own units ............................................................... 41
Example: Significant figures / decimal places ......................... 41
Standard Concentrations Page ...................................................... 42
View Standard Concentrations ..................................................... 44
Standards Preparation ................................................................ 44
Calculate Standard Volumes ......................................................... 44
Initial Calibration Options Page ................................................... 45
Correlation Coefficient Page ......................................................... 46
Recalibration ............................................................................... 48
Defining System-Prepared calibration solutions for the AutoPrep .... 49
Defining System-Prepared calibration solutions for the Furnace ....... 49
Defining User-Prepared calibration solutions ................................ 50
Checks Pages Overview .............................................................. 50
Precision ....................................................................................... 51
Beyond Calibration Range ............................................................ 52
Matrix Recovery ........................................................................... 54
<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Automatic Recovery 1</td>
<td>55</td>
</tr>
<tr>
<td>Automatic Recovery 2</td>
<td>56</td>
</tr>
<tr>
<td>QC Pages Overview</td>
<td>58</td>
</tr>
<tr>
<td>To set up a QC procedure</td>
<td>58</td>
</tr>
<tr>
<td>QC Sample Definition</td>
<td>59</td>
</tr>
<tr>
<td>Concentrations and Limits</td>
<td>60</td>
</tr>
<tr>
<td>QC Limits Column Fill</td>
<td>60</td>
</tr>
<tr>
<td>Calculate Limits</td>
<td>61</td>
</tr>
<tr>
<td>Schedule for QC Analyses</td>
<td>61</td>
</tr>
<tr>
<td>Failure Actions for After-Calibration and Periodic QC's</td>
<td>63</td>
</tr>
<tr>
<td>Failure Actions for At End QC's</td>
<td>67</td>
</tr>
<tr>
<td>Method Editor Options Page</td>
<td>69</td>
</tr>
<tr>
<td><strong>Sample Information Editor</strong></td>
<td>71</td>
</tr>
<tr>
<td>Sample Information Editor</td>
<td>72</td>
</tr>
<tr>
<td>New Sample Information File</td>
<td>72</td>
</tr>
<tr>
<td>Sample Preparation: An Example</td>
<td>73</td>
</tr>
<tr>
<td>Using the Sample Information Editor</td>
<td>73</td>
</tr>
<tr>
<td>Customizing the Sample Information Editor</td>
<td>74</td>
</tr>
<tr>
<td>Editing Sample Information Parameters</td>
<td>76</td>
</tr>
<tr>
<td>Creating a New Sample Information File</td>
<td>77</td>
</tr>
<tr>
<td>Opening a Stored Sample Information File</td>
<td>77</td>
</tr>
<tr>
<td>Modifying a Stored Sample Information File</td>
<td>77</td>
</tr>
<tr>
<td>Printing a Sample Information File</td>
<td>78</td>
</tr>
<tr>
<td>Sample Description Parameters</td>
<td>78</td>
</tr>
<tr>
<td>Sample Preparation Parameters</td>
<td>80</td>
</tr>
<tr>
<td>Sample Information Parameters and Dialogs</td>
<td>83</td>
</tr>
<tr>
<td>Topic</td>
<td>Page</td>
</tr>
<tr>
<td>----------------------------------------------------------------------</td>
<td>------</td>
</tr>
<tr>
<td>Using Column Fill Dialogs in the Sample Information Editor</td>
<td>84</td>
</tr>
<tr>
<td>Sample Information Editor Pop-Up Menus</td>
<td>85</td>
</tr>
<tr>
<td>Aliquot Volume Column Fill Dialog</td>
<td>87</td>
</tr>
<tr>
<td>Analysis Schedule Parameters</td>
<td>87</td>
</tr>
<tr>
<td>Analyze QCs Before Column Fill Dialog</td>
<td>88</td>
</tr>
<tr>
<td>Autosampler Location Column Fill Dialog</td>
<td>89</td>
</tr>
<tr>
<td>Diluted To Volume Fill Dialog</td>
<td>90</td>
</tr>
<tr>
<td>Initial Sample Volume Column Fill Dialog</td>
<td>91</td>
</tr>
<tr>
<td>Initial Sample Weight Column Fill Dialog</td>
<td>91</td>
</tr>
<tr>
<td>Matrix Check Sample Entry Dialog</td>
<td>92</td>
</tr>
<tr>
<td>Recalibrate Before Column Fill Dialog</td>
<td>93</td>
</tr>
<tr>
<td>Sample ID Column Fill Dialog</td>
<td>94</td>
</tr>
<tr>
<td>Sample Information Parameters Dialog</td>
<td>95</td>
</tr>
<tr>
<td>Sample Units Column Fill Dialog</td>
<td>96</td>
</tr>
<tr>
<td>Solids Ratio Column Fill Dialog</td>
<td>97</td>
</tr>
<tr>
<td>Units Column Fill Dialog</td>
<td>98</td>
</tr>
<tr>
<td>User Defined Entry Field Dialog</td>
<td>98</td>
</tr>
<tr>
<td><strong>Setup Windows</strong></td>
<td>99</td>
</tr>
<tr>
<td>Setup Windows</td>
<td>100</td>
</tr>
<tr>
<td>Align Burner Wizard</td>
<td>100</td>
</tr>
<tr>
<td>Align Furnace/FIAS Wizard</td>
<td>101</td>
</tr>
<tr>
<td>Align Autosampler Tip</td>
<td>101</td>
</tr>
<tr>
<td>Flame Control</td>
<td>102</td>
</tr>
<tr>
<td>Furnace Control</td>
<td>103</td>
</tr>
<tr>
<td>FIAS Control</td>
<td>104</td>
</tr>
<tr>
<td>Autosampler Loading List</td>
<td>105</td>
</tr>
</tbody>
</table>
Continuous Graphics............................................................................ 107
Continuous Graphics Options.............................................................. 107
Select Factor ....................................................................................... 108
Characteristic Mass.............................................................................. 109
Characteristic Concentration......................................................... 110
Lamp Setup ......................................................................................... 110
Diluter Control .................................................................................. 112
Measure Uptake Rate ....................................................................... 113

**Instrument Control Windows** ......................................................... 115

Analysis Control Windows ................................................................. 116
Automated Analysis Control ............................................................... 116
Automated Analysis Control: Set Up ............................................... 117
Automated Analysis Control: Analyze .............................................. 120
Continuing an Analysis .................................................................... 122
Append to Analysis List .................................................................... 123
Manual Analysis Control .................................................................. 123
Sample Details .................................................................................... 126
Priority Sample .................................................................................. 127
Sample Info File Column Fill ............................................................ 127
Select Sample ....................................................................................... 128
Stopping an Analysis ......................................................................... 128

**Data and Graphics Windows** .......................................................... 129

Data and Graphics Windows ............................................................... 130
Calibration Display ............................................................................ 130
Calibration Display Options ............................................................... 131
Calibration Summary ....................................................................... 131
<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Data Reprocessing</td>
<td>132</td>
</tr>
<tr>
<td>Data Reprocessing Window Pop-Up Menu</td>
<td>136</td>
</tr>
<tr>
<td>Edit Calibration</td>
<td>136</td>
</tr>
<tr>
<td>Edit Calibration Options</td>
<td>138</td>
</tr>
<tr>
<td>Results</td>
<td>139</td>
</tr>
<tr>
<td>Results Column Headings</td>
<td>139</td>
</tr>
<tr>
<td>Transient Peaks Display Window</td>
<td>140</td>
</tr>
<tr>
<td>Transient Peaks Display Options</td>
<td>140</td>
</tr>
<tr>
<td>Introduction to the Examine Transient Peaks Window</td>
<td>141</td>
</tr>
<tr>
<td>Using the Examine Transient Peaks Window</td>
<td>141</td>
</tr>
<tr>
<td>Examine Transient Peaks Keyboard Shortcuts</td>
<td>143</td>
</tr>
<tr>
<td>Using the Examine Transient Peaks Data Menu Options</td>
<td>143</td>
</tr>
<tr>
<td>Examine Transient Peaks Data Menu Options In Overlay Mode</td>
<td>144</td>
</tr>
<tr>
<td>Add Data Set Signals</td>
<td>144</td>
</tr>
<tr>
<td>Add Sample Signals</td>
<td>145</td>
</tr>
<tr>
<td>Add Analyte Signals</td>
<td>145</td>
</tr>
<tr>
<td>Clear Display</td>
<td>145</td>
</tr>
<tr>
<td>Analyte Mode</td>
<td>145</td>
</tr>
<tr>
<td>Overlay Mode</td>
<td>146</td>
</tr>
<tr>
<td>Select Data Set</td>
<td>146</td>
</tr>
<tr>
<td>Select Samples</td>
<td>147</td>
</tr>
<tr>
<td>Select Analytes</td>
<td>147</td>
</tr>
<tr>
<td>Analyte Selection Buttons</td>
<td>148</td>
</tr>
<tr>
<td>Exporting Transient Peaks</td>
<td>148</td>
</tr>
<tr>
<td>Using the Examine Transient Peaks Line Menu Options</td>
<td>149</td>
</tr>
<tr>
<td>Scale and Offset</td>
<td>149</td>
</tr>
</tbody>
</table>
Diagnostics: AutoPrep-50 .................................................. 168
Replace valve or pump .......................................................... 169
Set Cycles: Furnace Autosampler ........................................... 169
Set Cycles: Tube and Contacts .............................................. 170

**Recommended Conditions** ............................................. 171

Recommended Conditions ................................................. 172
The Pages of the Recommended Conditions Window .............. 172
Displaying the Pages of the Recommended Conditions ........... 172
Window ............................................................................. 172
Recommended Conditions: Furnace Data ............................. 173
Recommended Conditions: Flame Data ............................... 174
Recommended Conditions: FIAS-MHS Data ........................ 175
Recommended Conditions: Remarks .................................... 177

**Menus and Toolbar** ....................................................... 179

Menus and Toolbar .......................................................... 180
Toolbar ............................................................................. 180
File Menu ........................................................................... 182
Edit Menu ......................................................................... 187
Tools Menu ......................................................................... 189
Select Analytes From Result Data Set ................................... 191
Select Samples From Results Data Set .................................. 192
Analysis Menu ................................................................... 193
Options Menu ..................................................................... 196
General Preferences: View Page ........................................ 197
General Preferences: Sounds Page ...................................... 199
Automatic Export ............................................................... 200
Method Editor
**Introduction to Methods**

**What is a method?**

All the analytical information needed by the system to perform an analysis and report the results of an analysis is contained in a method (and a sample information file, if it is used). You can use an existing method as it is, modify an existing method to suit the purposes of your application, or create a new method. You must use a method to perform an analysis.

**The active method**

When you open a method it becomes the active method, and the name of the method is displayed in the toolbar. Only one method can be active at any one time. When you start an analysis, the system uses the analytical conditions in the active method for the analysis. If the system finds inconsistent or incompatible parameter values in the method, you must correct the parameter values before the system will start the analysis.

**Customized methods — Methods Library**

To create a customized method for a particular analysis, you use the Method Editor. When you save a customized method, the system stores it in the Methods Library. You can modify, save, recall and rename customized methods. As a basis for a customized method, you can use either the recommended conditions or a method you have previously saved in the Methods Library or in a results library.

**Recommended conditions**

WinLab contains recommended parameter values for different types of analyses. You can use these as they are, or as the basis for customized methods.

**Methods in the Results Library**

You can save a copy of the method that you used to perform an analyses in the results data set. You might want to do this so that you can recall a method to use for another analysis later, or to save information about the analytical parameters you used for analyzing particular samples.

**The Method Editor**

You use the Method Editor to create a new customized method or modify a stored customized method.

**To delete, copy, and rename methods**

In the File menu, click on Utilities > Data Manager and use that application to perform these tasks. For additional information, please refer to the Data Manager Help.
Method Editor Window

You use the Method Editor to create a new method or to modify the parameters in an existing method. You must use one or more methods to perform an analysis.

If your spectrometer supports more than one analytical technique, for example furnace and flow-injection, you must select the analytical technique that you are interested in so that the system will display the correct pages and parameters.

The pages of the Method Editor

The Method Editor window has tabs along the bottom that give you access to the main sections of the Method Editor, most of which consist of more than one page.

<table>
<thead>
<tr>
<th>Tab/Pages</th>
<th>Use to...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Spectrometer</td>
<td>Set up the spectrometer to measure the signal correctly.</td>
</tr>
<tr>
<td>Sampler</td>
<td>Set the specific parameters for the atomizer you intend to use and the associated accessories (Flame, Furnace, FIAS ) such as an autosampler or diluter.</td>
</tr>
<tr>
<td>Calibration</td>
<td>Select the calibration technique, define the calibration solutions, and select the concentration units that the system uses to report the results.</td>
</tr>
<tr>
<td>Checks</td>
<td>Select the type of analytical tests that you want the system to perform during an analysis, such as precision tests and recovery measurements.</td>
</tr>
<tr>
<td>QC</td>
<td>Select the locations of quality control solutions and give instructions for performing quality control procedures.</td>
</tr>
<tr>
<td>Options</td>
<td>Enter remarks about the method and select options for the results display, printed log, and results data set.</td>
</tr>
</tbody>
</table>

Useful conventions

Within the tables located in the Method Editor, entries that are in a normal font can be modified in that table. Entries that are in a bold font are for view only and cannot be modified from within that table.
Spectrometer Pages

You use these two pages to define the parameters that control how the system measures the signals and collects data.

Define Element

Use this page to set up the instrument to measure the signal at the correct wavelength.

Settings

Use this page to set up the instrument to measure the signal at the correct time.

Define Element Page

You use this page to set up the instrument to measure the signal at the correct wavelength. This page is always the first page that appears when you display the Method Editor. The parameters that appear depend on the analytical technique that you have selected.

Method Description

You may enter a short description of the method using up to 80 characters. This will appear next to the method name in the Open Method dialog. It will also appear in the Method Description field of the Analytical Header displayed in the Results window and on the Printed log.

Element

This shows the element that will be determined using this method.

Wavelength

This is the analytical wavelength that the system will use to measure the absorbance or emission. Depending on the technique and the element you have selected, there may be alternative wavelengths. You can select an alternative wavelength in the drop-down list.

If you want to use a wavelength other than the recommended wavelength or one that is not in the list, type a value in the wavelength entry field.

Slit Width

This shows the spectral band pass of the monochromator and indicates the resolution of the system. The value is the range of wavelengths passed by the monochromator. Small values give high resolution but allow less energy to pass to the detector.

If you are running an AAAnalyst 600/700/800, the letter H or L at the end denotes High or Low slit height, e.g. 0.7L.
**Set**

This button only appears if you are running an AAnalyst 200/400. Click this button to open the Slit Selection dialog and select the slit height and width.

Please note that unlike traditional monochromatic systems, where the slit value is technique dependent (i.e. Low slits are for the Furnace technique while High slits are for the Flame technique in The AAnalyst 600/700/800), slit values for the AAnalyst 200/400 are determined by the order and wavelength of the element. In other words, the Slit Width (either Narrow or Wide) is used to determine the order of the wavelength, while the Slit Height is used to determine a certain wavelength spectrum by allowing/blocking light.

**Signal**

**Type**

Select an option from the drop-down list.

**AA (Atomic Absorption)** -- The system measures the total absorption at the wavelength selected. It does not measure the background signal separately and does not produce a corrected analyte absorption signal.

**AA-BG (Background-Corrected AA)** -- The system measures both the background absorption and the total absorption. The system uses these measurements to calculate the background-corrected analyte absorption.

**Emission** -- The system measures the total emission intensity. Select this option for the flame emission technique.

**Measurement**

Select the way in which the system measures the signal.

**Time Average** -- The system computes the average reading for a continuous signal for the entire Read Time. This option is only for the flame technique.

**Peak Area** -- The system calculates the area using the formula: Peak area = ΣAn/f
where, ΣAn is the sum of the individual absorbance readings made during the Read Time, and f is the measurement frequency.

This option is normally recommended for the furnace technique.

**Peak Height** -- The system smoothes the signal when applicable, then computes the highest absorbance during the Read Time. If you select this option, then smoothing becomes available for selection. You may select None or a specific amount of smoothing; see below. This option is recommended for the flow injection technique.

**Smoothing (Points)**

This parameter appears only if you select Peak Height for Signal Measurement. This is the amount of smoothing the system applies to the signal before it calculates the peak height. The system uses a Savitzky-Golay polynomial smoothing technique.
Each number (x) in the drop-down list represents smoothing over an x-point interval. If you select None, the system does not smooth the signal.

Allowed Values: None, 5, 9, 19, 37

The smoothing you select here is not applied to the data in the Examine Peaks window. See the Examine Peaks window for information on how to apply smoothing to these peaks.
Settings Page

You use this page to set up the instrument to measure the signal at the correct time.

Read Parameters

The system receives a read command, waits for the period of time set for the Read Delay, then
measures the signal for the period of time set for the Read Time. You set the read command in the
FIAS program or the Furnace program, or with other techniques, as soon as you start the analysis
or after the read delay.

Time

This is the time in seconds that the system measures the signal.

Delay Time

This is the time in seconds that the system waits before it starts to measure the signal.

BOC Time

This is the time in seconds that the system measures the baseline before the beginning of the Read
Time. The default value is two seconds.

The furnace or flow-injection program must allow the system sufficient time to perform the BOC
procedure before the system receives the read command from the program. The time is normally
pre-set to 2 seconds but with some systems you can change this value. Longer times of 4 or 5
seconds may give better precision at low analyte concentrations.

Replicates

Use replicates to obtain an average result that is statistically more reliable than a result calculated
from one measurement.

Same for all samples

Use a fixed number of replicates for all solutions.

Vary by sample

Use different numbers of replicates for different solutions. Select this option, then click on Set...;
the Variable Replicates dialog appears.

Lamp Current

You can use the value for the lamp current entered in the Lamp Setup window or select a
different value specifically for use with the method. You may want to select a lower lamp current
which will result in longer lamp life. This is typically used when performing analyses where the
concentration is much higher than the detection limit.
If you enter a value here, this overrides the current set in the Lamp Setup window when the analysis is started.

**Variable Replicate Parameters**

You use this dialog to set up the system to measure different numbers of replicates for different types of solutions. The options that appear depend on the analytical technique that you have selected.

**Samples**

*Measure \([n]\) replicates from the same cup*

This gives a fixed number of replicates for samples. Select a value for \(n\).

*Measure \([n]\) replicates from the same cup unless ...*

A variable number of replicates that depend on the concentration determined in the first replicate. Select a value for \([n]\), then enter the threshold concentrations and relevant numbers of replicates.

*Measure a single replicate from \([n]\) successive cups*

This is useful when you have prepared a number of solutions from one sample, using an identical procedure for each solution. Select a value for \([n]\).

**Recovery Measurements**

If you are using the furnace technique and are making automated recovery measurements, you may either select a fixed number of replicates or use the same option that you selected for the samples. The number of replicates may then depend on the concentration of the recovery sample.

You select recovery measurements on the Checks page of the Method Editor.

**Calibration Solutions**

Select a fixed number of replicates for calibration standards and blanks.

**QC samples**

Either select a fixed number of replicates or use the same option that you selected for the samples. The number of replicates may then depend on the concentration of the QC sample.

You select the QC samples on the QC page of the Method Editor.
Sampler Pages Overview

Flame

Use these pages to set the parameters for the correct flame characteristics and set up any accessories that you intend to use, such as an autosampler or diluter.

Furnace

Use these pages to set up the temperature-time program for the furnace, and set the parameters to inject the sample and ancillary solutions correctly.

FIAS

Use these pages to set up the event versus time program that controls the flow injection system, and set up the associated autosampler.

Sampler - Flame and FIAS pages

These pages only appear if you have selected a flame or flow-injection technique and the correct accessories in the system configuration.

Flame

Use this page to set the parameters for the correct flame characteristics for the element you intend to determine.

FIAS

Use this page to enter the event versus time program that controls the flow injection system.

Autosampler

You use this page to tell the system how and when to wash the autosampler sample tube and sample probe. You can make the wash procedure dependent on the concentration of the analyte in the solution.

You also select the autosampler location of the emission setup solution when you are using the flame emission technique.

You select the autosampler tray in the Options menu > Autosampler.

AutoPrep

Use this page to select online dilution for the flame technique. If this page appears, make sure that the diluter is switched on even if you do not intend to use the diluter, otherwise the system will report communication errors.
Flame Page

Use this page to set the parameters for the correct flame characteristics for the element you intend to determine using this method. The Recommended Conditions window gives information about basic and special flames characteristics for each element.

Oxidant

Air or N2O — nitrous oxide. Before you ignite the flame, make sure that you install the correct burner head.

For a nitrous oxide flame, the system first ignites the flame using air as the oxidant, then change over to nitrous oxide when the flame has successfully ignited.

Select Air if you intend to use the flame to heat the quartz tube atomizer, for example for the MHS 15.

Oxidant Flow

This is the flow rate of air or nitrous oxide. The range of settings available depends on the instrument and the selected flame type.

Acetylene Flow

This is the flow rate of acetylene. The range of settings available depends on the instrument and the selected flame type.

Viewing Height

This is only available on systems with motorized burners. The value is the distance of the burner below the reference position. Enter higher values to move the burner down and make measurements higher up in the flame. The value here changes when you use the controls in the Atomizer Position window.

FIAS Page

You use the FIAS page to enter the event versus time program that controls the flow injection system.

Operation

Cell Temperature

This is the working temperature of the quartz tube for the FIAS-MHS technique. The system will not make measurements until the quartz tube has reached this temperature.

Sample Volume

Enter the volume, in micro liters, of the sample loop you intend to use.

The settings in the Recommended Conditions window are usually based on a volume of 500 µL.
Use Amalgam

This parameter is only available for the FIAS-MHS technique. This is a special technique for determining mercury at very low concentrations. This procedure requires an optional amalgam accessory. In this technique a gold gauze traps the mercury from a large volume of sample or many sample aliquots. When the gauze is heated the mercury is released and carried to the cell where the absorption of the mercury is measured.

Use Preconcentration?

In this technique the sample is concentrated on a column then eluted and transported to the atomizer.

Flow Injection Program

Step

This column shows the steps in the FIAS program. Every program contains a Prefill step and between one and eight additional steps.

Use the Prefill step to ensure that the sample tube that leads to the FIAS-valve is filled with sample solution. This step is used only for the first replicate. The other program steps are performed for each replicate.

Time

This is the duration of the program step in seconds.

The duration of the steps before the read step must be at least as long as the BOC time that you select on the Spectrometer page.

Pump 1 and Pump 2 Speed (rpm)

This is the speed of the pump during the program step.

To switch off the pump during a program step, enter 0.

Valve Fill/Inject or Valve Load/Elute

The Load/Elute options appear only when you select Use Preconcentration at the top of this window.

Fill -- The sample loop is filled with sample.

Inject -- The sample in the sample loop is injected into the carrier stream.

Load -- The preconcentration column is loaded with sample.

Elute -- The sample is eluted from the preconcentration column and injected into the carrier stream.
Remotes

Remotes 2 through 10 are relays that can be used to control accessories that are connected to the Instrument Interface on the rear of the instrument. Remote 1 is reserved for triggering the signal measurement on the spectrometer.

Select the box in the Remote column for the step in which the accessory should be triggered. The system activates the relay for the duration of the step.

Amalgam Events

These special column headings for the Remotes appear only when you select Use Amalgam at the top of this window. These are the operations performed by the amalgam accessory during a mercury determination.

Heat -- Select this option for the step in which the gold gauze is heated to release the mercury so that it can be transported to the quartz tube.

Cool -- Select this option for the step in which the gold gauze is cooled.

Argon -- Select this option for the step in which the argon flow is turned on.

Default

Use this button to enter the recommended FIAS program, for the element that you have selected, into the Method Editor.

Read Step

Select the FIAS program step where you want to start the signal measurement. Usually, this will be the inject step. The signal measurement starts at the beginning of the step and continues for the Read Time selected on the Spectrometer page.

Steps to Repeat

Select a range of FIAS program steps that you want to be repeated, for example, with the amalgam technique to make multiple injections.

If you do not want to repeat any steps, enter 0 for Number of Repeats.

Number of Repeats

This is the number of times the system will repeat the steps selected for Steps to Repeat.

If you do not want to repeat any steps, enter 0.
Creating a flow injection program

To use the recommended values for the flow injection program

- Click Default. The system enters a recommended program for the element you have selected.

To delete a step from the program

1. Click the step # to highlight the entire row.
2. In the Edit menu, click Delete Rows.

To insert a step in the program

1. Click the step # that is below the step that you want to insert.
2. In the Edit menu, click Insert Rows.

To select the Read Step

- Type a value in the Read Step entry field, or select a value using the Read Step spin box arrows.

Guidelines for creating flow injection programs

- The total duration of the steps before the read step in the program must be at least 2 seconds. This is the period of time that the system needs to perform a baseline offset correction (BOC) measurement.

Autosampler Page

You use this page to tell the system when to wash the autosampler sample tube and sample probe, and for how long. You can make the wash procedure dependent on the concentration of the analyte in the solution.

You also select the autosampler location of the emission setup solution when you are using the flame emission technique.

You select the autosampler tray in the Options menu > Autosampler.

Wash Frequency

Never

No wash steps during the analysis. When this option is selected, the entry fields for the options below are inactive.

After all solutions

The system washes the sample tube and probe after every solution that it analyzes. Select a suitable option for Normal Time or Normal Cycles to tell the system exactly how long to wash the sampling system.
Only after solutions exceeding limit

The system washes the sample tube and probe after it has analyzed a solution where the measured concentration or absorbance exceeds the value you select for Limit.

After all solutions + extra time if solution exceeds limit

The system washes the sample tube and probe, after it has analyzed each solution, for the time you select for Normal Time or the number of Normal Cycles. If the measured concentration or absorbance of a solution exceeds the value you select for Limit, the system will wash the sample tube and probe after analyzing this solution for an additional period of time that you select for Extra Time or Extra Cycles.

**Limit [type] > [threshold]**

If you want the system to wash the sample tube and probe if the concentration of a solution exceeds a certain threshold, select the type of measurement and the related threshold value here.

**Wash Location**

The sample tray location of the wash solution.

**Normal Time**

The system aspirates wash solution for the number of seconds you select here.

**Extra Time**

Enter a value here if you want to set extra wash time after solutions where the measured concentration or absorbance exceeds the value you select for Limit. The system aspirates wash solution for the number of seconds you select here in addition to the time you select for Normal Time. Use this option together with the option above: After all solutions + extra time if solution exceeds limit.

**Normal Cycles**

This parameter appears only with flow-injection techniques.

The system pumps wash solution through the system using the FIAS program steps that you select below, for the number of times you select here.

**Extra Cycles**

Enter a value here if you want to set extra wash time after solutions where the measured concentration or absorbance exceeds the value you select for Limit. The system pumps wash solution through the system using the FIAS program steps that you select below, for the number of times you select here in addition to the number of times you select for Normal Cycles. Use this option together with the option above: After all solutions + extra time if solution exceeds limit.

**Use FIAS steps**

Select the first and last steps in the FIAS program that you want the system to use for the wash cycle. You can set step 0, the Prefill step, as the first step in the wash cycle.
Emission Setup Location

This parameter appears only if you have selected Emission for the measurement technique on the Spectrometer page. This is the location for the reference solution that the system uses to set up the instrument to make emission measurements. This reference solution is usually the most concentrated calibration standard.

AutoPrep

Use this page to select online dilution for the flame technique. If this page appears, make sure that the diluter is switched on even if you do not intend to use the diluter, otherwise the system will report communication errors.

You can use the diluter to prepare the calibration standards from a stock standard solution. You select this option on the Calibration > Standard Concentrations page.

You can also use the diluter to dilute samples that have an analyte concentration higher than that of the most concentrated calibration standard. You select the parameters for this on the Checks > Beyond Calibration page.

AutoPrep

Select this if you want the AutoPrep to perform dilutions. Even if you do not generally want to dilute the samples, you must select this option if you intend to use the option on the Checks > Beyond Calibration page to dilute samples that have an analyte concentration higher than that of the most concentrated calibration standard.

Dilution factor for all samples

Select the dilution factor that the diluter will initially use for all the sample solutions. The diluter does not dilute user-prepared calibration blanks and standards. Select None if you do not generally want to dilute the samples, but intend to use the option on the Checks > Beyond Calibration page to dilute samples that have an analyte concentration higher than that of the most concentrated calibration standard.

Pump Filling Speed

This is the speed at which the pump draws solutions from the autosampler containers into the holding coil, expressed as a percentage of the maximum pump speed. If you have viscous sample solutions, you may want to reduce the speed. The default pump speed is 50%, you may increase the speed above the default value by increments of 10%. Make sure there are no gas bubbles entering the sample loop.
Sampler - Furnace Pages

These pages only appear if you have selected the furnace technique.

Furnace Program

Use the program page to set up the temperature-versus-time program that controls the graphite furnace.

Autosampler

You use this page to enter the sample tray locations of the modifiers and diluent, and to enter the volumes of sample, diluent, and modifier to pipet into the graphite tube.

You select the autosampler tray in the Options menu > Furnace Autosampler.

Sequence

Use this page to set up a sequence of steps to coordinate the operation of the autosampler and the furnace program.

Creating a furnace program

To use the recommended values for the furnace program

• Click Default Program. The system enters a recommended program for the element you have selected.

To delete a step from the program

1. Click the step # to highlight the entire row.
2. In the Edit menu, click Delete Rows.

To insert a step in the program

1. Click the step # that will directly follow the step that you will insert.
2. In the Edit menu, click Insert Rows.

To select a Read Step #

• Type a value in the Read Step field or select it using the Read Step spin box arrows.

Guidelines for creating furnace programs

The total duration of the steps before the read step in the program must be at least 2 seconds. This is the period of time that the system needs to perform a baseline offset correction (BOC) measurement.

The Hold Time that you select for the read step on this page does not have to be equal to the Read Time that you select on the Spectrometer page. It can be shorter than, equal to, or longer than the Read Time. You must find the optimum Hold and Read times by analyzing typical samples. For further information, see the optimizing information in the user’s guides.
Furnace Method Development Wizard

Use this wizard to perform method development for the furnace program automatically. You can analyze various different sample mixtures using the furnace program you have already developed, or perform temperature studies where the system automatically increments the temperatures of the furnace steps. You can print the results and export the data in a format that is compatible with MS Excel.

Before you use the wizard you must open a method for the element and insert either your predetermined furnace program, or a program containing starting values for the temperatures.

**Note:** You can only use this wizard for the furnace technique, not the FIAS-furnace technique.

**Samples**

*Predefined samples* — are normal samples to which the system adds modifier and diluent as defined in the method, using the volumes defined in method.

*Special samples* — are samples that you define in the wizard. You may use up to 4 solutions to define special mixtures. The values you enter here have priority over the values entered in the method.

Select the autozero option if the system should treat the first sample that you have selected or defined as a blank. The system then performs an autozero every time that it analyzes this sample.

**Furnace Program**

The program shown in the wizard is taken from the active method. You can use this furnace program as it is, or perform temperature studies by incrementing the temperatures of up to 2 of the steps.

**Analyze**

When you start the analysis the system sets the temperatures to those selected in the method and cycles the first temperature then resets the temperatures to those selected in the method and cycles the next temperature.

When the system has finished, the data appear in the wizard and you have the option of exporting the data collected and also of printing the data.
Creating an autosampler / furnace sequence

To create a customized sequence using the Custom Sequence dialog

1. On the Sequence page, select a value for the Pipet speed.
2. On the Sequence page, click Custom. The Custom Sequence dialog appears.
3. Click the step in the sequence program that you want to define.
4. Select the actions that you want to enter into the sequence step.
5. Click the relevant Enter... button to enter the action into the table.
6. Repeat the previous steps for all the steps in the sequence that you want to modify.
7. When you are satisfied, click OK to enter the sequence into the table on the Sequence page.
8. To delete a step from the sequence:
   1. Click the step you want to delete.
   2. Click Delete Step.
9. To insert a step in the sequence
   1. Click the step that will directly follow the step that you will insert.
   2. Click Insert Step.

To create an advanced sequence from a simple sequence

1. On the Sequence page, select a value for the Pipet speed.
2. On the Sequence page, click Simple. The Simple Sequence dialog appears.
3. Select the options to create the sequence.
4. On the Sequence page, click Custom. The Custom Sequence dialog appears.
5. Use this dialog to modify the sequence as described above.

Furnace Program Page

You use this page to enter the temperature-versus-time program that controls the graphite furnace.

Step #

This column shows the steps in the furnace program. The system performs the steps in ascending numerical order.

Temperature

Select the final temperature of each step. This temperature is maintained for the selected Hold Time. During the Ramp Time of the step, the temperature changes from that of the previous step to the temperature selected here.

Range for HGA : 20 to 3000 °C.
Range for THGA: 20 to 2600 °C.

**Ramp Time**

Select the period of time, in seconds, that the furnace takes to change its temperature from that of the previous step to that of the current step. To use maximum power heating, select zero. You normally select this for the atomization step. You can only use maximum power heating for one step.

Range: 0 to 99 seconds

**Hold Time**

Select the period of time, in seconds, that the system maintains the selected temperature. Long periods, > 10 s, at temperatures above 2000 °C will decrease the tube lifetime.

Range: 0 to 99 seconds.

**Internal Flow**

Select the flow rate of the internal gas through the graphite tube, in mL/minute. A value of zero stops the gas flow. This is usually recommended during the atomization step to maximize sensitivity and minimize interferences. Higher flow rates help flush fumes and vapors out of the tube during the pretreatment steps.

Range: 0, 50, or 250 mL/min.

**Gas Type**

Click on the entry field to select the type of gas to use inside the graphite tube during the step of the furnace program.

**Normal**

Normal gas. Argon is recommended. This prevents the graphite tube and the sample from being oxidized. The tube lifetime will be shortened if there is air or oxygen in the tube at temperatures above 500 °C.

**Special**

Special gas. It may be useful to use a special gas during a pyrolysis step. For example, air may be useful for the pyrolysis of organic materials.

**Read Step**

The system begins the signal measurement, after a Read Delay, as soon as the furnace step that you select here starts. Usually, this will be the atomization step. The signal measurement starts at the beginning of the step and continues for the Read Time selected on the Spectrometer page. The Step # is highlighted in the Furnace program table after the Read Step has been selected.
Injection Temperature

The system heats the graphite tube to the temperature that you select here before the autosampler injects the solutions into the graphite tube. Often, you can prevent the sample solution spreading out inside the tube if you select a temperature slightly above room temperature.

If the temperature is too high:

— Splattering can occur which will reduce the accuracy and precision of the results.
— The plastic pipet tip of the autosampler may be damaged.

Note: Injection temperatures above 250 degrees may damage the autosampler probe when pipetting. It is suggested that you enter a lower value.

Extra Furnace Cleanout

The furnace cleanout step is usually the last step of a furnace program, directly after the atomization step. It is used to ensure that all traces of the sample are removed from the graphite tube before the next sample is analyzed. For some types of samples you may want to select extra cleanout steps at specific points during the analysis, for example, after highly concentrated samples. To do this, click on Set... The Furnace Cleanout Steps dialog appears.

Use Fume Extraction Unit

The fume extraction unit is only available with some models of spectrometer that use a THGA furnace.

Select this option if you want the fume extraction unit to remove the fumes emitted from the tube during the drying and pyrolysis steps of the furnace program. The system moves the nozzle away from the furnace before the step containing the Read command and before steps with temperatures above 1100 °C. You cannot use the fume extraction unit with the FIAS-Furnace technique.

Default Program

Use the Default Program button to enter a recommended program for the element you have selected.

Extra Furnace Cleanout Steps

Use this dialog to select exactly when you want the system to perform additional furnace cleanout steps.

Run furnace step [#] [n] times

For #, select the step of the furnace program to use for the extra cleanout. This step is usually the final, cleanout step in the furnace program.

For n, select the number of times the system must perform the furnace step when it performs an extra cleanout.
after [signal] exceeds [threshold]

The system performs an extra cleanout step when the signal exceeds a selected threshold value.

1. For signal, select peak area or peak height from the drop-down list.
2. Enter a value for the threshold.

after background [signal] exceeds [threshold]

The system performs an extra cleanout step when the background signal exceeds a selected threshold value.

1. For signal, select peak area or peak height from the drop-down list.
2. Enter a value for the threshold.

before all solutions

The system performs an extra cleanout step before every solution it analyzes.

before each QC sample

The system performs an extra cleanout step before it analyzes a QC sample.

before each blank

The system performs an extra cleanout step before it analyzes each blank.

Furnace Autosampler

You use this page to enter the sample tray locations and volumes of the solutions that the autosampler pipets into the graphite tube.

Normally you should not pipet more than 50 µL into the graphite tube in any one step. This is of special importance if you intend to pipet the solutions together. You select this option on the Furnace Sequence page.

Sample

Volume (of sample)

This is the volume of sample that the autosampler will pipet into the graphite tube.

Diluent Volume

This is the volume of the diluent used to prepare the measurement solutions.

If you intend to use the additions technique, and you want the furnace autosampler to prepare the additions solutions, you must enter a value that is equal to the volume of the spike volume here and select the correct diluent location.

You select the volume of diluent used to prepare the calibration solutions on the Standard Concentrations page.
WinLab32 for AA Software Guide

Range: 0 to 99, µL

**Diluent Location**

This is the sample tray location of the diluent used to prepare both the sample solutions and the calibration standards.

Even if you do not use diluent with the normal samples, you must select the correct diluent location if you intend to use the options on the Checks pages for:

- Performing automatic recovery measurements
- Automatically diluting sample solutions that are too concentrated.

**Modifiers**

Normally, you add the same modifier to both the calibration standards and the samples. However, there are some situations in which you may not want to do this.

*For example:* If the sample has a complex matrix, you may want to add some of the matrix constituents to the calibration blank and standards; called matrix matching. You would add one matrix modifier to the reagent blank and the samples and add a different modifier to the calibration blank and standards.

*If you do not want to use a modifier*

Select 0 for the volume or clear the ✓ from the two check boxes.

*To use a modifier*

1. Select the volume of the modifier.
2. Select the sample tray location of the modifier.
3. Select the type of solutions that require the modifier.
4. If you are using a second modifier, repeat the above steps.

**Autosampler and Furnace Sequence Page**

You use a sequence to coordinate the operation of the autosampler with the furnace program.

In a simple sequence, the autosampler injects the solutions into the graphite tube in a fixed sequence, then the system starts the furnace program. This is suitable for most analyses. In a custom sequence, you can select exactly when the autosampler will inject each solution into the graphite tube, select when the system starts each furnace program step, and select whether the system repeats any furnace program steps. With the FIAS-Furnace technique you must use a custom sequence.

*Step A, B, ...*

This column shows the steps in the sequence. The system performs the steps in alphabetical order.
**Actions and Parameters**

Shows the autosampler actions and the furnace program steps that the system will perform during each sequence step. The easiest way to change the actions is to click the Simple or Custom buttons and use the dialogs that appear.

**Simple**

Displays the Simple Sequence dialog that you use to create a simple furnace sequence, suitable for most analyses. This is not available for the FIAS-furnace technique.

**Custom**

Displays the Custom Sequence dialog that you use to create an customized sequence for special purposes.

**Pipet Speed (%)**

These two entry fields show the flow rates that the autosampler uses to take up and inject the solutions, expressed as a percentage of the maximum flow rate. If you have viscous sample solutions, you may want to use slower flow rates to prevent air bubbles entering the system.

Range: 40 to 100, in steps of 1.

**Simple Sequence**

In a simple sequence, the autosampler injects the solutions into the graphite tube in a fixed sequence, then the system starts the furnace program. This is suitable for most analyses. The solutions are the diluent, modifiers, spike, and sample or standard. You select exactly which solutions are required on the Sampler > Autosampler, Calibration, and Checks pages of the Method Editor.

**Pipet all solutions**

**Together**

The autosampler can draw a total of four solutions into the pipet in one sequence step. If there are more than four solutions, you must select Separately or use a custom sequence. Normally you should not pipet more than 50 µL into the graphite tube in any one step.

**Separately**

The autosampler takes up one solution into the pipet in each step. You normally do this to prevent carry-over, or when you require more than 4 solutions, or when the total volume of all the solutions would exceed 50 µL.

**Extra wash cycles**

Select extra wash cycles for solutions that are difficult to rinse out of the pipet tip. Note that if you select the option to pipet the solutions separately, the system will always rinse the pipet after each solution is injected into the graphite tube.
**Inject sample**

The system will repeat the sequence you have defined the number of times you select here. Select the number of aliquots of sample, including ancillary solutions such as the modifier that you want the system to inject into the furnace for each replicate.

**Custom Sequence**

In a custom sequence, you can select exactly when the autosampler will inject each solution into the graphite tube, when the system starts each furnace program step, and whether the system repeats any furnace program steps. It is sometimes easier to create a simple sequence first, then change the sequence using the Custom Sequence dialog.

The options that appear depend on the analytical technique that you have selected.

**Actions and Parameters — Table**

The table shows the currently defined sequence steps. To change a specific step, click on the step that you want to change, then select the actions that you require in the lower part of the window. To enter the new actions in the table, click the relevant Enter ... button.

When you have entered an action into a sequence step, the next step is automatically highlighted.

**Pipet**

The autosampler can take up a total of four solutions into the pipet in one sequence step. Select the solutions that you want the autosampler to pipet during the selected sequence step. The system puts the selections you make in the entry field.

To clear the selection, click Clear.

To enter the solutions to pipet into the sequence table, click Enter Pipet.

**FIAS Steps**

FIAS-Furnace technique.

**Run FIAS program steps** -- Select the first and last steps of the FIAS program that you want to run during the selected sequence step.

**Stop FIAS pumps** -- This minimizes the wear on the pump tubes and saves reagents. Select this option when the sample has been transferred to the graphite tube and the flow-injection part of the analysis has finished.

To enter the FIAS program steps into the sequence table, click Enter FIAS.

**Furnace Autosampler**

FIAS-Furnace technique.
Move AS pipet into furnace for FIAS steps -- Select the first and last steps of the FIAS program that will transfer the sample to the graphite tube.

Move AS pipet out of furnace -- Select this option when the sample has been transferred to the graphite tube to prevent the pipet being damaged by the high temperatures in subsequent furnace steps.

To enter the furnace autosampler actions into the sequence table, click **Enter A/S**.

**Furnace Steps**

Select the first and last steps of the part of the furnace program that you want to run during the selected sequence step. If you want the furnace program to continue to the end, select **Set last step to end of furnace program**.

For the FIAS-furnace technique you can select to run the first furnace program step concurrently with one of the FIAS program steps.

To enter the furnace program steps into the sequence table, click **Enter Furnace**.

**Extra Washes**

The system always performs 1 wash step before every pipetting step. You can select up to 3 extra washes.

To enter the washes into the sequence table, click **Enter Washes**.

**Repeat Sequence Steps**

Repeating a part of the sequence is useful when you inject several sample aliquots into the graphite tube and dry them before starting the pyrolysis step. This increases the amount of sample and can improve the detection limit.

1. Enter the letters for the first and last sequence steps to repeat.
2. Select a value for the number of times you want the selected steps to be repeated.
3. To enter the sequence steps into the sequence table, click **Enter Repeat**.

**Calibration Pages Overview**

**Equation and Units**

Use this page to select the calibration equation and parameters for reporting the results.

**Standard Concentrations**

Use this page to enter IDs, locations, and concentrations for the calibration standards.

**Initial Calibration**

Use this page to select exactly which calibration curve to use when the system first uses the method for an analysis.
Correlation Coefficient

Use this page to set the minimum acceptable value for the correlation coefficient for the calibration curve. You also select the actions that the system will perform if the correlation coefficient falls below this value.

Recalibration

Use this page to set up recalibrations periodically during the analysis.

Equations and Units Page

Use this page to select the calibration equation and parameters for reporting the results.

Calibration Equation

Equation

The calibration equation describes the mathematical relationship between the measured absorbance of the analyte in the calibration standards and the analyte concentration in the calibration standards.

Select the type of calibration you want to use -- Calibration Equations.

Maximum Decimal Places

This is the maximum number of figures after the decimal point in the reported concentration of the samples. Calculations are performed up to eight decimals places.

Maximum Significant Figures

This is the maximum number of significant figures in the reported concentration of the samples.

Additions

If you have selected the furnace technique and you have selected one of the addition equations for the calibration equation, you must select how the addition solutions will be prepared.

System-prepared -- The furnace autosampler prepares the additions solutions using a stock standard solution and a diluent.

You must then enter the concentration, volume, and sample tray location for each stock solution on the Standard Concentrations Page.

Analyst-prepared -- You, the analyst will prepare the additions solutions.

You must then enter a final concentration for each solution on the Standard Concentrations Page.
Units

Calibration

These are the concentration units used to specify the analyte concentration in the calibration standards.

Sample

These are the concentration units used to report the analyte concentrations in the samples. If the sample units here in the Method Editor differ from those in the sample information file, the system uses the sample units in the sample information file.

Select the units you want to use from the drop-down list. You can select either weight/volume units or weight/weight units. If you select weight/weight units, you must supply both the weight of each sample and the sample volume in a sample information file. Alternatively, for manual analyses, you can enter the sample weight and sample volume directly in the Manual Analysis window just before you analyze each sample.

Calibration Equations

The calibration equation describes the mathematical relationship between the measured absorbance of the analyte in the calibration standards and the analyte concentration in the calibration standards.

Nonlinear Through Zero

If you expect the concentrations of your samples to be outside the linear range of the calibration curve, select this option. This option covers the widest concentration range. This calibration curve is forced to go through the point defined by the calibration blank which is set at zero absorbance and zero concentration. The equation for Nonlinear zero intercept is:

\[ C = K_0 + K_1 A + K_2 A^2 \]

In this expression, \( C \) is the concentration, \( A \) is the observed absorbance or emission, \( K_1, K_2, \) and \( K_3 \) are coefficients determined during the calibration procedure, and \( K_0 \) is the reslope coefficient that is set equal to 1.0 during the initial calibration. When the number of calibration standards used exceeds the number of coefficients, the method of least squares is used to determine the coefficients.

The blank is always analyzed first, and the reading obtained is automatically subtracted from the readings from all subsequent calibration standards.

Linear, Calculated Intercept

If you expect the concentrations of your samples to be within the linear range of the calibration curve, select this option. This is often the case at low absorbance values and low concentration.
values. The calibration blank is treated as another calibration standard by the system and the intercept with the absorbance axis is calculated rather than fixed at zero concentration. The equation for linear calculated intercept is:

\[ A = K_1 + K_2 C \]

**Linear Through Zero**

If you expect the concentrations of your samples to be within the linear range of the calibration, select this option. This is often the case at low absorbance values and low concentration values.

This calibration curve is forced to go through the point defined by the calibration blank which is set at zero absorbance and zero concentration. The equation used for zero intercept linear calibration is:

\[ C = K_0 (- K_1 A) \]

In this expression, \( C \) is the concentration and \( A \) is the absorbance or emission, \( K_1 \) is a proportionality coefficient, and \( K_0 \) is the reslope coefficient, which is set to 1.0 for the initial calibration.

A calibration curve defined using this equation is forced to go through the point 0, 0, zero absorbance and zero concentration, defined by the blank. When two or more calibration standards are used, the method of least squares is used to determine \( K_1 \).

The blank is always analyzed first, and the reading obtained is automatically subtracted from the readings from all subsequent calibration standards.

**Linear, Bracketing**

Use this equation if you expect the concentrations of your samples to be within a restricted concentration range at relatively high concentrations where the normal linear calibration would not be valid. It is a linear equation with a calculated intercept. The calibration blank is not used to calculate the coefficients since it is not normally near to the concentration range of interest. The equation for linear bracketing is:

\[ A = K_1 + K_2 C \]

**Method of Additions, Sample Intercept**

Use the analyte addition technique when the matrix causes an interference that varies from sample to sample.

This calibration curve is forced to go through the point defined by the unspiked sample. The equation used for method of addition, sample intercept is:
\[ C = -K_1 A \]

C is the concentration added to an aliquot of sample and A is the difference between the absorbance for the aliquot with added standard and the absorbance measured for the sample. The final sample concentration is calculated by multiplying the slope (-K) times the absorbance of the sample.

**Method of Additions, Calculated Intercept**

Use the analyte addition technique when the matrix causes an interference that varies from sample to sample.

This calibration curve is not forced to go through the point defined by the unspiked sample and the intercept with the absorbance axis is calculated. The equation for method of additions, calculated intercept is:

\[ A = K_1 + K_2 C \]

The sample with no addition is treated as just another point by the least squares routine that determines the \( K_1 \) and \( K_2 \) coefficients.

**Method of Additions Calibrate**

The system uses the analyte addition technique for the first sample, then analyzes subsequent samples using the calibration curve generated for the first sample. This is appropriate when the matrix causes an interference that is the same for all the samples.

This calibration curve is forced to go through the point defined by the unspiked sample.

**Defining your own units**

The units available in the drop-down lists are stored in the UNITS.INI file, located in the ...\WINLAB32-AA directory. You can use any text editor to add units to the file. You may also rearrange the units in the file so that those you use frequently are at the top of the list. Make a backup of the file before you change anything, and follow the instructions in the file exactly.

**Example: Significant figures / decimal places**

The reported values for the analyte concentrations will not always exactly satisfy both the setting for the number of decimal places and the setting for the number of significant figures. The system will report the results using not more than the number of significant figures and decimal places that you select.

**Example 1**

Maximum Decimal Places = 3, Maximum Significant Figures = 2
Calculated Concentration: 11.001

Reported Concentration: 11 (2 significant figures)

The calculated concentration has three decimal places, but this exceeds the maximum number of significant figures. Therefore, the result is reported as 11 with two significant figures.

**Example 2**

Maximum Decimal Places = 3, Maximum Significant Figures = 4

Calculated Concentration: 0.0358

Reported Concentration: 0.036 (3 decimal places)

The calculated concentration has four significant figures, but it exceeds the maximum number of decimal places. Therefore, the result is reported as 0.036 with three decimal places.

**Standard Concentrations Page**

You use this page to enter IDs, locations and concentrations for up to 30 calibration standards.

**Table column headings**

**ID**

This is the name that identifies the blanks and calibration standards. The ID will be printed with the results and saved in the results file. If you do not enter a name, the system uses pre-set IDs such as Calib Blank, Calib Std 1.

**Conc.**

The concentration of the analyte in the solution. The units are the ones you select on the Equations and Units page.

When you are using the additions technique, enter the concentration increase resulting from the addition of the stock standard solution, calculated using the following equation:

\[
\text{Conc. of std:} \quad \frac{\text{Vol. of stock std.} \times \text{conc. of stock std.}}{\text{Vol. of sample}}
\]

Conc. of std1:

\[
\frac{25 \text{ mL} \times 2 \text{ mg/L}}{50 \text{ mL}} = 1 \text{ mg/L}
\]

Conc. of std2:
\[
\frac{50 \text{ mL} \times 2 \text{ mg/L}}{50 \text{ mL}} = 2 \text{ mg/L}
\]

For this equation and the subsequent analysis to be valid, you must make sure that:

-- The volume of sample that you use is identical for each addition solution.

-- The total volume is identical for each addition solution.

**A/S Loc.**

This is the sample tray location of the solution.

With the furnace technique, if the furnace autosampler prepares the calibration solutions, the entry here shows the location of the stock standard solution or, for the blanks, the location of the blank solution. You can enter the locations yourself or click on Calculate Standard Volumes... and use the Calculate Standard Volumes dialog.

**Stock (µL)**

This column appears only when you have selected the furnace technique. If the furnace autosampler will prepare the calibration solutions, the entry here shows the volume of the stock standard solution or, for the blanks, the volume of the blank solution that the autosampler will take. You can enter the volumes yourself or click on Calculate Standard Volumes... and use the Calculate Standard Volumes dialog.

**Dil. (µL)**

This column appears only when you have selected the furnace technique. If the furnace autosampler prepares the calibration solutions, the entry here shows the volume of diluent that the autosampler will take when it prepares the calibration solutions. You can enter the volumes yourself or click on Calculate Standard Volumes... and use the dialog.

If you do not want to dilute the blanks, make sure that you enter 0 (zero).

**Calculate Standard Volumes**

This button appears only when you have selected the furnace technique. It displays the Calculate Standard Volumes dialog. You use this dialog to calculate the volumes of diluent and stock standard solutions to use for the calibration solutions. The system will calculate the concentrations and enter the values in the Standard Concentrations table.

**Standards Preparation**

This button appears only when you have selected the flame technique and have selected the AutoPrep option on the Sampler > AutoPrep page.

**Analyst-prepared** -- You must prepare the calibration standards yourself. Enter the necessary information about the solutions in the Standard Concentrations table.
System-prepared -- The diluter prepares the calibration standards from a stock solution.

Click on Set... to display the Standards Preparation dialog. You use this dialog to enter information about the stock standard and calibration standards. The system will calculate the concentrations and enter the values in the Standard Concentrations table.

**View Standard Concentrations**

Use this dialog to check the concentration values that were entered for the standard in the method. The concentrations and units of each standard are shown. To change the values, use the Method Editor > Calibration pages

**Standards Preparation**

You use this dialog to enter the information that the diluter and the system need to prepare the calibration standards from the stock standard solution.

When you click OK, the system uses the values you have entered to calculate the concentrations of the solutions. The system enters the concentrations into the table on the Standard Concentrations page. If for some reason the calculation produces values that the diluter cannot handle, a message appears explaining the problem.

The calibration standards are distributed evenly along the calibration curve. For example, if you select 3 for the number of standards and 50 for the highest concentration, the three standard concentrations are: 16.667, 33.333, and 50.000. The concentration units, the number of significant figures, and the number of decimal places depends on your entries on the Equation and Units page.

**Stock Solution**

The location and concentration of the analyte in the stock solution that the diluter will use to prepare the calibration solutions.

**Standards**

This specifies the total number of calibration standards required and the analyte concentration in the most concentrated calibration solution.

**Calculate Standard Volumes**

You use this dialog to calculate the volumes of diluent and stock standard solutions that the furnace autosampler will use to prepare the calibration solutions.

When you click OK, the system uses the values you have entered to calculate the volumes that the furnace autosampler must pipet to make up the solutions with the required concentration. The system enters the volumes into the table on the Standard Concentrations page. If for some reason the calculation produces a volume that the furnace autosampler cannot pipet, a message appears explaining the problem.
Make sure that you have entered a diluent location on the Sampler > Autosampler page.

**Initial Calibration Options Page**

Use this page to select exactly which calibration curve to use when the system first uses the method for an analysis. There are two options for opening a method to use for an analysis: You can open the method manually, for example File menu > Open > Method, or you can select the methods to use in the Automated Analysis window and start the analysis; the system will then open the method it requires.

**When opening this method manually:**

**Load the calibration curve selected below:**

The system will use the calibration curves from the stored results data set that you select. If the results data set contains several calibration curves, the system will use the most recent calibration curve.

If you are performing a manual analysis, the calibration curves that you have selected here will be used for the analyses. If you are performing an automated analysis, when you start the analysis, the system will use the calibration curve selected here instead of creating a new calibration curve.

**When using this method in a multimethod sequence:**

This option is valid when two or more methods are entered in the Set Up page of the Automated Analysis Control window.

**Start by constructing new calibration curves**

The system creates new calibration curves for each method by analyzing the blanks and calibration standards specified in the method.

**Start using the existing calibration curve set**

The system will use the active calibration curve currently displayed in the Calibration Display window.

**Start using the stored calibration curve set selected below**

The system will use the calibration curves from the stored results data set that you select. If the results data set contains several calibration curves, the system will use the most recent calibration curve.
Correlation Coefficient Page

You use this page to set the minimum acceptable value for the correlation coefficient for the calibration curve. You also select the actions that the system will perform if the correlation coefficient falls below this value. You can only set a minimum correlation coefficient if the method uses a linear calibration equation.

Correlation Coefficient

Select this to activate the correlation coefficient options. The equation for correlation coefficient are:

Linear Calculated Intercept / Linear Bracketing

\[ r = \frac{\left( \sum c_i a_i \right) - \left( \sum c_i \right) \left( \sum a_i \right)}{\sqrt{\left( \sum c_i \right)^2 - \left( \sum c_i \right)^2} \sqrt{\left( \sum a_i \right)^2 - \left( \sum a_i \right)^2}} \]

Where:

- \( c \) = concentration
- \( a \) = absorbance
- \( n \) = number of standards

Note: The point 0,0 is included in the calculations. This is the first defined point and represents the blank solution. An autozero is performed to set the blank to zero.

Nonlinear (Calculated Intercept / Zero Intercept / Bracketing) and Linear Zero Intercept Methods of Additions

\[ r = \sqrt{1.0 - \frac{\sum_{i=1}^{n} (\bar{x} - \bar{y})^2}{\sum_{i=1}^{n} x_i^2 - \left( \frac{\sum_{i=1}^{n} x_i}{n} \right)^2}} \]

Where:

- \( x \) = concentration (entered by user)
- \( y \) = concentration (measured from calibration curve)
- \( n \) = number of standards
**Note**: In the Nonlinear Calculated Intercept case, the point 0,0 is included in the calculations. This is the first defined point and represents the blank solution. An autozero is performed to set the blank to zero.

**Minimum Correlation Coefficient**

Enter the minimum value for the correlation coefficient. This value must be less than or equal to 1.0 perfect correlation.

1. Repeat calibration [n] times and continue if OK.

Select a value for the maximum number of times you want the system to repeat the calibration in an attempt to obtain an acceptable correlation coefficient.

2. If still not OK:

Select the action for the system to perform if the correlation coefficient does not reach the minimum value.

**Print message and continue**

The system prints a message then continues the analysis.

**Use non-linear calibration and continue**

The system prints a message, recalculates the calibration curve using a non-linear equation, then continues the analysis. The system prints the calibration curve if you selected the option to print calibration curves in the options page.

**Go to next method**

The system prints a message, then stops the current analysis. Then, if another method is defined in the Automated Analysis window, continues the analysis using the next method.

**Stop**

The system prints a message then stops the analysis.
Recalibration

You use this page to set up recalibrations periodically during the analysis. You define the calibration standards and blank solutions on the Standard Concentrations page.

Periodic Recalibrations

Select this to activate the recalibration options.

Recalibration Type

Complete Recalibration

The system analyzes the calibration blank and all the calibration standards, then creates a completely new calibration curve.

Reslope

The system analyzes the reslope standard, then calculates a correction factor and uses it to change the slope of the active calibration curve.

Blank Only

The system analyzes the calibration blank and the reagent blank and uses the new values for all subsequent sample analyses. The system does not change the calibration curve. This compensates for changes in the zero absorption value since the calibration curve was created.

Frequency

Every [n] samples

Select a value for [n]. The system performs a recalibration at regular intervals, after analyzing [n] samples.

You can set periodic QC samples to be counted as samples which will influence this action.

Before samples in autosampler locations

The system performs a recalibration before it analyzes the samples in the sample tray locations that you select.

Enter individual locations or a range of locations. Use commas to separate the locations and ranges. Enter the locations in any sequence; the software will sort them into ascending order.

Example: 10-15,18,20,22,25-30

Analyze Standards At End

Select this option if you want the system to analyze the calibration standards, as though they were samples, at the end of the analysis, after all other checks and QC tests have been performed.
Defining System-Prepared calibration solutions for the AutoPrep

This procedure is for situations where you want the AutoPrep to prepare the calibration solutions from stock standard solutions.

1. Display the Method Editor > Calibration > Standard Concentrations page
2. If you do not want to use the pre-set IDs for the solutions, enter the IDs for all the calibration solutions that you intend to use -- calibration blank, reagent blank, reslope, calibration standards. If you want to use the pre-set ID, this appears as soon as you enter a concentration or a location for a solution. Use the scroll bar to access the entry fields for up to 30 calibration standards.
3. For Standards preparation, click on System-prepared, and then click on Set. The Standards Preparation dialog appears.
4. In this dialog, enter the sample tray location and concentration of the stock solution that the AutoPrep will use to prepare the calibration solutions.
5. Enter the number of calibration standards you require and the concentration of the most concentrated calibration standard.
6. Click on OK.

Defining System-Prepared calibration solutions for the Furnace

This procedure is for situations where you want the furnace autosampler to prepare the calibration solutions from stock standard solutions.

1. Make sure that you have entered a diluent location on the Method Editor > Sampler > Autosampler page.
2. Display the Method Editor > Calibration > Standard Concentrations page
3. If you do not want to use pre-set IDs for the solutions, enter the IDs for all the calibration solutions that you intend to use -- calibration blank, reagent blank, reslope, calibration standards. If you want to use the pre-set ID, this appears as soon as you enter a concentration or a location for a solution. Use the scroll bar to access the entry fields for up to 30 calibration standards.
4. Click Calculate Standard Volumes and use this dialog to define the solutions as follows.
5. Enter the concentration of each calibration standard that you need.
6. Select the sample tray locations of the stock standard solutions.
7. Enter the concentration of each stock solution.
8. Select the sample tray locations of the calibration blank and reagent blank solutions.
9. Click OK.
The system will calculate the concentrations and enter the values in the Standard Concentrations table.

**Defining User-Prepared calibration solutions**

This procedure is for situations where you have prepared the calibration solutions yourself and just need to enter the concentrations and locations.

**On the Standard Concentrations page...**

1. Use the scroll bar to access the entry fields for up to 30 calibration standards.
2. If you do not want to use the pre-set IDs for the solutions, enter the IDs for all the calibration solutions that you intend to use -- calibration blank, reagent blank, reslope, calibration standards. If you want to use the pre-set ID, this appears as soon as you enter a concentration or a location for a solution.
3. If you are using the AutoPrep, make sure you select Analyst-prepared at the bottom of the page.
4. Enter the concentrations of the calibration standards, in calibration units.
5. Enter the sample tray locations of all the solution that you require.
6. If you do not require a particular solution, make sure that the entry field for that solution is empty. To delete a row of entries, click on the left-hand field in the row to mark the row, then press the Delete key.
7. For the furnace technique, make sure that the Dil entry fields are empty, unless you want the furnace autosampler to dilute the solutions.

**Checks Pages Overview**

**Precision**

Use this page to calculate the precision of the results for samples, calibration standards, recovery samples and QC samples.

**Beyond Calibration Range**

Use this page to select the action to perform on measurement solutions that have an analyte concentration higher than that of the most concentrated calibration standard.

**Matrix Recovery**

Use this page to set up recovery calculations on selected samples that were spiked during the sample preparation procedure.

**Automatic Recovery 1**

Use this page to define the properties of the spike solution that you intend to use for the automatic recovery measurements. This feature is for the furnace technique.
**Automatic Recovery 2**

Use this page to select exactly when the system will perform recovery measurements and the actions to take when the calculated recovery is outside the limits you select. This feature is for the furnace technique.

**Precision**

You use this to calculate the precision of the results for samples, calibration standards, recovery samples and QC samples. However, you can only calculate the precision if you have selected more than one replicate for these solutions on the Spectrometer > Settings page.

**Check**

The system will check the precision on the types of measurement solutions that you select here.

**Samples**

The unknown, sample solutions.

**Calibration Standards**

The calibration solutions that you selected on the Calibration pages.

**Recovery Samples**

For the furnace technique only, the spiked samples for recovery measurements that you selected on the Checks > Automatic Recovery pages.

**QC Samples**

The QC samples that you selected on the QC pages.

**Limits**

You must enter values for the Precision Check Signal, Signal Limit and at least one of the If signal > limit... options. You can select different precision criteria for results above and below the limit. The distinction between absolute (SD) and relative standard deviation (RSD) is useful if there is a wide range of concentrations. Consider a range of 10 µg/L to 100 µg/L: If you set an SD of 1 µg/L, this would mean for 10 µg/L an RSD of 10%, for the 100 µg/L sample an RSD of 1%.

**Precision Check Signal**

Select the type of signal, or concentration, that the system must use to calculate the precision.
WinLab32 for AA Software Guide

Signal Limit

Select a limit for the signal or concentration. You can select different precision criteria for results above and below this limit.

If signal > limit and RSD > [RSD] %, then action

Select the check box and enter a value for the RSD if you want the system to check the precision when the signal or concentration is above the limit that you selected above. RSD, relative standard deviation, is sometimes called coefficient of variation.

If signal <= limit and SD > [SD] then action

Select the check box and enter a value for the SD if you want the system to check the precision when the signal or concentration is below or equal to the limit that you selected above. SD is standard deviation.

Out of Limits Actions

Reanalyze [n] times

The system will reanalyze the solution until the precision is within the limits you have selected or until it has analyzed the solution the number of times that you select here, whichever happens first. After this, the system will continue the analysis with the next measurement solution.

Print message only

The system prints a message and continues with the next measurement solution.

If spike outside of limit, also reanalyze sample

This option appears only when you are using the furnace technique and are checking the precision on recovery samples. The system will also re-analyze the original sample if the spiked sample fails the precision test.

Beyond Calibration Range

You use this to select the action to perform on measurement solutions that have an analyte concentration higher than that of the most concentrated calibration standard.

The options that appear depend on the analytical technique that you have selected and the accessories selected in the system configuration, for example, autosamplers or a diluter.

Check Range On

Select the type of solutions that the system must reanalyze if they are more concentrated than the most concentrated calibration standard.

Samples -- The unknown, sample solutions.
Recovery Samples -- For the furnace technique only, the spiked samples for recovery measurements that you selected on the Checks: Automatic Recovery pages.

QC Samples -- The QC samples that you selected on the QC pages.

Overcal Limit

This value is a concentration or absorbance, expressed as a percentage of the concentration or measured absorbance of the most concentrated calibration standard.

If a solution gives a calculated concentration or measured absorbance greater than the Overcal limit, the system will reanalyze the solution using the new analytical conditions that you select lower down in this dialog. If you select an Overcal limit but do not select any new analytical conditions, the system produces only a message for the relevant solution.

For example, if you want to reanalyze samples only when the calculated concentration is more than 10% higher than the concentration of the most concentrated calibration standard, enter 110.

Note: Overcal Limit is based on calculated results with significant numbers of decimal places than shown in the Calculated Result window.

Take action after / Dilute and reanalyze after

1 Replicate -- To decide if the sample is too concentrated, the system compares the absorbance or concentration of the first replicate with the Overcal Limit.

All Replicates -- To decide if the sample is too concentrated, the system analyzes all the replicates and compares the mean value of absorbance or concentration with the Overcal Limit.

Alternate Method

This option appears only when you are using the flame technique without the diluter, or the FIAS-flame or FIAS-MHS techniques. The system will finish the analysis using the current method, then use the method you select here to reanalyze all the sample solutions that were too concentrated. The system will only reanalyze unknown sample solutions, not QC samples.

Dilution Factor

This option appears only when you are using the diluter with the flame technique.

System-determined

The system estimates the amount of dilution required to bring the concentration to the middle of the calibration curve. The diluter dilutes the sample by the estimated amount and the system reanalyzes the solution. The system repeats this process until the concentration is below the Overcal Limit.
Fixed

Select a dilution factor that is greater than the **Initial Dilution Factor** entered on the Sampler: **AutoPrep** page of the Method Editor. If the concentration is still above the **Overcal Limit** after the sample has been diluted and reanalyzed, the system will not analyze the solution again.

Alternative Sample Volumes

These options appear only when you are using the furnace technique. The system will use each sample volume that you select until either the result obtained is within the calibration range or until it has used all the alternative sample volumes.

Volumes

The system uses the values in the sequence you enter them, starting at the left. Enter 0 (zero) to indicate that there are no more alternative volumes.

Use alternative volume blanks

In some situations it may be advisable to reanalyze the blank solution that you are using to correct the sample results, for example to compensate for analyte that may be present in the blank or the reagents. You can do this with this option, using the same alternative volumes for the blanks as you select for the samples.

If spike > overcal limit, also reanalyze sample

If you are reanalyzing the Recovery Samples, you can select this option to reanalyze both the original and the spiked sample using the alternative volumes that you select. This allows you to compensate for analyte that may be present in the blank or the reagents so that you obtain a more accurate result for the recovery.

Matrix Recovery

Use this page to set up recovery calculations on selected samples that were spiked during the sample preparation procedure.

You enter the sample tray locations of the matrix recovery sample sets in the sample information file using the Matrix Check Sample entry Dialog. The equation used to calculate recoveries is shown in the help topic for the Matrix Check Sample Entry Dialog.

Recovery Set 1 … 6

This column is for information only and shows the name of the recovery set. You can assign many pairs of samples to each recovery set in the sample information file.

Added Analyte Concentration

This shows the concentration of analyte added to the matrix recovery samples that belong to the recovery set. Make sure you enter the concentration in the units you have selected below.
Concentration Units

You must select which units to use to report the results of the recovery calculations. Make sure you use these units to enter the analyte concentration added to the recovery samples in the table above. You define the calibration and sample units on the Method Editor > Calibration > Equation and Units page.

Calibration

These are the concentration units used to specify the analyte concentration in the calibration standards.

Sample

These are the concentration units used to report the analyte concentrations in the samples. If the sample units defined in the Method Editor differ from those in the sample information file, the system uses the sample units in the sample information file.

Automatic Recovery 1

You use this page to define the properties of the spike solution that you intend to use for the automatic recovery measurements.

Concentration Units

You must select which units to use to report the results of the recovery calculations. Make sure you use these units to enter the analyte concentration of the spike solution below. You define the calibration and sample units on the Method Editor > Calibration > Equation and Units page.

Calibration

These are the concentration units used to specify the analyte concentration in the calibration standards.

Sample

These are the concentration units used to correct analyte dilutions and to report the analyte concentrations in the samples. If the sample units defined in the Method Editor differ from those in the sample information file, the system uses the sample units in the sample information file.

Spike Standard

Select the sample tray location, volume, and concentration of the spike solution. When you have entered the values, the system automatically calculates the expected increase in concentration of the recovery sample solution.
Expected Concentration Increase

The system automatically calculates the expected increase in concentration of the recovery sample solution from the values you enter above and the original sample volume that you specify on the Method Editor > Sampler > Autosampler page.

Recovery Limits

Enter the values for the lower and upper limits of the recovery, expressed as a percentage of total recovery. If the measured recovery is outside these limits, the system will perform the failure actions that you select on the Automatic Recovery 2 page.

If sample concentration <

If the measured concentration of the analyte is very low, use this option to set the concentration to zero in the spike/recovery calculations. If the measured concentration is less than the value you enter here, the system sets the concentration to zero in the spike/recovery calculations.

Automatic Recovery 2

You use this page to select exactly when the system will perform recovery measurements and the actions to take when the calculated recovery is outside the limits you selected on the Automatic Recovery 1 page.

Frequency

All samples

The system performs recovery measurements on all samples.

Every [n]

Select a value for [n]. The system performs a recovery measurement at regular intervals, on every nth sample.

Samples with concs between [c1] and [c2]

The system performs recovery measurements on samples that have an analyte concentration within the selected concentration range.

Enter the upper and lower limits of the concentration.

Samples in autosampler locations

The system performs recovery measurements on the samples in the sample tray locations that you select.

Enter individual locations or a range of locations. Use commas to separate the locations and ranges. Enter the locations in any sequence; the software will sort them into ascending order. Example: 10-15,18,20,22,25-30
Add recovery standard to "count as sample" QC samples

The system performs recovery measurements on the QC samples that you have defined as "count as sample" on the QC pages of the Method Editor.

Add recovery standard to all QC samples

The system performs recovery measurements on all QC samples defined on the QC pages of the Method Editor.

Failure Actions

Select the failure action that you want the system to perform when the recovery measurement is outside the limits you selected on the Automatic Recovery 1 page.

You can select just one of the actions or both. If you select both, the system performs the action: 1. Dilute and rerun... first, then, if the recovery measurement is still outside the limits after it has used all the alternative volumes you selected, it performs the second action: 2. Rerun sample using...

1. Dilute and rerun sample using alternate volumes below (µL)

The system will dilute the samples and reanalyze them. The system will use each sample volume that you select until either the result obtained is within the limits you selected or until it has used all the non-zero alternative sample volumes.

Enter the volumes of sample that the system should use. The volumes must be lower than the sample volume selected on the Method Editor > Sampler > Autosampler page. The system uses the values in the sequence you enter them, starting at the left. Enter 0 (zero) to indicate that there are no more alternative volumes.

Use alternate volume blanks

Select this if you want the system to use the same alternative volumes for the blank as you selected for the samples

If you have contamination in your blank, then it is important to dilute the blank by the same amount as the samples. If you do not select the box for this option, the system will use the same blank volume that was used for the original measurement.

Note: In some situations it may be advisable to reanalyze the blank solution that you are using to correct the sample results; for example, to compensate for an analyte that may be present in the blank or regents. You can do this with this option using the same alternate volume blank as you selected for the sample.

2. Rerun sample using

The system notes the identities of the samples that failed and continues the analysis.

The system will finish the analysis using the current method, then use the method you select here to reanalyze all the sample solutions that failed the recovery measurement check. The system will only reanalyze the unknown sample solutions, not QC samples.
QC Pages Overview

You use the QC pages to enter parameters that describe quality control samples and set up QC analysis procedures to perform runtime checks of instrument performance and validation of the analytical results.

To perform tests on the normal samples and calibration solutions, use the Checks pages.

QC Sample Definition

Use this page to enter the names and autosampler locations for the QC samples.

Concentration and Limits

Use this page to enter the concentration and the upper and lower concentration limits for the QC samples.

Schedule QCs

Use this page to select when each QC sample is to be analyzed.

You can also set a schedule for periodically analyzing QC Samples using the Sample Information Editor. The schedule set in the Sample Information Editor takes precedence over the schedule set in the Method Editor.

Actions: Calib. & Periodic Actions: End & Retry

Use these pages to select the actions that you want the system to perform when the measured concentration of a QC sample is outside the acceptable limits. You also select the maximum number of times the system can reanalyze a group of standards or samples to prevent the system from going into an infinite loop.

To set up a QC procedure

Note: You can also set a schedule for periodically analyzing QC Samples using the Sample Information Editor. The schedule set in the Sample Information Editor takes precedence over the schedule set in the Method Editor.

1. In the Tools menu, click Method Editor, then click the QC tab.

2. On the QC Sample Definition page, enter descriptive information about each QC sample including the QC sample ID and autosampler location.

3. On the Concentrations and Limits page, enter the concentration, and the upper and lower limits for each QC sample. The software can calculate the upper and lower concentration limits, or you can enter the limits manually.

4. On the Schedule QC's page, select when each QC sample is to be analyzed. The frequency can be the same for all QC samples or different for each one.
5. On the Actions: Calib. & Periodic and Actions: End & Retry pages, select the actions that you want the system to perform when the measured concentration of a QC sample is outside the acceptable limits.

6. On the Actions: End & Retry page, select the maximum number of times the system can reanalyze a group of standards or samples to prevent the system from going into an infinite loop.

**QC Sample Definition**

You use this page to enter the names and autosampler locations for the QC samples. You also indicate whether to count a QC as a sample and whether to subtract reagent blanks from the QC samples. You can define up to 20 QC samples.

**QC Sample ID**

This ID will be displayed in the Results Display window and in the results data set and printed or sent to a log file. You must first enter an ID in order to enter any other information for a QC sample. The maximum number of characters is 25.

Example: EPA Check #1

**Autosampler Location**

The software will automatically assign the next available autosampler location when you have entered a QC Sample ID. If the location selected by the system is not appropriate, enter the correct autosampler location for the QC sample.

**Count as Sample**

If you want the QC to be considered part of the sample count, select this box. For example, for a frequency of every 10 samples, there could be as many as nine unknown samples and one QC sample.

**Subtract Reagent Blank**

Selecting this box for this parameter will cause the reagent blank concentrations to be subtracted from the measured QC Sample concentrations.

If the QC Sample is to be analyzed as an unknown sample, then you would normally subtract the reagent blank. If the QC Sample is a calibration standard that is similar in matrix to the unknown sample and was reanalyzed to check the calibration, then you would not subtract the reagent blank. This is because the reagent was not subtracted from the calibration standard when the reagent was originally analyzed.
Concentrations and Limits

QC Sample ID

Use this to select the ID of the sample that you want to enter information about.

Analyte

This automatically shows the analyte, selected on the Spectrometer page, that you intend to determine using the method.

Units

This automatically shows the concentration units that you select lower down on this page.

Conc, Lower, Upper

When you enter the concentration, the software automatically calculates and enters the lower and upper limits. You can enter new values manually if necessary, or use the Calculate Limits button to calculate new values.

Concentration Units

Depending on the analysis, select either Calibration Units or Sample Units.

Calculate Limits

This button displays the Calculate Limits dialog, which you use to calculate the upper and lower limits for QC samples.

QC Limits Column Fill

This specifies the action limits for each QC sample. If the measured concentration is between the specified upper and lower limits, no action will be taken. If the measured concentration is above the upper limit or below the lower limit, the appropriate failure action will be performed.

To automatically calculate the upper and lower limits using Column Fill dialog

1. On the QC: Concentration and Limits page, double-click a column header: Conc, Lower, or Upper.
2. Enter the QC sample concentrations for the analytes of interest.
3. Click OK.

Note: Since the significant figures and decimal places in the calculated limits are based on those in concentration entries, you must enter the concentrations using enough significant figures and
decimal places so that the limits to be calculated have enough significant figures and decimal
places for proper limit checking. For example, if you only use one decimal place for the
concentration entry, then you can only use one decimal place for the limits.

**Calculate Limits**

You use this dialog to enter the analyte concentration and the upper and lower limits of the
concentration for each QC sample. The system can calculate the limits in a number of different
ways.

**QC sample concentration**

Enter the concentration of the QC sample for which you want to calculate the limits. Make sure
you use the correct concentration units.

**Use**

Select the option and enter the values for the way in which you want the system to calculate the
limits.

- As a percentage of the concentration that you entered above.
- As a multiple of the standard deviation that you enter here.
- As an absolute concentration value.

**Calculate**

Click this button to calculate the limits using the information you have entered.

**Resulting Concentration Limits**

These show the calculated lower and upper limits. You can enter new values manually if
necessary.

**Schedule for QC Analyses**

This page is used to enter the schedule for the QC analyses.

**Note:** QC samples can also be scheduled using the Sample Information Editor. If scheduling is
done using the Sample Information Editor, this takes precedence over any periodically scheduled
QC samples in the Method Editor.

**Schedule for QC Analyses**

**QC Sample ID**

This view-only row specifies the QC sample whose parameters are displayed.

**After Initial Calib**

The QC will be analyzed after the initial calibration has been performed.
Note: If you schedule one or more After Initial Calib QC samples and then perform an Automated Analysis using the Analyze Samples button, the instrument will analyze the QC as part of the sample list. This is useful if you wish to use an existing calibration curve, analyze the After Initial Calib QC sample as a check (without reanalyzing your calibration standards), then take action based on the pass or fail status of the QC.

After Recalibration

The QC will be analyzed after any recalibrations that are part of the analysis.

Periodically

The QC will be analyzed at specified intervals during the current analysis, based on the frequency you select.

Frequency

This is the frequency at which the periodic QC samples are analyzed. For example, if you select a frequency value of 20, then every 20 samples the QC sample will be analyzed.

If you use the same frequency for all periodic QC samples, the values in the Frequency row in the table will have a grey background and cannot be changed.

If you select Variable for the frequency, the values displayed in the table will have a white background. You may then enter different frequency values for each QC sample.

At End

The QC's will be analyzed at the end of the current analysis.

Periodic Timing of Analyses

Frequency

This is the frequency at which QC samples that are scheduled to be run periodically are analyzed. You can use the same frequency for all periodic QC samples, or vary the frequency for each QC sample.

Maximum time between QC's

This is only available when Same for All QC's option has been selected for the frequency.

To specify a maximum amount of time between periodic QC samples, click on the check box, then select the time.

Count

The system uses a counter to decide when it must analyze the periodic QC samples. When the counter and the selected frequency values have the same value, the system analyzes the periodic QC samples. Depending on the option you select, the system increments the counter either when it analyzes a sample or when it analyzes a replicate.
Interrupt sample to analyze QC

The system will not start analyzing a sample if the counter value would exceed the selected frequency value before it had analyzed all the normal replicates. This option is only available when you select Replicates for Count.

If you do not select this option, the system will finish analyzing a sample before it analyzes the periodic QC samples, even if the counter value will exceed the selected frequency value.

If you select this option, if for some reason the system has not analyzed all the replicates for a sample, perhaps because it had to do a reanalysis, when the counter value tells the system to analyze the periodic QC samples, the system will stop analyzing the sample, analyze the QC samples, then restart the analysis of the sample that it never finished.

Failure Actions for After-Calibration and Periodic QC's

You use this page to define the actions to be taken if any of the QC samples that are analyzed after a calibration or are analyzed periodically fail. You may select from one of several actions.

Failure Actions for After-Calibration QC’s

QC Sample ID

This view-only row shows the name that you assigned to each individual QC sample.

Times to retry QC

Select an option from the drop-down list. If it fails initially, the QC sample is reanalyzed up to the specified number of times. If it passes at any one time, the analysis continues. If all tries fail, the failure action will be performed. If you select None from the drop-down list, the QC will not be reanalyzed. Instead, the system will go directly to performing the failure action.

When All Tries Fail

Select a failure action from the drop-down list.

Note: If there are any after-calibration QCs, they will be analyzed after the recalibration action. If the QCs pass, then the rest of the action is performed (continue or rerun samples).

Continue

The system prints a failure message and any optional message that you typed and continues with the analysis.

Recal & Cont

The system prints a failure message and any optional message that you typed. The system performs a complete recalibration as defined on the Calibration page including the reagent blank if selected, then continues with the analysis.
WinLab32 for AA Software Guide

ResLP & Cont

The system prints a failure message and any optional message that you typed. The system analyzes the calibration blank and reslope standard as defined on the Calibration page including the reagent blank if selected, then continues with the analysis.

AZ & Cont

The system prints a failure message and any optional message that you typed. The system performs an autozero using the calibration blank and the reagent blank (if you are using one), then continues with the analysis. An autozero sets the reading of the calibration blank or reagent blank to zero automatically.

Alarm and Pause

The system prints a failure message and any optional message that you typed. An alarm is activated and the analysis pauses. At this point, you will get an option to stop or continue the analysis.

Next Method

The system prints a failure message and any optional message that you typed. The current method is stopped and the system proceeds to the next method, if any. If there is no next method, the system stops the analysis.

Stop

The system prints a failure message and any optional message that you typed. The system stops the analysis.

Additional Message

The system will automatically print standard messages indicating what is happening if the measured QC concentration does not fall within the range specified by the limits.

You can type an optional message up to 60 characters in length in this entry field that will be printed when a failure action is performed in addition to the standard message.

Failure Actions for Periodic QC’s

QC Sample ID

This view-only row shows the name that you assigned to each individual QC sample.

Times to retry QC

Select an option from the drop-down list. If it fails initially, the QC sample is reanalyzed up to the specified number of times. If it passes at any one time, the analysis continues. If all tries fail, the failure action will be performed. If you select None from the drop-down list, the QC will not be reanalyzed. Instead, the system will go directly to performing the failure action.
**When All Tries Fail**

- Select a failure action from the drop-down list.

**Note:** If there are any after-calibration QCs, they will be analyzed after the recalibration action. If the QCs pass, then the rest of the action is performed (continue or rerun samples).

**Continue**

The system prints a failure message and any optional message that you typed and continues with the analysis.

**Recal & Cont**

The system prints a failure message and any optional message that you typed. The system performs a complete recalibration as defined on the Calibration page including the reagent blank if selected, then continues with the analysis.

**Reslp & Cont**

The system prints a failure message and any optional message that you typed. The system analyzes the calibration blank and reslope standard as defined on the Calibration page including the reagent blank if selected, then continues with the analysis.

**AZ & Cont**

The system prints a failure message and any optional message that you typed. The system performs an autozero using the calibration blank and the reagent blank if selected, then continues with the analysis. An autozero sets the reading of the calibration blank or reagent blank to zero automatically.

**Recal & Rerun**

The system prints a failure message and any optional message that you typed. The system performs a complete recalibration as defined on the Calibration page including the reagent blank if selected. Then, the samples are rerun, starting after the last QC that passed.

**Reslp & Rerun**

The system prints a failure message and any optional message that you typed. The system analyzes the calibration blank and reslope standard as defined on the Calibration page including the reagent blank if selected. Then, the samples are rerun, starting after the last QC that passed.

**AZ and Rerun**

The system prints a failure message and any optional message that you typed. An autozero is performed using the calibration blank and the reagent blank if selected. Then, the samples are rerun, starting after the last QC that passed. An autozero sets the reading of the calibration blank or reagent blank to zero automatically.
WinLab32 for AA Software Guide

Alarm and Pause

The system prints a failure message and any optional message that you typed. An alarm is activated and the analysis pauses. At this point, you will get an option to stop or continue the analysis.

Next Method

The system prints a failure message and any optional message that you typed. The current method is stopped and the system proceeds to the next method, if any. If there is not a next method, the system stops the analysis.

Stop

The system prints a failure message and any optional message that you typed. The system stops the analysis.

Additional Message

The system will automatically print standard messages indicating what is happening if the measured QC concentration does not fall within the range specified by the limits.

You can type an optional message in this entry field that will be printed when a failure action is performed in addition to the standard message.
Failure Actions for At End QC's

You use this page to define actions to be taken for QC's run at the end of an analysis. You select the number of times to retry the QC sample before a failure action is performed. When the At-End QC samples pass, the analysis ends. If all tries fail, or if no retries are scheduled, then the failure action that you select is performed immediately.

**QC Sample ID**

This view-only row shows the name that you assigned to each individual QC sample.

**Times to retry QC**

Select an option from the drop-down list. If it fails initially, the QC sample is reanalyzed up to the specified number of times. If it passes at any one time, the analysis continues. If all tries fail, the failure action will be performed. If you select None from the drop-down list, the QC will not be reanalyzed. Instead, the system will go directly to performing the failure action.

**When All Tries Fail**

- Select an failure action from the drop-down list.

**Note:** If there are any after-calibration QCs, they will be analyzed after the recalibration action. If the QCs pass, then the rest of the action is performed (continue or rerun samples).

**Continue**

The system prints a failure message and any optional message that you typed and continues with the analysis.

**Recal & Rerun**

The system prints a failure message and any optional message that you typed. The system performs a complete recalibration as defined on the Calibration page including the reagent blank if selected. Then, the samples are rerun, starting after the last QC that passed.

**Reslp & Rerun**

The system prints a failure message and any optional message that you typed. The system analyzes the calibration blank and reslope standard as defined on the Calibration page including the reagent blank if selected. Then, the samples are rerun, starting after the last QC that passed.

**AZ & Rerun**

The system prints a failure message and any optional message that you typed. An autozero is performed using the calibration blank and the reagent blank if selected. Then,
the samples are rerun, starting after the last QC that passed. An autozero sets the reading of the calibration blank or reagent blank to zero automatically.

**Alarm and Pause**

The system prints a failure message and any optional message that you typed. An alarm is activated and the analysis pauses. At this point, you will get an option to stop or continue the analysis.

**Next Method**

The system prints a failure message and any optional message that you typed. The current method is stopped and the system proceeds to the next method, if any. If there is no next method, the system stops the analysis.

**Stop**

The system prints a failure message and any optional message that you typed. The system stops the analysis.

**Additional Message**

The system will automatically print standard messages indicating what is happening if the measured QC concentration does not fall within the range specified by the limits.

You can type an optional message up to 60 characters in length in this entry field that will be printed when a failure action is performed in addition to the standard message.

**Maximum Retries After QC Failure**

You use this parameter to select the maximum number of reanalyses of samples before an action is taken. You select the action to be taken when the number of times you run the sample is equal to the maximum number of retries. See Flow Chart 4: An Example of a Failure Action in QC Flow Charts.

1. Type a value for the maximum number of retries that you want the system to perform.
2. Select an option from the drop-down list:

**Next Method**

The system prints a failure message and any optional message that you typed. The current method is stopped and the system proceeds to the next method, if any. If there is no next method, the system stops the analysis.

**Continue**

The system continues with the next unknown sample as if no failure occurred.
Method Editor Options Page

Stop

The system prints a failure message and any optional message that you typed. The system stops the analysis.

Alarm and Pause

The system prints a failure message and any optional message that you typed. An alarm is activated and the analysis pauses. At this point, you will get an option to stop or continue the analysis.

Method Editor Options Page

You use the entries on the Options page to set up your Results Display and Printed Log. You also set some options for information to be stored with a Results Data Set for an analysis.

Include in Results Displays and Printed Log

Select the type of information you wish to include in the Results Display and the Printed Log for your analysis.

Analytical Header

Select this to include a header when a new analysis is begun. This header includes the analysis start time, technique, the sample information file name, the results data set name, the results library name, and other general information. Each time the current method is modified and another sample is analyzed, a new analytical header is displayed.

Method Header

Select this to include a header that contains the name of the method, the method description, and the date the method was last saved. The expanded header includes information from the method on the calibration equation, peak processing, peak viewing, and peak corrections. You can select from a Short or Expanded method header.

Sample Header

Select this to include a header with sample information, including sample ID, sample weight, dilution, and sample prep volume. You can select from a Short or Expanded method header.

Start each sample on a new page

You have the option to start each sample on a new page.

Sample Data Items

Select the type of information you wish to include in the Results Display and the Printed Log for your analysis.

Replicate Data

Select this option to include data for each replicate.
Means and Statistics

Select this option to include the mean values of each set of replicates, the standard deviation, and the relative standard deviation.

Transient Peak Plots

Select this option to include graphs showing the shape of the transient peak signal. You can select from All, First, or Last Transient Peak Plots.

Summary Items

Analysis List

Select this option to include a summary of the operations that were performed on all of the samples.

Matrix Test Reports

Select this option to include information about matrix check samples (duplicates, recovery samples and spikes) analyzed.

Calibration Summary

Select this option to include a calibration summary in the Results Display window. If this is selected, the calibration summary is automatically included for automated analyses after the last standard is analyzed.

Note: For manual analyses, you must select the Print Calibration Summary command in the Analysis menu.

Calibration Curves

Select this option to include a graph of absorbance versus concentration showing the calibration standards and calculated curves.

Save with Results

Transient Peak Profiles / Signal Profiles

Select this option to save the raw absorbance versus time data for the atomic signal and background.

Note: The raw data must be saved to reprocess the data after they have been collected.

Remarks

Use this entry field to type any comments that you think may be useful to persons who may use this method.
Sample Information Editor
Sample Information Editor

You use the Sample Information Editor to enter information about the samples into a sample information file. We recommend that you use a sample information file to store information about the samples. The system uses this file to label the data from your samples both on the printed log of the results and in the results data set. Information in this file is also often needed by the system to calculate final concentrations.

Enter IDs only for samples and matrix check samples in the sample information file. Enter IDs for the blanks, standards, and QC samples in the Method Editor. If you enter IDs for blanks, standards, or QC samples in the Sample Information Editor, these solutions are analyzed as samples.

File format

The sample information file is written in comma-delimited ASCII, a format that you can also create using other software such as a BASIC program, a spreadsheet program, or a database program. You can also create this file on a laboratory information management system and load it into your instrument control computer to perform analyses.

New Sample Information File

To create a new sample information file

1. In the File menu click New Sample Info File, the New Sample Information File dialog appears.

2. Select a design from the Design List and click OK. this list includes a default design and any other designs that have been previously created and stored.

   To create a name for the sample information file, in the File menu, click Save > Sample Info File. Type a name for the new sample information file, then click on Save.

3. You can customize the Sample Information Editor by selecting parameters you need to describe your samples.

4. Enter sample information such as autosampler locations, sample ID, initial sample weigh, etc.

5. If desired, annotate the file using the File Description field to provide further descriptive information. When you move the mouse cursor to this text area and click with the right mouse button, a pop-up menu of editing commands appears.

6. In the File menu, click Save As > Sample Info File, The Save As dialog appears.

7. Type a name for the file, then click OK.
**Sample Preparation: An Example**

The following is an example of sample preparation:

An analyst weighs 1.54 grams of sample into a beaker. This is the Initial Sample Weight.

Next, hydrochloric acid is added to the sample and the solution is heated so that the sample is dissolved. After the solution is allowed to cool, the analyst quantitatively transfers it into a 250 mL flask and fills the flask to the 250 mL mark. This is the Sample Prep Volume.

A 10 mL aliquot of this solution (the Aliquot Volume) is pipetted into a 100 mL volumetric flask and diluted to the 100 mL mark. This is the Diluted to Volume.

To summarize, for the above example, you would enter the following values:

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Initial Sample Weight</td>
<td>1.54 g</td>
</tr>
<tr>
<td>Sample Prep Volume</td>
<td>250 mL</td>
</tr>
<tr>
<td>Aliquot Volume</td>
<td>10 mL</td>
</tr>
<tr>
<td>Diluted to Volume</td>
<td>100 mL</td>
</tr>
</tbody>
</table>

**Note:** You can also record the Diluted to Volume as the ratio of the original sample volume to the final sample volume. In this example, 10 mL of sample is diluted to 100 mL, so the ratio would be 10:100 or 1:10. You can enter 1 for Aliquot Volume and 10 for Diluted to Volume.

**Using the Sample Information Editor**

**Customizing the Sample Information Editor**

You can select the exact parameters that you need to describe your samples and add them to the Sample Information Editor. You select the sample description, preparation, and scheduling parameters from a list of available parameters.

For the sample description and sample preparation parameters, you decide whether the information will be the same for all samples or will vary for particular samples:

If the Information you enter will be the same for all samples, you assign the parameter to the **Parameters Common to All Samples** table.

If the information you enter will vary for individual samples, you assign the parameter to the **Parameters That Vary By Sample** table.

In addition, you can define your own parameters by selecting **User Defined** in the list of parameters.
Once you have included all the parameters that you need, you can save this configuration as a sample information design. In the File menu, select Save As > Sample Info Design to save as a .sid file. By saving the design, you can reuse it later for similar sample information files.

**Editing information in the Sample Information Editor**

To edit information about the samples or to remove the assigned parameters from either table, you use commands in the Edit menu. In the Parameters That Vary By Sample table, you can click with the right mouse button in the table and a pop-up menu appears. This pop-up menu contains commands similar to those found in the Edit menu.

**Appending Samples to an Automated Analysis**

You can modify and append samples to an automated analysis.

While the instrument is performing an automated analysis, in the Sample Information Editor modify the information in samples as desired, then click on the Append to Analysis List button.

When the Append to Analysis List dialog appears, type the range of samples that you want to append and click on OK to add the samples to the end of the run list in the Automated Analysis Control window.

**Note:** You can drag the mouse cursor through a range of samples in the Sample Information Editor and, when you click on the Append to Analysis List button and the Append to Run List dialog appears, the range of the selected samples already appears in the dialog.

**To delete, copy, or rename sample information files or sample information designs**

Use the Windows Explorer. These files are stored in

```
C:\data-AA\username\sample information
```

where *username* will be replaced automatically with the name that you used to log in to the computer. For example, if your login name is "smith," the directory name will be

```
C:\data-AA\smith\sample information
```

For more information, see your Windows documentation.

**Customizing the Sample Information Editor**

To fully describe your samples, you can add or remove parameters in the Sample Information Editor and then save the configuration as a sample information design to use again.

**To add parameters to the Sample Information Editor**

1. If you have not created a name for the new sample info file, do the following:

   a. In the File menu, click on New > Sample Info File... The New Sample Information File dialog appears.

   b. Select a design from the Design List and click on OK. This list includes a default design and any other designs that have been previously created and stored. To create a name for the Sample
Customizing the Sample Information Editor

Information File, in the File menu, click on **Save > Sample Info File...** Type a name for the new sample information file, then click on **Save**.

2. In the **Edit** menu, click on **Parameter List...**
   - or -
   Click with the right mouse button anywhere on the background area in the Sample Information Editor. In the pop-up that appears, select **Parameter List...**

   The Sample Information Parameters dialog appears.

3. In the **Available** list, click on a parameter to select it. (To deselect the parameter, click again.) The parameters are shown in alphabetical order.

4. Click on the arrow button that points to the list where you wish to move the selected parameter. Parameters marked with an asterisk (*) override settings in the method.

   If the entry for the parameter is common to all samples, move the parameter to the **Common** list.

   If the entry for the parameter varies for each sample, move the parameter to the **Variable** list. For example, the analyst name might be the same for all samples, while the sample IDs would vary for each sample.

   The parameter is removed from the **Available** list and appears in the list you chose.

   To change your selections, click on a parameter in the **Common** list or in the **Variable** list, then click on an arrow pointing back to the **Available** list.

   The parameter is returned to the **Available** list.

5. Select additional parameters, if desired, and move them to the appropriate lists. When you are finished, click on **OK**.

   In the Sample Information Editor, use the scroll bars to see the changes you made. Parameters that you added to the **Common** list appear in the **Common Parameters** table, and those added to the **Variable** list appear in the **Parameters That Vary by Sample** table.

   **To remove parameters from the Sample Information Editor**

   To remove parameters from the **Parameters Common to All Samples** table:
   - Click with the right mouse button anywhere on the background area in the Sample Information Editor. In the pop-up that appears, select **Parameter List...** Click on a parameter in the **Common** list, then click on an arrow pointing back to the **Available** list.

   To remove parameters from the **Parameters That Vary By Sample** table:
   - Click with the right mouse button anywhere on the background area in the Sample Information Editor. In the pop-up that appears, select **Parameter List...** Click on a parameter in the **Variable** list, then click on an arrow pointing back to the **Available** list.
To save the sample information design

1. In the File menu, click on Save As > Sample Info Design... The Save As dialog appears.
2. Type a name for the design, then click on OK.

Editing Sample Information Parameters

You can edit the entry fields and add or delete rows in the Parameters that Vary by Sample table.

To clear information in the table

When you clear information, the content in an entry field is removed, not the entry field itself.

Click on the entry field that contains the information you want to remove — click the row number to highlight an entire row.

In the Edit menu, click on Clear.

-- or --

Click with the right mouse button. In the pop-up menu that appears, click Clear.

-- or --

Press the Delete (Del) key.

To insert rows in the table

When you insert rows, the new rows are inserted before the first row you select in the table.

Select a row in the table by clicking on a number in the Sample Number column of the table. The entry fields in the row become highlighted to indicate that the row is selected.

If you want to insert more than one row, you select the same number of rows in the table. For example, to insert three new rows, you would select three existing rows. To select additional rows, hold down the Shift key while clicking on additional row numbers.

In the Edit menu, click on Insert Rows.

-- or --

Click with the right mouse button. In the pop-up menu that appears, click Insert Row.

To delete rows in the table

When you delete rows, the contents of the row and all the entry fields in the row are removed.

Select a row in the table by clicking on a number in the Sample Number column of the table. The entry fields in the row are highlighted to indicate that the row is selected.

To select additional rows, hold down the Shift key while clicking on additional row numbers.
Creating a New Sample Information File

To create a new sample information file

1. In the File menu, click on New > Sample Info File... The New Sample Information File dialog appears.
2. Select a design from the Design List and click on OK. This list includes a default design and any other designs that have been previously created and stored. To create a name for the Sample Information File, in the File menu, click on Save > Sample Info File... Type a name for the new sample information file, then click on Save.
3. You can customize the Sample Information Editor by selecting the parameters you need to describe your samples. See Customizing the Sample Information Editor.
4. Enter the sample information. For example, autosampler locations, Sample ID, Initial Sample Weight, etc. Use the arrow keys to move between columns and rows.
5. If desired, annotate the file using the File Description field to provide further descriptive information. When you move the mouse cursor to this text area and click with the right mouse button, a pop-up menu of editing commands appears.
6. In the File menu, click on Save As > Sample Info File... The Save As dialog appears. Type a name for the file, then click on OK.

Opening a Stored Sample Information File

1. In the File menu, click on Open > Sample Info File... The Open Sample Information dialog appears.
2. Select the sample information file that you want to open, then click on Open.

Modifying a Stored Sample Information File

1. In the File menu, click on Open > Sample Info File...
2. Select the sample information file that you want to open, then click on Open.
3. You can customize the Sample Information Editor by selecting the parameters you need to describe your samples. See Customizing the Sample Information Editor.
4. Change the sample information as desired.
5. Change the information in the File Description field as desired, using the pop-up menu for editing commands.
6. Save the file:
   • To save the file with the same name, click on Save > Sample Info File in the File menu.
To save the file with a new name, click on **Save As > Sample Info File...** in the **File** menu. The Save As dialog appears. Type a name for the file, then click on **Save**.

**Note:** If you modify a sample information file and then attempt to create a new one, a message appears asking if you wish to save the changes to the first sample information file. This also happens when you attempt to exit the WinLab software.

### Printing a Sample Information File

**To print the contents of a sample information file**

1. Click on the Sample Information Editor window to make it active.
2. In the File menu, click Print > Active Window.
3. In the Print dialog that appears, check that the correct printer is shown. To select a different printer, click on the drop-down arrow in the **File Name** field and make a selection. To make other changes, such as paper size or graphic attributes, click on the **Properties** button.
4. Click **OK** to start printing

### Sample Description Parameters

**Batch ID**

This is the name you give to this batch of samples.

- Type up to 25 characters for each sample. You can use any combination of letters and numbers.

- or -

- To automatically enter a sequence of IDs, double-click on an entry field and use the Column Fill dialog.

**Sample ID**

This is the name you give to each sample.

- Type up to 25 characters for each sample. You can use any combination of letters and numbers.

- or -

- To automatically enter a sequence of IDs, double-click on an entry field and use the Sample ID Column Fill dialog.
File Description

In this entry field you can type up to 55 characters to give some information about the samples or parameter settings in the sample information file.

Autosampler Location

This is the location of the solution in the autosampler tray.

Type the location for each solution.

- or -

- To automatically enter the locations for a sequence of samples, double-click on (delete: an entry field and replace with the column header or right click and select Column Fill... ) and use the Autosampler Location Column Fill dialog.

Analyst Name

This is the name of the person setting up or performing the analysis.

- Type up to 20 characters for each sample. You can use any combination of letters and numbers.

- or -

- To automatically enter a sequence of names, double-click on (delete: an entry field and replace with the column header or right click and select Column Fill... ) and use the Column Fill dialog. Note: If the name is the same for all samples, assign this parameter to the Parameters Common to All Samples table.

User Defined...

Use this parameter to define your own parameter. For example, you may want to record an account name for the batch of samples. You can customize up to five sample information parameters. Select User Defined... in the list of parameters, then type a name for the parameter using up to 20 characters in the User Defined Entry field dialog.
### Sample Preparation Parameters

Use the following guidelines when entering information about sample preparation in the Sample Information Editor.

<table>
<thead>
<tr>
<th>If your Calibration Units are...</th>
<th>And your Sample Units are...</th>
<th>Initial Sample Weight and Sample Prep Vol.</th>
<th>Initial Sample Vol. and Sample Prep Vol.</th>
<th>Aliquot Volume and Diluted to Volume.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Wt/Vol</td>
<td>Wt/Wt</td>
<td>Required *</td>
<td>Optional (but must enter both)</td>
<td></td>
</tr>
<tr>
<td>Wt/Vol</td>
<td>Wt/Vol</td>
<td>Enter both or omit both*</td>
<td>Optional (but must enter both)</td>
<td></td>
</tr>
<tr>
<td>Wt/Wt</td>
<td>Wt/Wt</td>
<td>Not used in conversion</td>
<td>Not used in conversion</td>
<td>Optional (but must enter both)</td>
</tr>
<tr>
<td>Wt/Wt</td>
<td>Wt/Vol</td>
<td>The software will not convert Wt/Wt calibration units to Wt/Vol sample units. The software will only report the sample concentration in calibration units, not sample units.</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

### Notes

Without the required entries, the software will only report the sample concentration in calibration units, not sample units. If both entries are required and you only enter one, again, the concentration in sample units will not be reported.

If you enter the Aliquot Volume, you must also enter the Diluted to Volume for correct reporting of results.

You select calibration units and sample units in the Method Editor (delete: on the Calibration Units and Concentrations page). Or, you can select sample units in the Sample Information Editor. If the sample units in the Sample Information Editor differ from those in the Method Editor, the sample units in the Sample Information Editor will be used.
Sample Preparation Parameters

The Sample Preparation parameters are shown below. For an example using Initial Sample Weight, Sample Prep Volume, Aliquot Volume, and Diluted to Volume see, Sample Preparation: An Example.

**Aliquot Volume**

If an aliquot of the sample solution is taken and diluted to a final volume, record the aliquot volume for this entry and the final volume for the Diluted to Volume entry.

Enter the volume using the units selected for the Volume Units. To automatically enter the same value for a sequence of samples, double-click on (delete: an entry field and replace with the column header or right click and select Column Fill...) and use the Aliquot Volume Column Fill dialog.

**Diluted to Volume**

This is the final volume of solution obtained by diluting an aliquot of the sample solution.

You can also record the dilution as the ratio of the original sample volume to the final sample volume. For example, if 10 mL of sample is diluted to 200 mL, this ratio would be 10:200 or 1:20. Enter 20 for the Diluted to Volume entry and 1 for the Aliquot volume.

Enter the volume using the units selected for the Volume Units. To automatically enter the same value for a sequence of samples, double-click on (delete: an entry field and replace with the column header or right click and select Column Fill...) and use the Diluted to Volume Column Fill dialog.

**Solids Ratio**

This is the ratio of the wet and dry weights for the sample. This ratio is used to correct the sample concentration. For more information, see the Solids Ratio Column Fill dialog.

**Initial Sample Weight**

If you weigh the sample during sample preparation, you must enter the Initial Sample Weight and the Sample Prep Volume.

Enter the weight using the units selected for the Weight Units. To automatically enter the same value for a sequence of samples, double-click on (delete: an entry field and replace with the column header or right click and select Column Fill...) and use the Initial Sample Weight Column Fill dialog.

**Initial Sample Volume**

If you measure the sample volumetrically during sample preparation, you can enter the Initial Sample Volume and the Sample Prep Volume.

Enter the volume using the units selected for the Volume Units. To automatically enter the same value for a sequence of samples, double-click on (delete: an entry field and replace with the column header or right click and select Column Fill...) and use the Initial Sample Volume Column Fill dialog.
WinLab32 for AA Software Guide

Weight Units

Select the units for the weight value(s) you enter for each individual sample or for all samples. These weight units are used for the Initial Sample Weight and the Nominal Sample Weight entries.

To automatically enter the same value for a sequence of samples, double-click on the column header and use the Units Column Fill dialog.

Volume Units

Select the units for the volumes you enter for each individual sample or for all samples. These weight units are used for the Initial Sample Volume, the Sample Prep Volume, the Aliquot Volume, and the Diluted to Volume entries.

To automatically enter the same value for a sequence of samples, double-click on the column header and use the Units Column Fill dialog.

Sample Prep Volume

After a solid sample has been dissolved or a liquid sample has been acidified (or otherwise treated), the resulting solution is prepared to a specific volume. This is the Sample Prep Volume.

Enter the volume using the units selected for the Volume Units. To automatically enter the same value for a sequence of samples, double-click on (delete: an entry field and replace with the column header or right click and select Column Fill... ) and use the Column Fill dialog.

Nominal Sample Weight

This is the target weight when samples are weighed. This entry is required only if corrections are being made to weight/volume measurements to compensate for weight variations among samples. The Nominal Sample Weight is divided by the Initial Sample Weight to correct the final concentration value.

Enter the weight using the units selected for the Weight Units. To automatically enter the same value for a sequence of samples, double-click on (delete: an entry field and replace with the column header or right click and select Column Fill... ) and use the Column Fill dialog.

Sample Units

These are the units used to report the concentrations of the samples. If the sample units in the Sample Information Editor differ from those in the Method Editor, the sample units in the Sample Information Editor will be used. You can select different sample units for different samples in the Sample Information Editor, but concentrations for all elements will be reported using the same units.

To automatically enter the same value for a sequence of samples, double-click on the column header and use the Sample Units Column Fill dialog.
To select your own units

The units available in the drop-down lists are stored in an ASCII file called UNITS.INI located in the WinLab32 directory. You can use any text editor to add units to the file. You may also rearrange the units in the file so that those used frequently are near the top of the list.

To modify the UNITS.INI file.

1. In Windows 2000, start the Windows Explorer.
2. Display the WinLab32-AA directory into which the software was installed.
3. Double-click on the units.ini file. The Notepad application is automatically started and the UNITS.INI file is opened.

The UNITS.INI file contains four sections: volume units [Vol], weight units [Wt], weight/volume units [Wt/Vol] and weight/weight [Wt/Wt] units. The first unit in each section is the base unit and has a conversion factor of 1.0. Do not change or move the base unit.

Add the units and the conversion factor to the appropriate section of the file using the following format.

Units12=new_units,conversion factor

The conversion factor is multiplied by the value in new units to convert it to a value in base units. For example, to convert milliliters to the base unit of liters, 1 mL = 1.0E-3 L, so the conversion factor is 1.0E-3.

4. In the File menu, click on Save.
5. Restart the WinLab software.

Sample Information Parameters and Dialogs

Sample Information parameters

The parameters in the Sample Information Editor fall into three categories:

Sample Description parameters

These parameters include the sample and batch names used to identify the sample, the autosampler location, and other optional information for describing the sample.

Sample Preparation parameters

These parameters include information about the way in which the sample was prepared and the units in which the final sample concentrations will be reported.

Analysis Schedule parameters

These parameters are used to schedule QC’s, periodic recalibration, and matrix check samples. You can also select a Read Delay or Wash Time for a sample that differs from the method.
Using Column Fill Dialogs in the Sample Information Editor

To automatically enter information for a range of consecutive samples, the Sample Information Editor contains Column Fill dialogs.

To display a Column Fill dialog

Double-click the column header;
-- Or --
Right-click the column header and select Column Fill;
-- Or --
Click an entry field, then in the Edit menu, click Column Fill.

To automatically enter information for a range of samples

1. Type the information in the entry field in the dialog. Enter values or text, as appropriate for the entry field.
2. In the Start box, select the sample number for the first sample in the group.
3. In the End box, select the sample number for the last sample in the group.
4. Click OK. The software enters the values in the Sample Information Editor.

To display a Column Fill dialog and pre-select a range of samples

You can pre-select the range of samples in the Sample Information Editor by selecting a range of entry fields in the column. When the dialog is displayed, this range will automatically be entered.

1. Click on the first row in the range of samples and drag the mouse cursor over the entry fields that you want to fill in the column. The rows are highlighted.
2. In the Edit menu, click Column Fill

Column Fill dialogs

- Aliquot Volume Column Fill dialog
- Analyze QC's Before Column Fill dialog
- Autosampler Location Column Fill dialog
- Diluted to Volume Column Fill dialog
- Initial Sample Volume Column Fill dialog
- Initial Sample Weight Column Fill dialog
- Matrix Check Sample Entry dialog
- Remarks Entry dialog
Sample Information Editor Pop-Up Menus

- Sample ID Column Fill dialog
- Sample Information Parameters dialog
- Sample Units Column Fill dialog
- Solids Ratio Column Fill dialog
- Units Column Fill dialogs
- User Defined Entry Field dialog

Sample Information Editor Pop-Up Menus

The following pop-up menus contain several convenient commands as you work with the Sample Information Editor.

To display the pop-up menus

- Click with the right mouse button in the Sample Information Editor.
- When you click with the right mouse button in the Parameters that Vary by Sample table, a pop-up menu containing editing commands for the table appears.
- When you click with the right mouse button anywhere on the background area in the window, the Sample Information Editor pop-up menu appears.

Sample Information Editor pop-up menu

<table>
<thead>
<tr>
<th>Parameter List...</th>
</tr>
</thead>
<tbody>
<tr>
<td>New Sample Info File...</td>
</tr>
<tr>
<td>Open Sample Info</td>
</tr>
<tr>
<td>Save Sample Info</td>
</tr>
<tr>
<td>Save Sample Info As...</td>
</tr>
<tr>
<td>Save As Text...</td>
</tr>
<tr>
<td>Save Sample Info Design As...</td>
</tr>
<tr>
<td>Print...</td>
</tr>
<tr>
<td>Print Preview...</td>
</tr>
</tbody>
</table>

Parameter List...

Adds new parameters to the Sample Information Editor.

New Sample Info File...

Selects a design and creates a name for the new sample information file.
WinLab32 for AA Software Guide

Open Sample Info

Opens a stored sample information file.

Save Sample Info

Saves the contents of the Sample Information Editor using the same file name.

Save Sample Info As...

Saves the contents of the Sample Information Editor using a new file name.

Save As Text...

Saves the contents of the Sample Information Editor to a text file or comma-delimited ASCII file.

Save Sample Info Design As...

Saves the configuration of the Sample Information Editor as a design file. You can use a design file to quickly customize the Sample Information Editor with the parameters you need to describe your samples.

Print...

Prints the contents of the Sample Information Editor.

Print Preview...

Displays the formatted sample information report in a preview window. Use the Zoom In and Zoom Out buttons to enlarge or reduce the report. Click on Close to return to the Sample Information Editor.

Table editing pop-up menu

<table>
<thead>
<tr>
<th>Clear</th>
<th>Del</th>
</tr>
</thead>
<tbody>
<tr>
<td>Insert Row</td>
<td>Delete Rows</td>
</tr>
<tr>
<td>Column Fill...</td>
<td>Empty Dialog...</td>
</tr>
</tbody>
</table>

Clear

Removes the contents of the selected entry fields.

Insert Row

Inserts a new row before the currently selected row.

Delete Rows

Removes the selected rows in the table.
**Column Fill...**

Displays the Column Fill dialog for the selected column. You use this dialog to automatically enter information for a range of samples.

**Entry Dialog...**

Displays the Entry dialog for the selected entry field. You use this dialog to type information for a text entry field.

---

**Aliquot Volume Column Fill Dialog**

You use this dialog to enter the same aliquot volume for a range of consecutive samples in the Sample Information Editor.

**To display this dialog**

- Double-click on the column header or right click and select **Column Fill...**

**To automatically enter aliquot volumes for a range of samples**

1. Type a value for the aliquot volume.
2. In the Start box, select the sample number for the first sample in the group.
3. In the End box, select the sample number for the last sample in the group.
4. Click on **OK**. The software enters the values in the Sample Information Editor.

**To display this dialog and pre-select a range of samples**

If desired, you can pre-select the range of samples in the Sample Information Editor by selecting a range of entry fields in the column. When the dialog is displayed, this range will automatically be entered.

- Click on the first row in the range of samples and drag the mouse cursor over the entry fields that you want to fill in the column. The rows are highlighted. In the **Edit** menu, click on **Column Fill...**

---

**Analysis Schedule Parameters**

**Recalibrate Before**

Select a recalibration, reslope, or autozero before the solution identified in this row is analyzed. Select **None** or leave the entry field blank if you do not want any of these options performed before this solution. To automatically enter the same information for a sequence of samples, double-click on the column header or right click and select **Column Fill...** and use the Recalibrate Before Column Fill dialog.

**Matrix Check Samples**

Use this parameter when analyzing a pair of matrix check samples. The first sample in the pair is the reference sample and the second sample is the matrix check sample. The first sample must be
scheduled for analysis before the second sample. Double-click on the entry field for the second sample in the pair of matrix check samples. The Matrix Check Sample Entry dialog appears, in which you select options for the matrix check calculation and identify the two samples in the matrix check pair.

**Analyze QCs Before**

Use this parameter to analyze quality control samples before the selected samples. Type the numbers of the QC samples in the entry field. These numbers are found in the QC section of the method. Type individual QC numbers or a range of QC numbers. Use commas to separate the numbers and ranges. Example: 1, 3-5.

To analyze QC samples at a specified frequency, double-click on the entry field. The Analyze QCs Before Column Fill dialog appears.

**Note:** Periodic QC Scheduling in the sample information file will override Periodic QC Scheduling in the Method Editor.

**Read Delay**

Use this parameter to use a Read Delay that differs from the read delay that is entered in the method. Enter the Read Delay in seconds. To automatically enter the same value for a sequence of samples, double-click on the column header and use the Column Fill dialog. May not be available for all techniques.

**Wash Time**

Use this parameter to use a Wash Time that differs from the Wash Time that is entered in the method. Enter the Wash Time in seconds. To automatically enter the same value for a sequence of samples, double-click on the column header and use the Column Fill dialog. Note that the Wash Frequency is selected in the method. You must select **Between Samples** for the Wash Frequency in order for a wash to occur. May not be available for all techniques.

**Analyze QCs Before Column Fill Dialog**

You use this dialog to schedule quality control samples.

**To display this dialog**

- In the Sample Information Editor, double-click on the column header or right click and select **Column Fill**....

**To schedule the QC samples**

Type the numbers of the QC samples in the entry field. These numbers are found in the QC section of the method. Type individual QC numbers or a range of QC numbers. Use commas to separate the numbers and ranges. Example: 1, 3-5.

Select the frequency in which you want to analyze the QC samples, then select the sample numbers for a range of samples. For example, to analyze the QCs before every five samples in a
range numbered 10 through 20, select (delete: "Schedule after every 5 samples," and replace with: a Frequency of 5,) then select 10 for the Start number and 20 for the End number. In this example, the software would automatically enter the QC sample numbers to be analyzed before Sample Numbers 15 and 20.

**Autosampler Location Column Fill Dialog**

You use this dialog to enter autosampler locations for a range of consecutive samples in the Sample Information Editor.

**To display this dialog**

- Double-click on the column header.

**To automatically enter autosampler locations for a range of samples**

1. Select the first autosampler location for this range of samples in the Starting Location box.
2. Select the increment for the autosampler locations. For example, if you want to fill each autosampler location, select 1. If you want to fill every other location, select 2.
3. In the Start box, select the sample number for the first sample in the group.
4. In the End box, select the sample number for the last sample in the group.
5. Click on OK. The software enters the IDs in the Sample Information Editor.

**To display this dialog and pre-select a range of samples**

If desired, you can pre-select the range of samples in the Sample Information Editor by selecting a range of entry fields in the column. When the dialog is displayed, this range will automatically be entered.

- Click on the first row in the range of samples and drag the mouse cursor over the entry fields that you want to fill in the column. The rows are highlighted. In the Edit menu, click on Column Fill...
Diluted To Volume Fill Dialog

You use this dialog to enter the same final sample volume for a range of consecutive samples in the Sample Information Editor.

To display this dialog

- Double-click on the column header or right click and select Column Fill....

To automatically enter final sample volumes for a range of samples

1. Type a value for the final sample volume.
2. In the Start box, select the sample number for the first sample in the group.
3. In the End box, select the sample number for the last sample in the group.
4. Click on OK. The software enters the values in the Sample Information Editor.

To display this dialog and pre-select a range of samples

If desired, you can pre-select the range of samples in the Sample Information Editor by selecting a range of entry fields in the column. When the dialog is displayed, this range will automatically be entered.

- Click on the first row in the range of samples and drag the mouse cursor over the entry fields that you want to fill in the column. The rows are highlighted. In the Edit menu, click on Column Fill....
**Initial Sample Volume Column Fill Dialog**

You use this dialog to enter the same Initial Sample Volumes for a range of consecutive samples in the Sample Information Editor.

**To display this dialog**

- Double-click on the column header or right click and select **Column Fill...**

**To automatically enter initial sample volumes for a range of samples**

1. Type a value for the initial sample volume.
2. In the Start box, select the sample number for the first sample in the group.
3. In the End box, select the sample number for the last sample in the group.
4. Click on **OK**. The software enters the values in the Sample Information Editor.

**To display this dialog and pre-select a range of samples**

If desired, you can pre-select the range of samples in the Sample Information Editor by selecting a range of entry fields in the column. When the dialog is displayed, this range will automatically be entered.

- Click on the first row in the range of samples and drag the mouse cursor over the entry fields that you want to fill in the column. The rows are highlighted. In the **Edit** menu, click on **Column Fill**.

**Initial Sample Weight Column Fill Dialog**

If the final sample concentrations are being reported in weight/weight units, you must enter the sample weights in the Sample Information Editor. You use this dialog to enter the same Sample Weights for a range of consecutive samples.

**To display this dialog**

- Double-click on the column header or right click and select **Column Fill...**

**To automatically enter initial sample weights for a range of samples**

1. Type a value for the initial sample weight.
2. In the Start box, select the sample number for the first sample in the group.
3. In the End box, select the sample number for the last sample in the group.
4. Click on **OK**. The software enters the values in the Sample Information Editor.

**To display this dialog and pre-select a range of samples**

If desired, you can pre-select the range of samples in the Sample Information Editor by selecting a range of entry fields in the column. When the dialog is displayed, this range will automatically be entered.
WinLab32 for AA Software Guide

- Click on the first row in the range of samples and drag the mouse cursor over the entry fields that you want to fill in the column. The rows are highlighted. In the Edit menu, click on Column Fill...

**Matrix Check Sample Entry Dialog**

Use this dialog to tell the system to perform special calculations on selected samples, such as pre-digestion spikes, and to perform a comparison of duplicate samples, such as sample-preparation duplicates.

**To display this dialog**

- In the Sample Information Editor, double-click on an entry field in the Matrix Check Sample column. You should select the entry field for the second sample in the pair of matrix check samples.

-or-

- In the Sample Information Editor, click on an entry field in the Matrix Check Sample column, then click using the right mouse button and in the pop-up menu that appears, click on Entry Dialog....

**To select options for the matrix check calculation**

Select an option:

**Matrix duplicates**

The system automatically calculates the percentage difference in analyte concentration for two samples. The system uses the following equation to calculate the % difference:

$$\text{Relative \% Difference} = \frac{|\text{conc. \#1} - \text{conc. \#2}|}{(\text{conc. \#1} + \text{conc. \#2})/2} \times 100$$

**Recovery Set Number**

The system automatically calculates the percentage difference in analyte concentration for a spiked sample and an unspiked sample. The system uses the following equation to calculate the % recovery:

$$\text{Spike \% Recovery} = \frac{(\text{conc. \#2} - \text{conc. \#1})}{\text{spike conc. added}} \times 100$$

You define the number of the recovery set on the Checks page of the Method Editor. The recovery set number indicates the analyte concentrations added to the reference sample to create the spiked recovery sample.
**Diluted x fold**

The system automatically calculates the percentage difference in analyte concentration for a sample and a diluted sample. Enter the dilution factor. This is the ratio of the original sample volume to the final sample volume. For example, if 1 mL of sample is diluted to 10 mL, type 10. The software calculates the percent difference using the equation:

\[
\text{% Difference} = \left(\frac{\text{conc. #1} - (\text{conc. #2} \times DF)}{\text{conc. #1}}\right) \times 100
\]

DF = dilution factor

**Sample Numbers**

**Reference Sample**

Select the sample number of the Reference Sample. This is the first sample in the pair of matrix check samples. This sample must be scheduled for analysis before the second sample in the pair.

**Current Sample**

Make sure that the sample number that the system has automatically entered is for the matrix check sample, which is the second sample in the pair.

**Recalibrate Before Column Fill Dialog**

You use this dialog to enter the same recalibration information for a range of consecutive samples in the Sample Information Editor.

**To display this dialog**

- In the Sample Information Editor, double-click on the Recalibrate Before column header or right click and select Column Fill... .

**To automatically enter recalibration information for a range of samples**

- Select a recalibration, reslope, or autozero before the solution identified in this row is analyzed.
- Select None or leave the entry field blank if you do not want any of these options performed.
- Select the frequency in which you want to recalibrate, then select the sample numbers for a range of samples. For example, to recalibrate before every five samples in a range numbered 10 through 20, select (delete: "Schedule after every 5 samples," and replace with: a Frequency of 5,) then select 10 for the Start number and 20 for the End number. In this example, the software would automatically recalibrate before Sample Numbers 15 and 20.
Sample ID Column Fill Dialog

You use this dialog to enter Sample IDs for a range of consecutive samples in the Sample Information Editor. The sample IDs have a common prefix, followed by a variable number, followed by a common suffix. For example: water1march95 and water2march95.

To display this dialog

- Double-click on the column header or right click and select **Column Fill**....

To automatically enter sample IDs for a range of samples

1. Type the sample ID prefix. This is a combination of numbers or letters that will precede the sample ID number. The total number of characters allowed for the prefix, number, and suffix is 25.
2. Type the sample ID number. This number will be incremented by the value you select in the **Increment by** box.
3. Type the sample ID suffix. This is a combination of numbers or letters that will follow the sample ID number.
4. Select a value for the increment. The Sample ID number is incremented by this value.
5. In the Start box, select the sample number for the first sample in the group.
6. In the End box, select the sample number for the last sample in the group.
7. Click on **OK**. The software enters the IDs in the Sample Information Editor.

To display this dialog and pre-select a range of samples

If desired, you can pre-select the range of samples in the Sample Information Editor by selecting a range of entry fields in the column. When the dialog is displayed, this range will automatically be entered.
Sample Information Parameters Dialog

You use this dialog to select the exact parameters that you need to describe your samples. You also modify the maximum number of samples displayed in the Sample Information Editor.

To display this dialog
1. Display the Sample Information Editor.
2. In the Edit menu, click on Parameter List.

- or -
1. Click with the right mouse button anywhere on the background area in the Sample Information Editor. In the pop-up that appears, select Parameter List.

The Sample Information Parameters dialog appears.

To add parameters to the Sample Information Editor
1. In the Available list, click on a parameter to select it. (To deselect the parameter, click again.) The parameters are shown in alphabetical order.
2. Click on the arrow button that points to the list where you wish to move the selected parameter. Parameters marked with an asterisk (*) override settings in the method.
3. If the entry for the parameter is common to all samples, move the parameter to the Common list.
4. If the entry for the parameter varies for each sample, move the parameter to the Variable list. For example, the analyst name might be the same for all samples, while the sample IDs would vary for each sample.

The parameter is removed from the Available list and appears in the list you chose.

5. To change your selections, click on a parameter in the Common list or in the Variable list, then click on an arrow pointing back to the Available list.

The parameter is returned to the Available list.

6. Select additional parameters, if desired, and move them to the appropriate lists. When you are finished, click on OK.

In the Sample Information Editor, use the scroll bars to see the changes you made. Parameters that you added to the Common list appear in the Common Parameters table, and those added to the Variable list appear in the Parameters that Vary by Sample table.

**To specify the maximum number of samples:**

- Use the up or down arrows to specify the number of samples (maximum 5000 samples) you have and then click on OK. In the Sample Information Editor, the Parameters that Vary by Sample table will contain this number of rows, one for each sample.

**Sample Units Column Fill Dialog**

You use this dialog to enter the same sample units for a range of consecutive samples in the Sample Information Editor. The sample units that you enter in the Sample Information Editor will be used in place of the units selected in the method.

**To display this dialog**

- Double-click on the column header or right click and select Column Fill....

**To automatically enter sample units for a range of samples**

1. Select the units in the list.
2. In the Start box, select the sample number for the first sample in the group.
3. In the End box, select the sample number for the last sample in the group.
4. Click on OK. The software enters the units in the Sample Information Editor.

**To display this dialog and pre-select a range of samples**

If desired, you can pre-select the range of samples in the Sample Information Editor by selecting a range of entry fields in the column. When the dialog is displayed, this range will automatically be entered.

- Click on the first row in the range of samples and drag the mouse cursor over the entry fields that you want to fill in the column. The rows are highlighted. In the Edit menu, click on Column Fill....
Solids Ratio Column Fill Dialog

You use this dialog to enter the ratio of the wet and dry weights for the sample.

To display this dialog

- In the Sample Information Editor, double-click on the column header or right click and select Column Fill....

To enter the solids ratio

You may enter this ratio in one of two ways, depending on how you want to report the results.

If you are analyzing a dry sample and want the result converted to a wet basis, enter the ratio of dry weight divided by wet weight.

- or -

If you are analyzing a wet sample and want the result converted to a dry basis, enter the ratio of wet weight divided by dry weight.

In either case, the concentration in calibration units is multiplied by the solids ratio as part of the conversion from concentration in calibration units to concentration in sample units.

1. Select the sample number range for your group of samples:
   - In the Start box, select the sample number for the first sample in the group.
   - In the End box, select the sample number for the last sample in the group.

2. Click on OK. The software enters the values in the Sample Information Editor.

   To convert a measured concentration in calibration units to a final concentration in sample units:

   \[ C_s = C_{c2} \times \frac{V_p}{Q} \times \frac{V_d}{V_a} \times SR \times \frac{1}{f_1} \]

   where:

   \( C_s \) = concentration in sample units

   \( f_1 \) = convert sample units to wt/wt (mg/g) or wt/vol (mg/L) base units

   \( C_{c2} \) = concentration in calibration (standard) units

   \( f_2 \) = convert calib units wt/vol (mg/L) base units

   \( Q \) = initial sample quantity (wt or vol) converted to wt (g) or vol (l) base units.

   \( V_p \) = sample preparation volume converted to vol (l) base units

   \( V_d \) = diluted to volume converted to vol (l) base units
Parameters:

- **Va**: aliquot volume converted to vol (L) base units
- **SR**: solids ratio

**Note**: All fn values are taken from the units .ini file.

### Units Column Fill Dialogs

You use these dialogs to enter the same Weight Units or Volume Units for a range of consecutive samples in the Sample Information Editor.

**To display these dialogs**

- Double-click on the column header for **Weight Units** or **Volume Units**.

**To automatically enter units for a range of samples**

1. Select the units in the list.
2. In the Start box, select the sample number for the first sample in the group.
3. In the End box, select the sample number for the last sample in the group.
4. Click on **OK**. The software enters the units in the Sample Information Editor.

**To display these dialog and pre-select a range of samples**

If desired, you can pre-select the range of samples in the Sample Information Editor by selecting a range of entry fields in the column. When the dialog is displayed, this range will automatically be entered.

- Click on the first row in the range of samples and drag the mouse cursor over the entry fields that you want to fill in the column. The rows are highlighted. In the **Edit** menu, click on **Column Fill**...

### User Defined Entry Field Dialog

You use this dialog to enter a name for a parameter you want to add to the Sample Information Editor. You can select a common user defined entry field for all samples or you can vary the information in this entry field by sample. For more information, see Customizing the Sample Information Editor.

**To display this dialog**

This dialog automatically appears when you select a User Defined Entry field in the Sample Information Parameters dialog.

**To define the entry field**

Type a name for the entry field using up to 20 characters, then click on **OK**. The entry field is added to the Sample Information Editor.
Setup Windows
Setup Windows

Use these windows to set up the analysis system before you start an analysis. For example to ignite the flame and adjust the position of the burner, or to align the furnace and the autosampler pipet tip. The status of the atomizer and is shown in these windows, for example the fuel flow rates, and the furnace or FIAS program status.

You can normally only use the controls in these windows when there is no analysis in progress.

Align Burner Wizard

Aligning the burner

The burner is aligned when the burner head is just below the optical path and the radiation beam from the lamp passes directly through the flame. You must align the burner when you have moved or repositioned it. The system stores the coordinates and will automatically set the burner to the last known alignment position whenever you switch on the system or change the technique.

You can only align the burner if you have selected the atomic absorption measurement mode in the method and have installed a lamp for the element that is selected in the method. If you intend to make emission measurements, but need to align the burner, for example for a new burner head, you must change to absorption mode to do it.

Optimizing the burner height

Always aspirate the solutions through the same capillary tube/tubing that you will use during the analysis. This will ensure that the aspiration rate is the same during the optimization procedure and the subsequent analyses. For example, if you intend to use the diluter, aspirate the solutions through the diluter and dilutent feed tube. With a FIAS-flame system, use the nebulizer feed tube from the FIAS system.

For absorption measurements, use the recommended sensitivity-check solution. For information about this, in the Tools menu, click on Recommended Conditions. For emission measurements, use the element that you intend to determine. Use a concentration equal to that of the most concentrated calibration solution that you intend to use.

If you intend to use the impact bead, make sure that it is in front of the nebulizer orifice.

When you optimize the burner height, there are a number of other settings that you must take into account to obtain a well optimized burner system. These settings may interact so you may have to optimize each in turn and repeat the cycle more than once. The settings that you need to optimize are:

- The burner height;
- The nebulizer aspiration rate;
• The gas flow rates.

**Note:** Typically, the height should only be changed with analyzing with a rich flame. Also, only change the nebulizer aspiration rate when doing organics.

---

**Align Furnace/FIAS Wizard**

**Note:** This feature is only available with the AAnalyst 700/800.

To obtain the best analytical results, the radiation beam from the lamp must pass directly along the center of the furnace or the quartz tube. The system will automatically set the atomizer to the last known alignment position whenever you switch on the system or change the technique.

**Furnace**

You do not need to align the furnace before every analysis unless you have altered the furnace since it was previously aligned. However, you must align the furnace if you have:

• Installed new graphite contacts.

• Installed a different type of graphite tube. This is especially important if you intend to use a graphite tube with end-caps.

• Performed any maintenance on the furnace.

**FIAS**

You do not need to align the quartz tube before every analysis unless you have altered the quartz tube since it was previously optimized. However, you must align the tube if you have:

• Removed and re-installed the quartz tube or the heating mantle that holds the tube and heats it.

• Re-installed the end windows of the quartz tube, for example after cleaning them.

**Align Autosampler Tip**

You use this wizard to align the sampler arm and adjust the depth of the pipet tip in the graphite tube and the sample cup.

**Aligning the tip in the graphite tube**

Unless you are absolutely sure that the pipet tip is already well aligned, always select the first option: **Align the autosampler tip in the graphite tube**, to make sure that the tip will not strike the sides or the inside of the tube. When you have done this and saved the position, go back and select the next option: **Check autosampler tip alignment in the graphite tube** to make any fine adjustments.
Aligning the tip in the sample cup or rinse location

Before you align the tip in the sample cup or rinse location, select the option: **Align the autosampler tip in the graphite tube**, to make sure that the tip will not strike the sides or the inside of the tube. This also ensures that the pipet tip will not strike the sides of the sample cup or rinse location.

Select the option to adjust the pipet in the rinse location to set the depth approximately without damaging the pipet tip on the base of the cup. This could happen if you have installed a new pipet, or if the pipet tip was previously set for cups with a lower base than the ones you are now using. This also avoids contaminating the pipet tip with solution from the sample cup.

If you then need to set the depth very accurately near to the bottom of the sample cup, repeat the adjustment but select the option to adjust the pipet in the sample cup.

Flame Control

You use the Flame Control window to control the gas flows, bleed gases, align the burner and turn the flame on and off. You can only use these controls when there is no analysis in progress. The status of the gas flows are shown at the top of this window.

**Flow L/min (C$_2$H$_2$)**

Enter a value for the flow rate of fuel (acetylene, C$_2$H$_2$). The flow meter shows the allowed range. Click on the **Apply** button to activate your change.

**Flow L/min (Oxidant - Air or N$_2$O)**

Enter a value for the flow rate of oxidant. The flow meter shows the allowed range. Click on the **Apply** button to activate your change.

Safety Interlocks

The Safety interlocks box is used to indicate if problems exist which would prohibit you from igniting the flame. A green box with a check mark shows that the safety interlocks are satisfied and that you can ignite the flame. A red box with an X indicates a problem with the interlock/s. If there is a red box with an X, you must correct the interlock/s before you can ignite the flame. To find out which safety interlocks are not satisfied, double click on the red X; and a dialog box appears with information about the problem/s you must correct.

Oxidant

Select the correct oxidant for the type of flame that you require for your analyses, air or nitrous oxide. The system copies the selection you make here onto the Instrument page of the active method. Click on the **Apply** button to activate your change.
**Furnace Control**

**Off / On**

Ignites or extinguishes the flame.

In an emergency, switch off the spectrometer to extinguish the flame. The system will extinguish the flame safely.

**Bleed Gases**

Vents the burner gas lines to the atmosphere. Use this control after you have extinguished the flame and shut the valves of the gas supplies to the spectrometer at the cylinder or wall outlets.

**Align Burner**

Select this button to align the burner. Follow the step by step directions in the Align Burner Wizard.

*Note: Please note that the Align Burner feature is only available with the AAnalyst 700/800.*

**Furnace Control**

You use the Furnace Control window to control the furnace, condition the graphite tube and align the autosampler. You can only use these controls when there is no analysis in progress. The status of the furnace and the furnace program are shown at the top of this window.

**Furnace On/Off**

Starts or stops the furnace program defined in the active method.

**Go To Next Step**

This stops the current furnace program step and starts the next step in the furnace program. If the current step contains the read step or eliminates the time required for the BOC prior to the read step, this button will be disabled.

**Cleanout Temp.**

To heat the furnace to a selected temperature, enter the temperature, then click on **Start**.

The system heats the furnace to the selected temperature. For temperatures above 2000 °C, the system maintains the temperature for 20 seconds, then switches the heating off.

**Start**

Starts or stops the furnace heating. The system heats the furnace to the temperature selected for **Cleanout Temp.**
Open/Close

Opens or closes the furnace by releasing or activating the pneumatic pressure that holds the furnace closed. If the furnace is open, before you can use the system, you must click on Open / Close to close the furnace.

Align Tip

This displays the Align Autosampler Tip Wizard that you use to align the pipet tip. Follow the prompts in the wizard to align the autosampler tip.

Condition Tube

Starts or stops the special furnace program that heats the furnace to successively higher temperatures to condition the graphite tube.

Flush Sampler

Starts or stops a series of autosampler wash steps that flushes the furnace autosampler pipet. Do this when you refill the rinse bottle or change any of the rinsing system tubes.

FIAS Control

You use the FIAS Control window to manually control the FIAS pump module and view the progress of the FIAS program. The status of the FIAS pump module and the FIAS program are shown at the top of this window.

You can only use these controls when there is no analysis in progress.

FIAS On/Off

To start or stop the FIAS program, click on this button. This button is inactive if there is an analysis in progress.

Go To Next Step

To skip the remainder of the current step in the FIAS program and continue with the next step in the time-event program, click on this button.

If the skipped step contains the read step, the read function will not be performed.

Cell On/Off

To turn the quartz cell heater on or off, click on this button. The cell will be heated to the temperature entered in the Method Editor FIAS page.

When you turn the cell on, you will not be able to start a FIAS program until the cell has reached the preset temperature.
This feature is only available in the FIAS-MHS.

**Valve Fill/Inject**

To change the position of the valve, click on this button.

Fill -- The sample loop is filled with sample.

Inject -- The sample in the sample loop is injected into the carrier stream.

**Pump 1**

To start or stop the pump, click on this button. Below the button you can select a value for the speed of pump 1.

**Pump 2**

To start or stop the pump, click on this button. Below the button you can select a value for the speed of pump 1.

**Remotes**

Remotes 2 through 10 are switches that you use to control instruments that are connected to the Remote contacts on the rear of the flow-injection unit. Remote 1 is always used to trigger the Read function on the spectrometer.

Select the box to switch the remote on; a cross appears in the box. Clear the box to switch off the remote.

**Align FIAS**

To align the FIAS, click on this button. The Align FIAS wizard provides an easy way to align the FIAS. If you select the **Cancel** button on the wizard, the procedure will stop and the FIAS will not be aligned.

This wizard is only available in the FIAS-MHS.

*Note: Please note that the Align FIAS feature is only available with the AAnalyst 700/800.*

**Autosampler Loading List**

Use this window to view and print the list of solutions you need to fill the autosampler tray. The information shown is taken from the active method and the current sample information file.

**Using this window**

1. Set up an automated or manual analysis by selecting a method and sample information file.
2. In the Autosampler Loading List, review the following information: the name of the method used, the sample information file used and the blanks, calibration standards and samples in the order that they are to be placed in the autosampler tray.

3. To print the list, in the File menu, select Print Active Window, and in the print dialog that appears, click on OK.

**Note:** This window will only update when opened.
Continuous Graphics

Continuous Graphics Window

This screen is divided into four sections. The display in the first section contains a continuous real-time plot. The second section has a numerical reading for the signal of the highlighted element. The element selected in the method is shown in the third section of this screen. The fourth section of this window has a list of the analyte chosen, the absorbance, whether it is visible, the line style shown on the graph and the factor.

The following buttons are on this screen:

The Auto Expand Graph Button

Click on this button to set the reading for the current signal to the top of the vertical axis of the graph.

The Auto Zero Graph Button

Click on this button to set the reading for the current signal to zero on the graph.

Set Graph Maximum Button

Enter a number between 0.05 and 2 in the field below this button. Click on this button to set the absorbance axis on the graph. This will allow you to customize the field to view the peak properly.

Options Button

Click on this button to access the Continuous Graphics Options dialog.

Print Button

Click on this button to print this screen.

Note: If you right mouse click in this window a pop-up screen will appear. This screen will allow you to select any of the above buttons.

Continuous Graphics Options

Continuous Graphics Options Dialog

This screen has three tabs.

Settings Tab:

This tab allows you to enter a time constant which can range from 0.1 to 10 seconds. This time constant allows for the smoothing of the data.

The Display Repeat Time allows you to enter a repeat time for updating the absorbance display. The updating can occur from every 0.5 to 10 seconds. After you have selected the number of
seconds (or fraction of a second) for the display to be updated, the absorbance display on the Continuous Graphics window will be updated. For example, if you enter a 3, the absorbance display will be updated every 3 seconds.

The Figures after the Decimal allows you to enter how many figures after the decimal that you want the absorbance to be reported. You may select from 0 to 4 figures after the decimal. For example, if you select 4, the absorbance display will show in the Continuous Graphics window, four numbers after the decimal point.

- Select Apply or OK if you want to set the values that you have selected.
- Select the Set Default button if you want to select the default values.

**Lines Tab**

This tab allows you to customize the lines that appear in the graph in the Continuous Graph window. You can enter a value, in pixels, from 1 to 10 for the line width and sample background. Drop-down menu allow you to customize sample and background line style for the graph.

- Select Apply or OK if you want to set the line types that you have selected.
- Select the Set Default button if you want to select the default line types.

**Colors Tab**

This tab allows you to customize the colors for the graph in the Continuous Graph window and printer. You may select the colors for the background, axes, labels, and signals.

- Select Apply or OK if you want to set the colors that you have selected.
- Select the Set Default button if you want to select the default colors.

**Select Factor**

**Select Factor**

The Select Factor dialog is the dialog you use to enter a value multiplied by the signal before it is plotted or numerical values are displayed on the graph.

**To use a Select Factor Dialog**

1. Double click on the Factor column header.
2. Enter a value between .001 and 10,000 or use the reset button to set the default value of 1.0.
3. Click Apply and OK to implement the new values.
Characteristic Mass

You use this dialog to calculate the characteristic mass, defined as the mass of analyte, in picograms, that will absorb 1% of the incident radiation (99% transmission). This is equivalent to a peak area of 0.0044 or a peak height of 0.0044, calculated as follows:

\[ A = \log \frac{1}{T} = \log \frac{1}{0.99} = 0.0044 \]

**Solution Volume**

This is the volume of the test solution, in micro liters, that was analyzed. The test solution is a sensitivity-check solution containing a known amount of analyte.

**Solution Concentration**

This is the concentration of the analyte in the test solution, in micrograms per liter.

**Mass of Analyte**

This is the mass of the analyte, in nanograms, that was atomized.

**Instrument Readings**

These are the peak area or peak height readings for the test solution and the blank. The net reading is the difference between the test solution reading and the blank reading.

**Measured Characteristic Mass**

This shows the characteristic mass calculated from the values for Net Reading and Mass of Analyte. Normally, the measured value and the comparison value should agree within 20% if your instrument is properly set up and optimized.

*Note:* Press the Tab key to get the calculated value.

**Comparison Characteristic Mass**

This is a typical characteristic mass obtained for a simple reference solution, analyzed using the recommended analytical conditions.

**Print**

This button puts the measured characteristic mass in the results window so it can be printed with the results.
**Characteristic Concentration**

This window is used in the flame technique when a given concentration of an analyte produces a continuous absorbance. Characteristic concentration is defined as the standard concentration in mg/L that gives a signal of 0.0044 absorbance units.

**Solution Concentration**

The concentration of the analyte in the test solution, in the units shown. The test solution is a sensitivity-check solution containing a known amount of analyte.

**Instrument Readings**

The absorbance reading for the test solution, shown in the Results window.

**Measured Characteristic Concentration**

The characteristic concentration calculated from the values for Solution Concentration and Instrument Readings. Normally, the measured value and the comparison value should agree within 20% if your instrument is properly set up and optimized.

**Comparison Characteristic Concentration**

This is a typical characteristic concentration obtained for a simple reference solution, analyzed using the recommended analytical conditions.

**Print**

This button puts the measured characteristic concentration in the results window so it can be printed with the results.

**Lamp Setup**

You use this window to set up the lamps that you will use for the analysis. When you set up the lamps, set the same operating conditions that you intend to use when you perform the analysis.

**Status display**

The status display shows information about the lamps and the relevant spectrometer settings. There are bar graphs and corresponding numerical energy values for the source lamp and the background correction lamp, if this lamp is switched on.

**Set Up -- Lamp #**

When you have set the lamp parameters, click on Lamp # to set up the system with the lamp parameters. The system sets up the optical path, switches the lamp on, sets and peaks the wavelength, sets the slit, and performs an Automatic Gain Control (AGC).
Lamp Setup

**On/Off**

To switch the lamp on or off, click on this button. When the button is green, the lamp is switched on. This does not set up the system with the lamp parameters; use the Setup Lamp# button for this. The actual current reflects the current that the lamp has been set to.

**Actual Current**

It displays the actual current being applied to each lamp.

**Elements**

This is a list of the elements contained in the lamp. The system automatically enters the atomic symbols for elements in coded lamps.

For uncoded lamps, type the atomic symbol for the element. For a multi-element lamp, separate the symbols by a comma. For example: Ca, Mg, Zn.

The system uses the list of elements to find the first lamp that contains the element selected in the active method. If two lamps contain the same element, the system uses the lamp installed in the location with the lowest number.

**Setup Element**

When a multi element lamp is used you can select one element from the drop down menu in this column.

**Lamp Type**

This shows the type of lamp installed. The system automatically fills in this entry for coded lamps on automatic wavelength instruments.

- C - HCL -- Hollow cathode lamp (coded)
- C - EDL -- Electrodeless discharge lamp (coded)
- HCL -- Hollow cathode lamp (uncoded)
- EDL -- Electrodeless discharge lamp (uncoded)

If you have uncoded lamps, select HCL or EDL. HCL or EDL may be selected by clicking on the drop down cell and selecting the arrow in the Lamp Type column.

**Desired Current**

This is the operating current for the lamp. The system sets the recommended current. To change this, enter the desired current for the lamp. By clicking on Apply or the Lamp # button you will apply the value entered.

For uncoded lamps, you must enter the atomic symbol in the Element entry-field before the system can set the current. You may change this value if necessary. When the lamp is nearing the end of its useful life, you may want to use a higher current; the maximum permitted current is shown on the label of the lamp.
**WinLab32 for AA Software Guide**

**Wavelength**

This is the wavelength you use to setup the lamp. The system sets the recommended wavelength for the lamp. For uncoded lamps, you must enter the atomic symbol in the **Element** entry-field before the system can set the wavelength. To use a wavelength other than the one that is recommended, click on the drop down cell and selecting the arrow in the wavelength column and select from the wavelength list.

You select the wavelength to use for the analyses in the method.

**Slit**

This is the slit width used to setup the lamp. The system sets the recommended slit width for the lamp. For uncoded lamps, you must enter the atomic symbol in the **Element** entry-field before the system can set the slit width.

If you are running an AAnalyst 600/700/800 and wish to use a slit width other than the one that is recommended, select a value from the list of options. If you are running an AAnalyst 200/400, double click on the slit value to open the Slit Selection dialog, from where you select a Slit Width and a Slit Height.

You select the slit width to use for the analyses in the method.

**Set Midscale**

Use this to set the bar graph to mid-scale when you are setting up a lamp. The system does this automatically for a lamp when you click on **Set Up Lamp #**. When you click on this button, the system set the detector parameters to the optimum value for the active lamp.

**Background Correction for Flame Applications**

This switches the background correction lamp on or off. When the lamp is on, a bar graph and energy value for the background correction lamp appear in the status display.

**Apply**

Clicking on this button will set the instrument to the parameters that have been changed in the Lamp Setup window.

**Diluter Control**

In Flame technique this window is used to calculate the dilution factor for samples. The Diluter Control window has a status field which shows the current sample and diluent flow rate in mL/min. The current diluent rate is also given. The status of the pump is given. Below this field is a button for the flushing the diluter. You can press this button to flush out the diluter, for example at the end of a run.

The Nebulizer Aspiration Rate (mL/min) field gives the current aspiration rate. To change this rate press the **Measure** button to display the Measure Uptake Rate Dialog.
The Measure Uptake Rate dialog is the dialog you use to determine the aspiration rate. To properly determine your dilution rates use this dialog before you run samples.

To measure the uptake rate follow these steps:

1. Determine the volumes you need to aspirate in a graduated cylinder. As an example, you have decided to aspirate an appropriate volume of the solution.

2. Place the probe in the cylinder. Click on the Measure button and the Measure Uptake Rate dialog will appear.

3. Press the Start button. Once the Start button is pressed the seconds counter will begin.

4. Carefully observe the graduated cylinder, once the desired volume of the solution has been aspirated press Stop.

5. Enter the volume aspirated from the graduated cylinder in the Volume Nebulized (mL) entry box. Based on the time it took for the solution to be aspirated the uptake rate has been calculated and it will appear in the Uptake Rate (mL/min.) field.

6. Click on OK to have this uptake rate transferred to the Diluter Control window, the Nebulizer Aspiration Rate field.

If you click on Cancel before OK the value previously listed in the Volume Nebulizer field will be shown.
Instrument Control Windows
**Analysis Control Windows**

You can operate the instrument in either a manual mode, with or without an autosampler, or in an automated mode with an autosampler. When you operate in manual mode, you control the analysis and decide when to analyze each sample. When you operate in automated mode, the application runs blanks, standards and samples in a pre-defined order.

You can also reprocess data stored in the results library using different analytical settings such as signal measurement algorithm, standard concentrations, units of concentration or QC concentrations.

- Select the appropriate analysis control window depending on the task you wish to perform.

<table>
<thead>
<tr>
<th>To do this</th>
<th>Use</th>
</tr>
</thead>
<tbody>
<tr>
<td>Analyze a few samples manually.</td>
<td>Manual Analysis Control window for, FIAS-MHS , MHS , or Flame Analyses</td>
</tr>
<tr>
<td>Analyze many samples using an autosampler.</td>
<td>Automated Analysis Control window</td>
</tr>
</tbody>
</table>

**Automated Analysis Control**

When you want to perform an automated analysis, (the application runs blanks, standards and samples in a pre-defined order) use this window to control the system and autosampler.

**Note:** You can only have the Manual Analysis or Auto Analysis or Reprocessing window open at one time.

**Automated Analysis Control window pages**

Click on the labeled tabs in the Automated Analysis Control window to display the following pages:

**Set Up**

This page defines the methods and sample locations, method source, end of analysis actions, auto export, and print log settings. You are not required to enter any information on this page. By default the method in memory will be used for the analysis. Note the other settings that are selected. You can change any of them that you wish.
Analyze

This page indicates instrument analysis status, and allows you to analyze all solutions, calibrate or analyze samples only, and reset the sequence.

Using a sample information file

Use the sample information file to enter information about your unknown samples. Usually, you enter information in the method for analyzing blanks, calibration standards, and QC samples. If, however, you wish to analyze any of the blanks, calibration standards, or QC samples as samples, you must enter their IDs in the sample information file. As a result, they will be treated like samples in addition to the usage specified in the method.

Automated Analysis Control: Set Up

You use this page to select methods and a Sample Information file. You also can select a results data set to store the data, print an analysis log, and select other actions to occur during an analysis.

Note: You can change some setup options even after an analysis has begun by returning to the Set Up page.

Methods and Sample Locations

Method

You use this entry field to select the methods for the automated analysis.

- Double-click on an entry field in the Method column. In the Open Method dialog that appears, select a method.

Note: To select more than one method, you must first select Open Methods in List on the Setup page. This option is located below the Methods and Sample Locations table. You can select up to 50 methods.

Delay

This is the time, in minutes, that the system waits before it starts the method. This allows the lamp to warm up and the flame to stabilize if appropriate before the system makes measurements.(Maximum of 99 minutes)

Sample Info File

By selecting samples from a sample information file, information you have supplied about the samples (for example, sample weights or dilutions) is used in the analysis. Use this column to specify the samples you want to use from a sample information file.

1. Open a sample information file.
2. Select the check box for Use Sample Information below the name of the sample information file.

Three options appear in the Sample Info File column in a drop-down list.
WinLab32 for AA Software Guide

- If you want to analyze all of the samples in the sample information file, select **All Defined** from the drop-down list.

- If you want to select only certain autosampler locations, select **Locations**.

- If you want to select samples by the sample numbers listed in the sample information file, select **Sample Nos**.

**Locations**

If you do not want to analyze all of the samples in the sample information file, use this entry field to select only the autosampler locations of the samples that you want to analyze. If you have selected All Defined or Sample Nos. in the Sample Info File drop-down list, you cannot enter locations here. If you have not selected the check box for **Use Sample Information** below the name of the sample information file, the locations do not apply to a sample information file.

- Type individual locations or a range of locations. Use commas to separate the locations and ranges. Ranges are entered by placing a hyphen between two numbers. Do not enter the locations of blanks, QC's, check or calibration solutions. Enter locations for these only if you want them to be treated as a sample within the analysis.

Example: **10-15,18,20,22,25-30**.

**Sample Nos.**

If you do not want to analyze all the samples in the sample information file, use this entry field to select only the sample numbers that you want to analyze. If you have selected All Defined or Locations from the Sample Info File drop-down list, you cannot enter sample numbers here.

Example: If you only want to analyze #s 1, 3, 4, and 5, but not #2, in the Sample Info File column, select **Sample Nos**. This opens the Sample numbers field so that the sample numbers can be entered.

Example: **1,3-5**.

**Method Source**

Choose Use Method in Memory to use the Method file currently active (and displayed on the toolbar.) Choose Open Methods in List if you want to choose one or more methods to use during analysis, each method to be opened from disk.

**Sample Information File**

A sample information file stores information about the samples. The system uses this file to label the data from your samples and often needs it to calculate final concentrations. The sample information file also specifies the autosampler locations of the samples.

- To select a sample information file, click on **Open**. In the Open Sample Information dialog that appears, select the name of the file. Then make a selection in the Sample Info File column.
Note: If a sample information file is not entered, the "Untitled" sample information file that is currently open in the editor is listed.

Use Sample Information

Select this box to specify the samples you want to use from a sample information file and to use the information specified in the Sample Information File (initial weight, sample preparation volume, aliquot volume, etc.) during the analysis. The software uses the information to calculate corrections for final results.

Results Data Set Name

This shows the name of the results data set where the analysis results will be stored. Saving data is optional.

* To save data, select a results data set name where the data will be stored: Click on Open and in the Select Results Data Set dialog that appears, type a new data set name or select an existing one. When you click on OK, the dialog closes and on the Automated Analysis Set Up page (Method and Sample Locations), a check mark appears in the Save Data box, confirming that data will be saved.

* If you do not want to save data, do not specify a results data set name, or click on the Save Data check box to clear the check mark.

Save Data

When you select a results data set name, this box is selected automatically (a check mark appears) confirming that data will be saved. To select options for the type of data to be saved and for the type of results to be displayed and printed, use the Options page in the Method Editor.

Additional Options

Lamps Off At End Of Analysis

Select this option to have the lamps automatically shut off at the end of the analysis for Analyze All and Analyze Samples.

Auto Export

To automatically export data and write it into a file that can be read by many other programs, including spreadsheet and database management programs, select this box and click on Set... to select one or two export designs.

Flame Off At The End Of An Analysis (Flame only)

Select this option to have the flame turned off at the end of the analysis for Analyze All and Analyze Samples.

Flame/Pumps Off At End Of Analysis (FIAS-Flame only)

Select this option to have the flame and FIAS pumps turned off at the end of the analysis for Analyze All and Analyze Samples.
Cell/Pumps Off At End Of Analysis (FIAS-MHS only)

Select this option to have the cell and FIAS pumps turned off at the end of the analysis for Analyze All and Analyze Samples.

Print Log During Analyses

Select this box to print a log of signals, analytical results, and other information about the analysis. The log includes an analytical header and, for each sample, a sample header and the data that is shown in the Results Display window as selected in the Options page of the Method Editor. Transient peak plots are available in this log. Look at the selections on the Method Editor Window Options page to get an overview of the selected analytical results that will appear in the printout.

Automated Analysis Control: Analyze

You use this page to start or stop an analysis, and view and make changes to the analytical sequence and monitor the progress of the analysis.

Note: Before you begin an analysis, make sure you have selected a method and defined the location on the Automated Analysis Control: Set Up page.

Sample Progress

This display shows how much of the analysis (percent complete) has been performed for the current sample.

Analysis Progress

This display shows how much of the entire analysis (percent complete) has been performed.

Window Controls and Entries

Analyze All

- Click on this button to analyze all of the samples in the analytical sequence.
- To interrupt the analysis sequence, click again on Analyze All. The Stopping an Analytical Sequence dialog appears, so that you can select when the analysis will stop.

Usually, Analyze All first calibrates the system, then analyzes the samples identified on the Set Up page. If, however, you stopped the automated analysis before all the samples were analyzed (and did not click on Reset Sequence), you may resume the analysis at a particular place in the analytical sequence by clicking again on Analyze All. The Continuing an Analytical Sequence dialog appears so that you can select the point where the interrupted analysis will restart.

Calibrate

Click on this button to start the calibration sequence. The system uses the blank and standards defined in the method.
To interrupt the calibration sequence, click again on **Calibrate**. The Stopping an Analytical Sequence dialog appears so that you can select when the blank and standard analysis will stop. If you stopped the blank and standard analysis, (and you did not click on **Reset Sequence**), you may resume at a particular place in the calibration sequence by clicking again on **Calibrate**. The Continuing an Analytical Sequence dialog appears so that you can select the point where the interrupted analysis will restart.

When calibration is complete, you may want to examine the calibration curves in the Calibration window before analyzing samples.

**Analyze Samples**

- Click on this button to start analyzing samples after you finished calibrating the calibration curve.

- Click on the button a second time to stop the analyses. The Stopping an Analytical Sequence dialog appears, so that you can select when the sample analysis will stop.

The analysis usually starts at the beginning of the sequence that is shown on the Set Up page. If, however, you stopped the automated analysis before all samples were analyzed, (and you did not click on **Reset Sequence**), you may resume the analysis at a particular place in the analytical sequence by clicking again on **Analyze Samples**. The Continuing an Analytical Sequence dialog appears so that you can select the point where the interrupted analysis will restart.

**Note**: If you schedule one or more After Initial Calib QC samples in the method, Analyze Samples will analyze the QC as part of the sample list. This is useful if you wish to use an existing calibration curve, analyze the After Initial Calib QC sample as a check (without reanalyzing your calibration standards), then take action based on the pass or fail status of the QC. For more information on QCs see the Method Editor: QC Pages.

**Reset Sequence**

This button resets the analytical sequence back to the beginning. This button is only active if analysis was interrupted.

Click on this button to reset the analytical sequence to 1. The next time you click on Analyze All, Analyze Samples or Calibrate, the sequence will be rebuilt and the system will start with the first item in the list.

**Analytical Sequence Table**

**Sequence**

The order in which blanks, samples, and standards will be analyzed.

**Location**

The position of blank, sample, or standard in the autosampler.

**Sample ID**

Name of the blank, sample, or standard as entered in the method or sample information file.
**WinLab32 for AA Software Guide**

**Status**

Actions that the system has performed on each blank, sample, or standard.

**Analytical Sequence**

**Method**

If more than one method is listed on the Set Up page, you can view the Analysis List of a method that is being used for the current analysis. The methods are numbered on the Set Up page. Type in, or click the arrow, to choose the Method number to view the corresponding Analysis List on the Analyze page.

**Rebuild List**

- To refresh the Analysis List (to show changes you have made to the method or sample information file), click on this button.

**Print List**

- To print the Analysis List which includes the sequence, location, sample type, ID, and status information shown, click on this button. The printed report also shows the current date and time as well as the method name.

**Priority**

- To insert a new sample into the sequence (only during an analysis), click on this button and in the Priority Sample dialog that appears, enter new the sample information.

**Continuing an Analysis**

When you stop an analysis and then decide to continue it, you use this dialog to give the system instructions. When you click **OK**, the system continues the analysis, based on the option selected. If you decide not to continue the analysis, click **Cancel**.

**To display this dialog**

- After you stop an analysis, click on the button that you originally used to start the analysis. Do not click on **Reset Sequence** unless you want to start a new analysis.

**Using this dialog**

1. Select one of the options:

**Continue with next sequence #**

The analysis will continue with the next solution in the analytical sequence. The next sequence number is the one that follows the last completed sequence number.
Append to Analysis List

Reanalyze previous sequence # and continue

The analysis will continue with the previous solution in the analytical sequence. The previous sequence number is the one last completed when the analysis stopped.

Continue with sequence # n

The analysis will continue with a selected solution in the analytical sequence. Type the sequence # of the sequence in the entry field.

Restart current Method

The analysis will restart the method that was being performed when the analysis was interrupted. This performs the same action as clicking on Reset and then on Analyze All, Analyze Samples or Calibrate.

Note: If you have multiple methods, only the current method is rerun.

2. Click on OK. The system continues the analysis, based on the option selected. Or, if you decide not to continue the analysis, click on Cancel.

Append to Analysis List

Appending Samples to an Automated Analysis

You can modify and append samples to an automated analysis.

1. While the instrument is performing an automated analysis, in the Sample Information Editor modify the information in samples as desired, then click on the Append to Analysis List button.

2. When the Append to Run List dialog appears, type the range of samples that you want to append and click on OK to add the samples to the end of the run list in the Automated Analysis Control window.

Note: You can drag the mouse cursor through a range of samples in the Sample Information Editor and, when you click on the Append to Analysis List button and the Append to Run List dialog appears, the range of the selected samples already appears in the dialog.

Manual Analysis Control

You use this window for the flame and flow-injection techniques to set up and perform an analysis manually.

Window Displays

Sample Progress

This display shows the status of the analysis.
Sample Progress shows how much (the approximate percentage) of the analysis has been completed for the current sample.

Step shows the current operation being performed.

**Window Controls and Entries**

**Analyze Blank**

Click on this button to analyze the calibration or reagent blank solution shown in the entry field. When you do this, you are defining the calibration or reagent blank for the analysis. To interrupt the blank analysis, click again on Analyze Blank.

- To change the blank shown in the entry field, select an option from the drop-down list. Only the blanks that you have defined in the Calib: Standard Concentrations page in the active method appear here.

**Analyze Standard**

Click on this button to analyze the calibration standard shown in the entry field. The results of this analysis are used to set up a calibration. To interrupt the standard analysis, click again on Analyze Standard.

To change the standard shown in the entry field, select an option from the drop-down list. The list shows all of the standards, including reslope, that you defined in the active method. A calibration curve is created after all blanks and standards defined in the method are run. To view a calibration curve, click on the Calib button, or from the Options menu, click on Calibration Display.

To check the concentration values that were entered for the standard in the method, click on Conc....

**Note:** To analyze all standards in the entry field, select All Standards from the drop-down list. All Standards is only available if AutoPrep if was selected in Method Editor > Sampler > AutoPrep

**Analyze Sample**

Click on this button to analyze the sample indicated by the No: (Number) entry field. To interrupt the analysis, click again on Analyze Sample.

**No.**

This shows the sample number of the current sample in the sample information file.

- Enter a different sample number, if needed. The Sample ID entry field shows the ID of the sample you selected.

**ID**

This identifies the sample that you are currently analyzing. If you are using a Sample Information file, the ID shown in the file appears here. Enter a different ID, if needed.
• To add or change dilution or other data for the sample, click on Details... In the Sample Details dialog that appears, change the appropriate entries by replacing the existing text or selecting an item from a drop-down list. For example, type a new Batch ID, then make a selection in the list of Volume Units.

**Info File**

This shows the sample information file that describes the sample sequence. The next sample ID appears in the ID box so you can analyze each sample in the proper sequence.

• Click on Open... and, in the Open Sample Information dialog that appears, select an existing sample information file. If you wish to create a new file, use the Sample Information Editor.

**Note**: The sample information file should contain entries for samples only. All other solutions, such as blanks and standards, are defined in the Method Editor.

**Results Data Set Name**

This shows the name of the results data set where the analysis results will be stored. Saving data is optional.

To save data, select a results data set name where the data will be stored: Click on **Open** and in the Select Results Data Set dialog that appears, type a new data set name or select an existing one. A check mark appears in the Save Data box next to During Analysis, confirming that data will be saved.

• If you do not want to save data, disable Save Data, or do not specify a results data set name.

**Note**: To be able to reprocess data, it must be saved.

**During Analyses**

This shows two options for handling data generated in an analysis.

**Save Data**

When you select a results data set name, this box is selected automatically (a check mark appears) confirming that data will be saved.

**Note**: For information on the amount of disk storage space that is required for your results, see Equation for Calculating Disk Storage for Results.

**Print Log**

Select the Print Log box to print a log of signals, analytical results, and other information about the analysis. The log includes an analytical header and, for each sample, a sample header and the data that is shown in the Results Display window. Look at all of the selections on the Method Editor Window Options page to get an overview of the selected analytical results that will appear in the printout.

**Go to A/S Loc>>**

Click on this button to move the probe to the selected autosampler location shown in the entry field. The autosampler location are the sites of the testing solution (blank, standards, or samples)
that you want to analyze manually. You can only select one autosampler location at a time for Manual Analysis. The Auto Sampler Monitor reflects the change. If no autosampler is configured this button will be grayed out and you will not be able to select it.

**Go to Wash Location**

Click on this button to move the probe to the wash location. The Auto Sampler Monitor reflects the change. If no autosampler is configured this button will be grayed out and you will not be able to select it.

**Read Delay (sec)**

This is the time, in seconds, that the system waits after it receives an analyze command before it starts to measure the signal. This delay allows the sample to reach the flame before measurement begins. By default, the read delay from the method will be used.

To use a read delay that is different than that shown in the method, select the Override Method box and enter a new read delay value.

**Override Method**

When using the Read Delay process, this box controls whether the instrument will use the value in the active method or the changes you make in this window. If it is left blank, the value in the active method is used. If the Override Method box is checked, the value entered in this page is used. The value entered in the method is not changed.

**Sample Details**

You use this dialog to view and change parameters in the current Sample Information file during manual analysis.

**Using this dialog**

Changes that you make using this dialog will be reflected in the active sample information file. If you want to save the parameters entered using this dialog, save the active sample information file.

To enter a Batch ID, double-click in the Batch ID entry field and type a name. To enter Volume Units, click in the Volume Units entry field and select units from the drop-down list.

**Parameters Common to All Samples**

These are parameters that are the same for all samples such as the Batch ID and volume and weight units. The parameters that appear in this dialog depend on the parameters in the active Sample Information file. Refer to the Sample Information for details on the individual parameters.

**Parameters that Vary by Sample**

These are parameters that vary for individual samples, such as the sample ID, A/S location and the initial sample weight. The parameters that appear in this dialog depend on the parameters in the active Sample Information file. Refer to Sample Information for details on the individual parameters.
**Priority Sample**

This dialog allows you to add samples during analysis. The window is divided up into three sections:

- **Parameters Common to All Samples**: Enter the Batch ID for the samples with common parameters. For the samples enter the volume and weight units using the drop down menus.

- **Parameters That Vary By Sample**: Enter the autosampler location, sample ID, initial sample weight, sample preparation volume and aliquot volume for the parameters that vary by sample.

- **When to Analyze**: Use the drop down menu to indicate when these samples should be added as either the next sample, or after the next QC sample or at the end of analysis. Click on the **Add Sample** button to enter these changes.

**Sample Info File Column Fill**

You use this dialog to automatically enter the samples you want to use from a sample information file when using several methods in an analysis.

**To display this dialog**

- On the Set Up page of the Automated Analysis Control window, select the Open Methods in List option and then double-click on the Sample Info File column header.

**To automatically enter sample information for a range of methods**

1. In the Automated Analysis Control window, select the methods for the analysis. You must have more than one method listed.

2. In the Automated Analysis Control window, open a sample information file.

3. Select the check box for Use Sample Information.

4. On the Set Up page of the Automated Analysis Control window, double-click on the Sample Info File column header.

5. In the dialog, select one of the following options:

- **All Defined**
  
  Select this option to analyze all of the samples in the sample information file.

- **Locations**

  To analyze only certain autosampler locations listed in the sample information file, select this option and enter the locations.
**Sample Nos.**

To analyze only certain sample numbers listed in the sample information file, select this option and enter the sample numbers.

**Select Sample**

Enter the sample tray locations of the samples you want to analyze. Enter individual locations or a range of locations. Use commas to separate the locations and ranges. Example: 10-15,18,20,22,25-30.

You can enter any location. The locations do not need to be defined in a sample information file. If you are using the analyte addition technique, enter only the locations of the pure sample solutions. Make sure you do not enter a range that includes any addition solutions.

When you click on **OK**, the system analyzes the samples.

**Stopping an Analysis**

When an analytical sequence is in progress, click on the button that you used to begin the analysis: Analyze All, Calibrate, or Analyze Samples.

When you stop an analysis, you use this dialog to give the system further instructions.

*Using this dialog*

Select one of the options:

**Stop immediately**

The system stops the analysis immediately when you click on OK.

**Complete current replicate**

The system finishes the measurement for the current replicate and then stops the analysis.

**Complete all replicates for current sample**

The system finishes all the replicate measurements on the current sample and then stops the analysis.

Click on OK. Or, if you decide not to stop the analysis, click on Cancel.
Data and Graphics Windows
Data and Graphics Windows

WinLab32 contains a number of windows that you use to view the data as the instrument collects it, and afterwards, to view stored data and if necessary recalculate results.

During an analysis you can select options to save the data in a data set and to print the data. You can also print the contents of any active window using the command in the File menu: Print > Active Window.

To organize the data in the data sets after an analysis you use the Data Manager. You can start this utility either File menu in WinLab32 or from the Windows Taskbar:

File menu > Utilities > Data Manager

OR

Start > Programs > PerkinElmer WinLab32 for AA > Data Manager.

Calibration Display

The Calibration Display shows the active calibration as it is being generated and when it is being used by the system. This window is just for viewing, you can not make changes to the calibration curve from this screen. If this window is empty, there is no active calibration curve.

You use this window to:

- Determine whether the standards lie on the curve and compare this graphic display of the calibration to the correlation coefficient.
- Check that you have selected the correct algorithm (nonlinear through zero, linear, calculated intercept, linear through zero, linear-bracketing, methods of additions-sample intercept, methods of addition-calculated intercept, methods of additions-calibrate) for the calibration.
- View the effect on the calibration after selection of different algorithms or other Method parameters.
- Print this window for your reports to present a graphical display of the calibration.

Selecting Colors

To select the colors for both the on-screen and printed Calibration window, you use the Calibration Display Options dialog. To display this dialog, double-click anywhere inside of the Calibration Display window. Or, in the Options menu, click on Calibration Display. For information on printing, see Printing the Calibration Display window.
Resizing

You can resize the window by placing the cursor on any side or corner of the window until the cursor changes to a double-headed arrow shape. Click and hold the left mouse button as you drag the mouse and change the window size.

Printing the Calibration Display

- To print the contents of the Calibration display at any time, in the File menu, click Print Active Window.

During an analysis the system will print data if you select Print log on the Automated Analysis Setup page or Manual Analysis window. To select the data that will appear on the printed log, use the Options page of the Method Editor.

Calib Eq’n

This is the calibration equation that is specified in the current method. (A list of calibration types is shown on the Calibration page of the Method Editor window.) After the calibration curve has been created, you can clear (delete) the calibration by clicking on New Calibration from the Analysis menu.


The correlation coefficient indicates how well the data fit the generated calibration curve. A value of 1.0000 would indicate a perfect fit.

Calibration Display Options

Use this dialog to change the colors that appear in the Calibration Display window. You can also optimize colors for printing.

Calibration Summary

The following information is shown in the Calibration Summary:

Analyte

The name of the element used for the calibration. The element symbol is shown along with the wavelength that was used for the calibration. The elements and wavelengths are taken from the active method.

Standards

The total number of standards applied. The standards are taken from the active method.

Equation

The type of calibration equation used to calculate the calibration curve, taken from the active method. Possible choices are nonlinear through zero, linear, calculated intercept, linear through
zero, linear-bracketing, methods of additions-sample intercept, methods of addition-calculated
intercept, methods of additions-calibrate. See the Method Editor Calibration pages: Calibration
Equations and Units page.

**Intercept**

The calculated y-intercept of the calibration curve. The y-intercept is the point where the
calibration curve crosses the y-axis of the calibration plot. It represents zero concentration.

**Slope**

The calculated slope of the calibration curve. Slope represents the relationship of the increase in
absorbance to the increase in concentration. It is the ratio of the change in the y-axis to the change
in the x-axis.

**Curvature**

The calculated curvature is the "a" coefficient in the equation (b = slope and c = intercept):

\[ y = ax^2 + bx + c \]

Where x is the concentration and y is the intensity for a non-linear calibration curve.

**Data Reprocessing**

- You use this window to reprocess sample data that is stored in a results data set. There are
  several reasons why you might want to reprocess data:

- You chose peak height and wanted peak area.
- You entered 0.1 for a concentration of a standard and it is actually 1.0.
- You chose mg/mL but you need the results to print out in ppb or oz/ton.
- You chose a linear calibration equation instead of nonlinear.
- You ran just the samples and forgot to recall the calibration from another data set. Therefore,
  no concentrations are given and you need that information.
- You entered the wrong QC concentration or wrong QC limits the first time.
- Reprocess cannot be accessed unless the Analysis Control Windows are closed. (i.e.
  Manual or Automated Control Windows). In addition, you must save the transient peak to
  reprocess results.
Using this window

1. Next to Data Set to Reprocess, click on **Browse...** and select a results data set that contains the data you want to reprocess.

2. In the Data Reprocessing window, the results from the reprocessed data will be saved to the data set shown in the entry field. This field defaults to the data set from the most recent analysis. A check mark appears in the Save Reprocessed Data box, confirming that reprocessed data will be saved.

   To change to a different data set, click on **Browse...** and in the Select Results Data Set dialog that appears, type a new data set name or select an existing one. A check mark appears in the Save Results in Data Set box, confirming that reprocessed data will be saved. If you do not want to store reprocessed data, click on the check box to clear it.

3. The Method should be open in the Method Editor so if you want to reprocess using different method parameters, that information can be used. Confirm that the method in use contains the correct settings for the results data set that is to be reprocessed.

4. In the table, review the information. The IDs in the selected results data set are listed along with the sample information that was used when the data was originally collected. To edit this information, type the new information into the fields as desired. To access a pop-up menu containing commands for editing the table, right click anywhere in the table. This pop-up menu applies to the selected rows or cells in the spreadsheet. To hide columns that do not contain data, select the Hide Empty Columns check box.

   **Note:** There is a column fill dialog available for each of the parameters in the table, except Sample Type and Original Method. To access a column fill dialog, double-click on the parameter's column header.

5. To select items of interest for reprocessing, select the associated row numbers in the table. To select a series of rows, click on the first row number of interest, hold down the Shift key, and click on the last row number of interest. You can also drag over the row numbers column using the mouse cursor. To select non-consecutive rows, hold down the Ctrl key and click on each row number.

   **Tip:** The order in which samples are selected is the order in which reprocessing occurs. As you select each row, the reprocessing sequence appears in the Sequence column.

6. Click on Reprocess.

**Data Reprocessing Display**

This shows a status of the reprocessing operation.

**Reprocess**

Click on this button to begin reprocessing. Click again to interrupt reprocessing.

**Save Reprocessed Data**

This box is selected automatically (a check mark appears), indicating that the reprocessed data generated will be saved to the results data set shown in the entry field. To select a different results data set, click on **Browse...**, and in the Select Results Data Set dialog that appears, type a new data set name or select an existing one. Note that the peak data are not saved with the reprocessed results and do not change with reprocessing.
WinLab32 for AA Software Guide

Print Log

Select this box to print a log of signals, analytical results, and other information about the analysis. The log includes an analytical header and, for each sample, a sample header and the data that are shown in the Results Display window as selected on the Options page of the Method. Look at all of the selections on the Method Editor Window Options page to get an overview of the selected analytical results that will appear in the printout.

Hide Empty Columns

Select this box to hide columns that do not contain data.

Data Set to Reprocess

Select the results data set that contains the data you want to reprocess. Click on Browse... and in the Results Data Set dialog that appears, select an existing data set name.

The sample parameters from the results data set you selected are brought into the Data Reprocessing window. The column heads in bold indicate that this information from the original analysis cannot be modified.

Note: For an example using Initial Sample Weight, Sample Prep Volume, Aliquot Volume, and Diluted to Volume see, Sample Preparation: An Example.

Sequence

This is the sequence in which samples will be reprocessed. This sequence appears as you select each row number.

Sample ID

This is the name you gave to each sample.

Sample Type

This is the solution type: blank, standard, sample, etc.

Omit Replicates

This is the entry for replicate numbers that you do not wish to reprocess for a sample.

Matrix Check Samples

This shows any samples that are designated as matrix checks.

Date/Time

This shows the date and time that each sample was analyzed.

Initial Sample Wt.

This is the quantity of sample volume before sample preparation.
Initial Sample Vol.

This is the quantity of sample volume before sample preparation.

Sample Units

Use this column to change the sample units on a per sample basis before reprocessing data. The concentration will be calculated based on the new units. (All of the analytes in a sample must have the same sample units to use this parameter.)

Weight Units

This shows the units of the Initial Sample Quantity. These are either weight or volume units.

Sample Prep. Volume

After a solid sample has been dissolved or a liquid sample has been acidified (or otherwise treated), the resulting solution is prepared to a specific volume. This is the Sample Prep Volume.

Aliquot Volume

If an aliquot of the sample solution is taken and diluted to a final volume, record the aliquot volume for this entry and the final volume for the Diluted to Volume entry.

Diluted to Volume

This is the final volume of solution obtained by diluting an aliquot of the sample solution. You can also record the dilution as the ratio of the original sample volume to the final sample volume. For example, if 10 mL of sample is diluted to 200 mL, this ratio would be 10:200 or 1:20. Enter 20 for the Diluted to Volume entry and 1 for the Aliquot volume.

Volume Units

If the final sample concentrations are being reported in weight/weight units, you must enter the units for the Sample Volume.

Solids Ratio

This is the ratio of the wet and dry weights for the sample. This ratio is used to correct the sample concentration. For more information, see the Solids Ratio Column Fill dialog.

Nominal Sample Weight

This is the target weight when samples are weighed. This entry is required only if corrections are being made to weight/volume measurements to compensate for weight variations among samples. The Nominal Sample Weight is divided by the Initial Sample Weight to correct the final concentration value.

Batch ID

This is the name you give to this batch of samples.

Original Method

This shows the method you used in the analysis. This information cannot be modified.
Remarks

The remarks you entered in the Sample Information file before the initial analysis.

Data Reprocessing Window Pop-Up Menu

The following pop-up menu contains several convenient commands as you work with the Data Reprocessing window.

To display the pop-up menus

- Click with the right mouse button in the Data Reprocessing window table. The Table editing pop-up menu appears:

<table>
<thead>
<tr>
<th>Command</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Clear</td>
<td>Removes the contents of the selected entry fields.</td>
</tr>
<tr>
<td>Insert Row</td>
<td>Inserts a new row before the currently selected row.</td>
</tr>
<tr>
<td>Delete Rows</td>
<td>Removes the selected rows in the table.</td>
</tr>
<tr>
<td>Column Fill...</td>
<td>Displays the Column Fill dialog for the selected column. You use this</td>
</tr>
<tr>
<td></td>
<td>dialog to automatically enter information for a range of samples.</td>
</tr>
<tr>
<td>Entry Dialog...</td>
<td>Displays the Matrix Check Sample Entry dialog for the selected entry field.</td>
</tr>
</tbody>
</table>

Edit Calibration

You use this window to recalculate the calibration curve for the selected element or elements using Include, Ignore, and Reanalyze options. When you first display this window, the Include option is selected for each calibration standard.

Note: In this window, changes can be made to the Enter Concentration column and/or the Calibration Equation. These changes will be saved the Method Editor.

Edit Calibration Table

Std#

The number of each standard as defined in the current method.

Standard ID

The name assigned to the standard in the method.
**Entered Concentration**

The concentration of the calibration standard that you entered on the Calibration page in the Method Editor. If you want to change the value, you must do this in the Method Editor.

**Calculated Concentration**

The concentration of the calibration standard calculated from the calibration curve.

**Action**

Recalculate the calibration curve by selecting the options below.

**Include**

Make sure that you select this option for all the calibration standards that you do want the system to use when it recalculates the calibration curve. With multi-element instruments, this option affects only the calibration curve for the selected element.

**Ignore**

Select this option for any calibration standards that you do not want the system to use when it recalculates the calibration curve. With multi-element instruments, this option affects only the calibration curve for the selected element.

**Reanalyze**

The system reanalyzes all the calibration standards that have this option selected and uses the new results to recalculate the calibration curve. With multi-element instruments, this option affects the calibration curves for all the elements. The system will measure the signals for all the elements selected in the method and use the new values to produce new calibration curves for all the elements.

**To edit a calibration curve**

1. Display the Edit Calibration dialog.
2. Select the changes you want to make to the calibration curve:
3. To reanalyze one or more standards select Reanalyze in the Action column for each standard to be reanalyzed and press the Reanalyze Now button.
4. To ignore one standard select Ignore. To include a standard select Include.
5. To recalculate a new calibration curve using a different equation, select a different option for Calibration Equation.

**Options**

Use this button to change the colors that appear in the Edit Calibration Options window. You can also optimize colors for printing. When you click on this button, the Edit Calibration Options dialog appears.
WinLab32 for AA Software Guide

Label

Use this button to select to have the Standard labels on or off the calibration curve. Select OK to apply the change.

Print

Use this button to print the page.

Slope

This is the slope of the calibration curve. For a nonlinear curve, this is the slope at zero concentration.

Intercept

This is the absorbance at zero concentration, which is the value of the point at which the calibration curve crosses the Y-axis.

Correlation Coefficient

This indicates how well the data fit the calibration curve. In general, the better the fit, the larger the correlation coefficient. A value of 1.0 indicates a perfect fit.

Calibration Equation

This is the calibration equation selected on the Calibration page of the Method Editor window.

Reanalyze Standards

This shows the number of selected standards to be reanalyzed.

Reanalyze Now

The system reanalyzes the calibration standards and recalculates the calibration curve using all the options that you have selected.

Current Sample Concentration

This is the concentration of the last sample analyzed in the calibration units. A value will only be given for unknown samples.

To Delete a Calibration

In the Analyses menu, click on New Calibration.

Edit Calibration Options

Use this command to change the colors that appear in the Edit Calibration Display window. You can also optimize colors for printing. When you click on this command, the Edit Calibration Display Options dialog appears.
Results

During an analysis this window shows the numerical results for the signal measurements and the calculated analyte concentrations. When the system finishes the analysis of each solution, the results are added to this window. When there is no analysis in progress this window may show the results from the most recent analysis.

To print the data

During an analysis the system will print the data if you select Print log on the Automated Analysis Setup page or Manual Analysis window.

To print the contents of the Results window at any time, in the File menu, click Print Active Window.

The design of this window

In the Method Editor Options page select the options that you would like to include in this results page.

Method Header

This header displays which method was used.

Sample Header

This displays descriptive information for each sample.

Replicate Data

Data for Replicate 1  Individual data values under the relevant Column headings
Data for Replicate 2
Data for Replicate 3

Means and Statistics

This shows the mean concentration in sample units, the standard deviation (SD) and the relative standard deviation (%RSD) for each sample. The relative standard deviation is also referred to as the coefficient of variation.

Results Column Headings

The numerical results for each replicate of each measurement solution that the system analyses.

Sample Concentration Units

This column indicates the sample concentration units as entered earlier in the sample information file.
Standard Concentration Units

This column indicates the standard concentration units as entered earlier in the sample information file.

Blank Corrected Signal

The corrected analyte signal, which is the result of subtracting the background signal and the signal for the blank from the total signal for the measurement solution. The type of signal that the system uses to calculate the reading shown here is the one that you select in the Method Editor.

Peak Area

The result of integrating the total signal from the analyte in the measurement solution over the read time selected in the Method Editor. This feature is not available for flame technique.

Peak Height

The maximum signal from the analyte in the measurement solution during the read time selected in the Method Editor. This feature is not available for flame technique.

Bkgd Peak Area

The result of integrating the background signal over the read time selected in the Method Editor. This feature is not available for flame technique.

Bkgd Peak Height

The maximum background signal during the read time selected in the Method Editor. This feature is not available for flame technique.

Time

The time when the system started to analyze the solution.

Peak Stored Message

Indicates which peaks have been stored in the results dataset.

Transient Peaks Display Window

In the furnace technique, you can use this window to display the peak for the element selected in the active method or from another data set. You can examine the peaks for the standards and samples that were analyzed in the method file. You can also use this window to overlay peaks from another element.

Transient Peaks Display Options

Use this command to change the layout and the colors that appear in the Transient Peaks Display window. You can also optimize colors for printing screens of this window.
Introduction to the Examine Transient Peaks Window

With the furnace technique you can use this window to display the peaks for the elements that you have analyzed and saved in a data set. You can examine the peaks for the standards and samples that were analyzed in the method file.

The main function of the Examine Transient Peaks window is to display peaks that were saved to a Data Set so that you can:

1. Modify Method parameters during method development.
2. Change the presentation of the peaks to aid in Method Development.
3. Set up peak displays for your printouts.
4. Troubleshoot possible hardware problems by evaluating standard peaks.

Using this window

Tip 1: To ensure that you save the peaks data, make sure to check Transient Peaks Profile under Save with Results heading in the Method Editor window Options page.

Tip 2: Save the method, if you wish to retain the changes made to method parameters from the Examine Transient Peaks window.

Tip 3: Use the Overlay Mode to analyze peaks from multiple data sets.

The lists and menus along the top of this window are:

<table>
<thead>
<tr>
<th>Menu/Drop Down List</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Analyte Mode</td>
<td>If you select Analyte mode you will be able to compare peaks from a single data set.</td>
</tr>
<tr>
<td>Overlay Mode</td>
<td>If you select Overlay mode you will be able to compare peaks from multiple data sets.</td>
</tr>
</tbody>
</table>

The Analyte selection buttons are only active in the analyte mode in this window. They are visible but grayed out when the Overlay mode is selected.

Using the Examine Transient Peaks Window

Before you begin using the Examine Transient Peaks window, open the method that was used to generate the peaks. If you are not sure which method was used, select Import From Results Library...in the file menu, then select the results data set. If you want to use a different method, it must contain some (but not all) of the elements that were originally used when the data was collected.

Selecting peaks to display

1. Open the Examine Transient Peaks window (in the Toolbar, click on the Examine button). Select Analyte or Overlay from the top-left drop-down list, if necessary. If you
select **Analyte** mode you will be able to compare peaks from a single data set. If you select **Overlay** mode you will be able to compare peaks from multiple data sets.

2. In the Examine window, click on the Data menu, and click on **Select Data Set** in Analyte Mode or **Add Data Set Signals** in Overlay Mode.

3. Complete the Data Selection Wizard to select samples and analytes.

**What You See in the Examine Transients Peaks Window**

The window is split vertically with the graph (Analyte) on the left and the legend (Samples) on the right. The graph shows all peaks of a chosen analyte for all the samples. The legend shows you the AA and BG peaks which are graphed. It displays columns to indicate and set the hide visible, scaling and offset. Since there is an entry for each sample, it is easy to tell at a glance how these settings are adjusted relative to all of the samples. More importantly, all of the samples’ absorbencies are listed together in one column. Also you can click on one sample and it is highlighted in the graph.

Along the **bottom of the graph** are buttons which are operable in the Analyte Mode. As shown in the illustration below the buttons from left to right are Select First Analyte, Select Previous Analyte, Select Next Analyte, Select Last Analyte, and Select Analyte. (You can also access these commands from the Data Menu of the Analyte Mode.)

At the **top of the graph** there is a drop-down list to select which replicate mode is displayed. There are four replicate modes: Average Replicate, First Replicate Last Replicate, and All Replicates.

**To allow more space for the legend or graph**

By default, the Auto Position Splitter Bar is checked in the Examine Transient Peaks Options Dialog. This causes the system to automatically position the splitter bar, which separates the graph from the legend, so that the legend is exactly wide enough to display the text it contains. You easily allow more space for the graph or legend.

First uncheck the Auto Position Splitter Bar check box in the Examine Transient Peaks Options Dialog, and then position your mouse over "splitter bar" that separates the left and right panes. Your cursor changes to a double-headed arrow. Drag left or right to increase the size of a pane. (If your cursor does not change to a double-headed arrow, you must disable the "auto-position splitter" option in the Examine Display Options dialog.)
Examine Transient Peaks Keyboard Shortcuts

The following keyboard shortcuts exist only in the Analyte mode in the Transient Peaks window:

- **f**  First Analyte
- **<**  Previous Analyte
- **>**  Next Analyte
- **e**  Last Analyte
- **g**  Go to Analyte

The rest of the cursor keys (up, down, page up, page down, home, end) always apply to the legend. For example, to advance to the next sample in the legend, press the down-arrow key. Provided that there is indeed another sample to advance to, that will become the active sample and be highlighted.

**More Keyboard Shortcuts** (only available in the Analyte mode)

- **d**  add read delay point
- **r**  add read end point
- **m**  opens Update Method Parameters dialog

Using the Examine Transient Peaks Data Menu Options

Before you begin using the Examine Transient Peaks window, open the method that was used to generate the peaks. If you are not sure which method was used, in the **File** menu, select **Import from Results Library...**, then select the results data set. If you want to use a different method, it must contain some (but not necessarily all) of the elements that were originally used when the data was collected. To ensure that you save both the data and the method used to collect them, make sure to check the Transient Peaks profiles check box a from the Method Editor window Options page.

**Save the method**, if you wish to retain the changes made to Method parameters from the Examine Transient Peaks window.

**The Examine Transient Peaks Data Menu Options in the Analyte Mode has the following drop-down menu:**

- Select Data Sets
- Select Samples
- Select Analytes
Before you begin using the Examine Transient Peaks window, open the method that was used to generate the peaks. If you are not sure which method was used, in the File menu, select Import from Results Library..., then select the results data set. If you want to use a different method, it must contain some (but not necessarily all) of the elements that were originally used when the data was collected. To ensure that you save both the data and the method used to collect them, make sure to check the Transient Peaks profiles check box a from the Method Editor window Options page.

Save the method, if you wish to retain the changes made to Method parameters from the Examine Transient Peaks window.

The Examine Transient Peaks Data Menu Options in the Overlay Mode has the following drop-down menu:

Add Data Set Signals
Add Sample Signals
Add Analyte Signals
Clear Display

Add Data Set Signals

In the Overlay Mode of the Examine Transient Peaks Data Options select this option to add data from previously collected data. Follow the steps in the Data Selection Wizard to add these data set signals to the Examine Transient Peaks window for further analysis. The data are taken from the Results Data Set.
**Add Sample Signals**

In the Overlay Mode of the Examine Transient Peaks Data Options select this option to add sample signals from previously collected data. Follow the steps in the Data Selection Wizard to add these sample signals to the Examine Transient Peaks window for further analysis. The sample signals are taken from the Results Data Set.

**Add Analyte Signals**

In the Overlay Mode of the Examine Transient Peaks Data Options select this option to add sample signals from previously collected data. Follow the steps in the Data Selection Wizard to add these analyte signals to the Examine Transient Peaks window for further analysis. The analyte signals are taken from the Results Data Set.

**Clear Display**

Press this selection to completely clear the display.

**Analyte Mode**

Analyte mode allows you to compare peaks from a single dataset.

If you have selected the Analyte Mode in the Examine Transients Peaks Window the following drop down menus options appear:

- Data
- Line
- Graph
- Method
- Replicate
Overlay Mode

Overlay mode allows you will be able to compare peaks from previous analyses.

If you have selected the Overlay Mode in the Examine Transients Peaks Window the following drop down menus options appear:

Note: The screen will change to a shade of blue to emphasize that you have switched to the Overlay Mode

Data
Line
Graph
Replicate

Select Data Set

To display data in the Examine Transient Peaks window, select Data Set from the Data menu.

Select Data Set

Use the Data Selection Wizard to perform any of the following functions:

Select a results library from which to retrieve a data set

• Click on the Browse button to select a path from the Results Path dialog. (The default pathname appears.)

Select peaks to display in the Examine Transient Peaks Window

• Click on a data set name to select a data set from which you wish to display peaks. (You will specify the sample(s) and analyte(s) in subsequent dialogs.)

Note: In Analyte Mode you can select only one data set per Examine Transient Peaks session. Overlay mode allows you to select from multiple data sets.

Sort the data set list

• Click on the appropriate option button to sort the Data Set list by Name or Date/Time.

Select samples and elements from a data set

• After you choose a data set, click Next to display Step 2., the Select Samples page of the Data Selection Wizard.
Select Samples

Select Samples

Open the Data Selection Wizard by choosing Select Samples from the Data menu in the Examine Transients Peaks window. If this option is not available, choose Select Data Set.

Use the Select Samples dialog to perform any of the following functions:

Select every sample from the data set

- Click on the Select All button and then click on Next. By default, all samples are initially selected (highlighted). To deselect the samples, click on any sample in the list.

Select a specific sample from the data set

- Click on a specific sample from the list.

Note: If you wish to view the replicates for a sample follow these steps below:

1. Select only one sample from this dialog
2. From the Replicates drop-down list, in the Examine Transient Peaks window select First Replicate, Last Replicate Average Replicate, or All Replicates.

Select a set of samples that are listed sequentially

- Click on a sample, then press and hold the Shift key and click on another sample. All samples between these two will be selected (highlighted). Click on the Finish button.

Select a set of samples that are NOT listed sequentially

- Press and hold the Ctrl key while clicking on any samples you wish to highlight. Release the Ctrl key, confirm your selections, and then click on the OK button.

Note: If you accidentally highlight a sample, simply unhighlight it by Ctrl/clicking on that sample again. (You can use this technique unhighlighting no matter how you originally chose to highlight an item).

Select Analytes

Open the Data Selection Wizard by choosing Select analytes from the Data menu in the Examine Transients Peaks window. If this option is not available, choose Select Data Set.

Use the Select Analytes dialog to perform any of the following functions:

Select every analyte in the data set

- Click on the Select All button then click on Finish. (By default, all samples are initially highlighted.)
**WinLab32 for AA Software Guide**

**Select a specific analyte in the data set**

- Click on a specific analyte from the list.

**Select a set of analytes that are listed sequentially**

- Click on a sample, then press and hold the Shift key and click on another sample. All samples between these two will be selected (highlighted). Click on the Finish button.

**Select a set of analytes that are Not list sequentially**

- Press and hold the Ctrl key while clicking on any analysis you wish to highlight. Release the Ctrl key, confirm your selections, and click on the OK button.

**Note:** If you accidentally highlight an analyte, simply unhighlight it by Ctrl/clicking on that analyte again. (You can use this technique unhighlighting no matter how you originally chose to highlight an item).

**Analyte Selection Buttons**

The analyte selection buttons are only operable in the Analyte Mode of the Examine Transient Peaks window.

**First, Previous, Next, Last analyte in the list.**

- Use these buttons to change the currently displayed analyte to either the first, next previous or last analyte on the list.

**Go to Analyte button.**

- Click this button to view a list of selected analytes. You can select any analyte from the list to display it.

**Exporting Transient Peaks**

In Analyte Mode open the Export Transient Peaks dialog by selecting Export Transient Peaks from the Data menu in the Examine Transient Peaks window. You must have a data set open to use this option.

You can export Transients Peaks data, which includes all the data points collected in the measurement range for each analyte to construct the peak that represents the absorbance values. Then you can view the exported data in a spreadsheet or database program of your choice and graph the data points, if desired.
Fill in the appropriate choices in the Export Transient Peaks dialog:

- **Format**: Choose the column format you wish to use for displaying the absorbance data for each sample. If all samples share the same time, select the option for **Single Time Column**, and the first column in the resulting spreadsheet will display the single time in the spreadsheet. If one or more of the samples have different times, select the option for **Time Column for Each Sample**, and the time column in the spreadsheet will be repeated for each sample.

- **Analytes**: Choose to export data for the analyte currently displayed in the Examine window, or choose all analytes.

- **Replicates**: Choose to include data from the first or last replicate, the average (mean) values, or all replicates.

- **Data Delimited by**: Choose the delimit character preferred by your spreadsheet or database program. Columns of data can be separated by commas, tabs, semicolons or the @.

- **File name**: Select a name for the export file. Choose the same name as the data set or create a different name.

- **Extension**: Choose the extension preferred by your spreadsheet or database program. The file extension can be .cvs, .prn, or .txt.

- **Directory**: Use the default Reports directory or browse to locate the directory where you want to save the exported file.

**Using the Examine Transient Peaks Line Menu Options**

The Examine Transient Peaks Line Menu Options has the following drop-down menu:

- Select Scale & Offset
- Hide/Visible Active Sample
- Hide/Visible Column Fill
- Delete

**Scale and Offset**

**Using the Scale & Offset Option**

You can also display this dialog if you double-click anywhere in the Scale or Offset column of the legend.

**Note**: If the dialog does not appear, you must first open a data set.

**Tip 1**: Select an Active peak BEFORE YOU SELECT THIS DIALOG.
To apply a Scale Factor and/or a Baseline Offset to a transient peaks, you must first select that peak by clicking on one of the sample names in the legend (i.e., the sample list in the right-hand side of the Examine Transient Peaks window). Notice that the transient peaks name will be highlighted and data points (which are indicated by small squares) appear on the associated peak to designate it as the active peak. (Data points will only appear if the data points option is selected from Select Graph Display Options Dialog.)

**Tip 2:** View the current status of an active peak by noting the right-hand side of the Examine Transient Peaks window. You can check the absorbance of the peak at the current cursor position, as well as the offset value and the scale factor that have been applied to the active Transient Peaks. (The values for the offset and scale will be zero and one respectively, when you first select an active peak).

For example, if you use this dialog to apply both an offset and scale factor, then you will see those values listed.

Use the Select Scale & Offset dialog to perform any of the following functions:

**Apply the Scale and Offset to the current sample only or to all samples**

**Select a scale factor to apply to the sample(s)**

- **Type a value.** The appearance of the peak will be scaled larger or smaller based on the specified value. Click on the **Apply** or **OK** button to apply this factor to the scale for the active peak.

**Note 1:** Check the box next to **Automatically determine full scale factors** and the software fills in the scale and offset factors that cause the sample(s) to appear to utilize the entire y-axis dynamic range. If the **All Samples** is selected, the factors for each sample will be optimized (separately.)

**Note 2:** A Scale factor only changes the appearance of the peak; the original data (stored in the data set) remains unchanged.

**Note 3:** It is possible to detect a low level analyte by using scale factors, since an expansion factor is applied uniformly across the peak. A change in peak shape or a shift in time may indicate an interference problem.

**Select an offset to apply to the sample(s)**

- **Type a value.** Click on the Apply or OK button to move the baseline position of the peak up or down based on the specified value.

**Note 1:** An Offset only changes the appearance of the y-axis of the peak and so the original data (stored in the data set) remains unchanged.

**Note 2:** When you have a group of peaks that are closely spaced (and sometimes overlaid on top of each other), you can apply an offset to move the active peak up or down (which does not change the scaling) so that you can make a direct comparison to the other peaks.

**Reset the Scale and Offset factors for the active sample or all samples.**
With the appropriate option selected for **Current Sample Only** or **All Samples**, click on the **Reset** button. A scale factor of 1.0 and an offset of 0.0 will be displayed. Click **Apply** or **OK** to apply the factors.

**Hide/Visible Active Sample**

**Using the Hide/Visible Active Sample Line Option**

In the Line menu of the Examine Transient Peaks window, click on the **Hide/Visible Active Sample** option to perform the function listed below.

**Remove a peak from the display but retain the name in the samples list**

- Select the active peak and then click on Line menu and then click on the Hide option. The active peak is automatically removed from the display.

**Note 1:** The peak name remains in the Samples list but the line showing its color is removed to indicate that this peak is "hidden."

**Note 2:** You can hide any number of peaks.

**Re-display a previously hidden peak**

- Select a Hidden peak from the samples list (it will have a peak name but there will be no line color next to it) and then click on Line menu **Hide/Visible Active Sample** (or click the box in the Visible column of the legend). The active peak reappears in the display.

**Hide/Visible Column Fill**

**Using the Hide/Visible Column Fill Line Option**

In the Line menu of the Examine Transient Peaks window, click on the **Hide/Visible Column Fill** option to perform the function listed below. Also you can perform the same functions in the right side of the Examine Transient Peaks window, under the Hide/Visible Column Fill by checking or unchecking the box next to each sample for either the AA or BG peaks, independently.

**To remove or display all samples**

- Double-click on the word "visible" at the legend's visible column heading to open a column-fill dialog. There is a single checkbox in the dialog, label "visible". Checking checkbox and clicking the **OK** button will cause all samples to be visible. Unchecking that checkbox and clicking the **OK** button will cause all samples to hide (not be visible).
Delete

Using the Delete Line Option

From the Line menu in the Examine Transient Peaks window, click on the Delete option to perform the following function:

Delete a peak from the display

- Select the active peak and then in the Line menu, click on Delete. The active peak is removed from the current analyte's display (but not from the data set).

Note 1: To redisplay a "deleted" peak you will need to reselect it: In the Data menu, click on Select Samples.

Note 2: You can delete any number of peaks

Using the Examine Transient Peaks Method Menu Options

The Examine Transient Peaks Method Menu Options in the Overlay Mode has the following drop-down menu:

Add Read Delay Point

Add Read End Point

Update Method

Import Method From Results Library

Add Read Delay Point

The read delay is the time in seconds that the system waits before it starts to measure the signal. This option will allow you to manually set the read delay point which you can then save. Once it is saved this information will be modified in the method for future use.

The system receives a read command from the read delay you have manually entered, the system waits for the time set for the Read Delay, then measures the signal for the time set for the Read Time.

Add Read End Point

The read end point is the time in seconds that the system stops measuring the signal. This option will allow you to manually set this point which you can then save. Once it is saved this information will be modified in the method for future use.
The system receives a read end point command that you have manually entered. The system will stop measuring the signal when it reaches the read end point.

**Update Method**

To update method parameters, choose Update Method from the Method menu in the Examine Transient Peaks window.

**Update Method**

- Click on the OK button to modify the method according to the selections you have made in this dialog. However, the method changes will not be saved to disk. Make sure that the appropriate check boxes for Read Time or Read Delay are checked to reflect the changes you want. Click on **OK**.

**Import Method from Results Library**

Use this dialog when you need to open the method that was used to generate a data set. For example, if you need to reprocess data, you would open the method that was used to generate the data set before starting reprocessing.

**To import a method**

1. In the File menu, click on Import from Results Library or in the Examine Transient Peaks Window, click on Method and from the drop-down menu select Import Method from Results Library.

2. The Select Results Data Set dialog will appear if you started from the File menu. Select a results data set and click on **OK**.
   
   **Note:** If you started from the Examine Transient Peaks Window, the results data set that is currently in use in the Examine window is automatically selected and the Select Results Data Set dialog will not appear.

3. When the Import from Results Library dialog appears, select the method you want to import. Click on **OK**.
   
   The method is opened in the appropriate windows.
Using the Examine Transient Peaks Graph Menu Options

The Examine Transient Peaks Graph Menu Options has the following drop-down menu:

Define Y-axis
Label Options
Display Options
Add Label

Define Y-axis

Define Y-axis Options Dialog

Open the Define Y-axis dialog by choosing Define Y-axis from the Graph menu in the Examine Transient Peaks window. If this option is not available, you must first open a data set.

Note: Double-clicking on the graph area (the left-hand side) of the Examine Transient Peaks window, but to the left-hand side of the y-axis, is a convenient way to open the Define Y-axis Options dialog.

Use this dialog to perform the following functions:

Change the y-axis options for ONLY the Current Analyte or All Analytes in the data set

- Click on the appropriate option button at the top of the dialog.

Select the maximum value for the y-axis

- To automatically scale the y-axis so the maximum Y value is at least 1, click on the Automatic (min 1) option button.
- To automatically scale the y-axis for the highest absorbance peak in the window, click on the Automatic option button.
- To enter a specific maximum value for the y-axis scale, click on the Manual option button and enter a value (that ranges from -10 to 100, inclusive).

Select the minimum value for the y-axis

- To automatically scale the y-axis so that the zero point on the Y-axis must be shown, click on the Automatic with zero axis option button.
- To automatically scale the y-axis for the minimum intensity in the window, click on the Automatic option button.
Label Options

Select Label Options Dialog

Open the Label Options dialog by choosing Label Options from the Graph menu in the Examine Transient Peaks window. If this option is not available, you must first open a data set.

Use this dialog to perform the following functions:

**Apply label options to the Current Analyte Only or All Analytes in the data set**

- Click on the appropriate option button at the top of the dialog.

**Select the desired label options:**

Click on the appropriate option button for the desired graph title (i.e., to use the analyte name, to enter your own title, or no title at all.)

- Click on the appropriate option button to display x-axis and/or y-axis labels.

Display Options

Display Options Dialog

The Examine Transient Peaks Display Options dialog has three tabs:

Settings

Window

Lines

Open the Examine Transient Peaks Display Options dialog by choosing Display Options from the Graph menu in the Examine Transient Peaks window.

You can also reach this dialog from the Options menu and select Examine Transient Peaks from the drop-down menu. If this option is not available, you must first open a data set. Also double clicking in the Analyte window, but to the right-hand side of the Y-axis of Examine Transient Peaks will also display this window.
Settings in Display Options

This tab, in the Examine Transients Peaks Display Options window, allows you to select your display option choices for either all the analytes or just the current analyte.

You may also check off options to automatically set the:

- Autoposition Splitter Bar (Disabling this option lets you resize the Graph and Legend panes of the Examine window by positioning your mouse on the bar and dragging left or right.)

- Show the X and Y axis Grid divisions (When enabled, the number of x-axis grid divisions as indicated and the number of Y-Axis Grid Divisions can also be selected from 1 to 100.)

- Show Active Signal Points (When enabled, it shows the location of each data point for the selected peaks profile.)

- Show the Time Cursor.(When enabled, it display a time cursor on a graph. The cursor can be moved to a mark location where the absorbance will be display for each graph and to select locations for Read Delay and the Read End Points.)

Click on the OK button to apply your choices.

You can always return to the default settings by clicking on the Set Defaults button.
Window in Display Options

This tab, in the Examine Transients Peaks Display Options window, allows you to select the colors for the screen and your printer for various parts of the Examine Transients Peaks window.

**Note:** You can choose Printer colors in this dialog and then print the graph display in the Examine Transient Peaks window as follows:

- From the File menu, choose **Print Active Window**

Select the Examine Transient Peaks Options dialog to perform the following functions:

Select colors for the following items:

- Axes and Label
- Graph Title
- Analyte Mode Background
- Overlay Mode Background
- Read Delay and Read End Marks
- Time Cursor
- Axis Grid Divisions
- Active Signal Points
- Peak Maximum Mark

Click on the **OK** button to apply your choices.

You can always return to the default settings by clicking on the **Set Defaults** button.
**Lines in Display Options**

This tab, in the Examine Transients Peaks Display Options window, allows you to select the colors styles and line widths for the lines which will appear on the screen and your printer. Clicking on the style column of the style section displays a drop-down menu of various line choices which you can select to display in the Examine Transient peaks window.

Click on the **OK** button to apply your choices.

You can always return to the default settings by clicking on the **Set Defaults** button.

**Add Label**

**Add Label Dialog**

Open the Add Label dialog by choosing Add Label from the Graph menu in the Transient Peaks window. If this option is not available, you must first open a data set.

**Use this dialog to add text labels to an active peak by following the steps below:**

1. Select the active peak.
2. Click on the peak name.
3. Open the Add Label dialog.
4. Click on the Graph menu and then click on Add Label. Enter the desired title for the active peak.
5. Type a label name for the active peak and click on OK. The text appears in the window.
6. To move the text, position the mouse cursor where you want the text to appear. Hold down the Shift key and click on the desired position.
7. To label another peak on the window repeat steps 1 through 3.

**Automatically use the peak Sample ID as the label text:**

Click the Use Sample ID button to automatically enter the Sample ID as the label text.

**Label all samples with their Sample ID’s as their label text:**

Check the Label all samples with their Sample ID’s checkbox to enable this feature. If this checkbox is checked when the OK button is pressed, all of the samples for the current analyte will be assigned labels and each will be the Sample ID for the respective peak.

**Clear all labels:**

Check the Clear labels from all samples checkbox to enable this feature. If this checkbox is checked when the OK button is pressed, any existing labels will be removed from the display of the current analyte.
Printing from the Examine Transient Peaks Window

You can print the graph and legend displayed in this window as follows:

- From the File menu, choose Print.
- From the Print menu, choose Active Window (or Active Window Preview).

Selecting Replicates

You can choose the replicates you wish to view in the Examine Transients Peak window. The Replicates list is next to the Graph menu. Click on the drop-down arrow to make a selection, as described below.

View the Transient Peaks of the first replicate only

- Click on First Replicate in the Replicate drop-down list.

Note: You may wish to view a single replicate when you are optimizing instrument parameters for the maximum signal/noise which will be critical for detection limit measurements.

View the Transient Peaks of the last replicate only

- Click on Last Replicate in the Replicate drop-down list.

View the Transient Peaks of the average of all replicates

- Click on Avg. Replicate in the Replicate drop-down list.

Note: During routine analysis you will most often just want to view an average of the replicates, which is the default setting. An exception to this may be if the Replicate Data from the Results Display window shows any significant discrepancies in replicate results.

View the Transient Peaks for all replicates

- Click on All Replicates in the Replicate drop-down list.

Note: All Replicates displays all of the replicates for a particular sample. This is different than the other modes, which display the first, the last, or the average of all replicates for all samples.
Diagnostics Window
Diagnostics Window

You use this window to make sure that the instrument and accessories are set up and functioning properly. The pages that appear depend on the analytical technique that you have selected and the components in your analysis system.

The pages of the Diagnostics window

- System - Communication between the spectrometer, computer and accessories.
- Spectrometer - Usage, initialization and service information for the spectrometer.
- Furnace - Usage and service information for the furnace.
- Flame - Usage and service information for the flame component.
- Autosampler - Usage and service information for the autosampler.
- FIAS - Usage and service information for the flow-injection system.
- AutoPrep-50 - Usage and service information for the diluter.

Displaying the pages of the Diagnostics window

You must select the analytical technique that you are interested in so that the system will display the correct pages and parameters. Make sure that the accessories that you require are correctly installed and switched on. Refer to the user's guides for the instruments for installation instructions.

To change the analytical technique follow these steps:

1. In the File menu, click on Change Technique.
2. Select the analytical technique that you intend to use.

To display the proper page of the Diagnostics window follow these steps:

1. In the Tools menu, click on Diagnostics.
2. At the bottom of the Diagnostics window, click on the tab for the page you require.
**Diagnostics: System**

You use this page to make sure that the communication between the computer and the other components of the analysis system (spectrometer and accessories) is functioning correctly.

**Status Display**

The icons represent the spectrometer, computer and accessories. A green connected line indicates that the item is switched on, properly connected and responding to communication commands. A red line with an X indicates that the item is not properly connected and there is no communication. If a red line with an X appears go to the corresponding page in the Diagnostics window for more information.

**Instrument and Accessory Tabs for the Diagnostics Window:**

- Spectrometer
- Furnace
- Flame
- Autosampler
- FIAS
- AutoPrep-50
Diagnostics: Spectrometer

This page shows important information about the spectrometer that is useful for troubleshooting and service purposes.

Status

This information identifies your spectrometer. You should have this information available when you discuss problems with your PerkinElmer service engineer.

Instrument Message History

This is a list of all the messages sent to and received from the computer. This is very useful diagnostic information for the service engineer.

Reconnect

Use this button to reset the communication between the spectrometer and the computer.

Print

Use this to print the information shown in this window.

Download Firmware

Use this button to install the latest version of firmware.

Optical Position

The Optical Position window displays a graphic plot of the theoretical and actual Prism and Grating locations for the last wavelength peaking. In the upper left corner of the window there is also a Cap: field, which displays two Capacitances values: the first value is used for peaking, and the second value is the final Capacitance setting used by the detector.

How to read the graphic plots

On the graphs are two vertical lines: a yellow line, which shows the actual location, and a white line which shows the expected location for the wavelength peak of the element in the lamp. The yellow lines should be positioned at the peak maximum and be within specific tolerances of the calculated locations, identified by the white lines. If both lines are extremely close or directly on top of each other, then your wavelength is at the optimum position, indicating that you are reading with as much energy as the lamp will allow.

Note: The tolerance value will be a negative number if the peak is on the left half of the window.

What if there are adjacent peaks on the Grating scan?

If there are adjacent peaks on the Grating scan, they should be to the left of the yellow peak position. If there is a peak to the right of the yellow line, then it is likely that the wrong wavelength was found.
Diagnostics: Furnace

This page shows important information about the furnace that is useful for troubleshooting and service purposes.

**Status**

This information identifies your furnace. You should have this information available when you discuss problems with your PerkinElmer service engineer.

**Instrument Message History**

This is a list of all the messages sent to and received from the computer. This is very useful diagnostic information for the service engineer.

**Download Firmware**

Use this button to download the latest version of firmware to the furnace.

**Set Cycles**

This displays the Set Cycles dialog that you use to view and change the counters for the number of operational cycles that the graphite tube and graphite contacts have performed.

**Reconnect**

Use this button to reset the communication between the furnace and the computer.

**Print**

Use this to print the information shown in this window.
Diagnostics: Flame

This page shows important information about the flame that is useful for troubleshooting and service purposes.

Status

This information identifies your system. You should have this information available when you discuss problems with your PerkinElmer service engineer.

Instrument Message History

This is a list of all the messages sent to and received from the computer. This is very useful diagnostic information for the service engineer.

Download Firmware

Use this button to download the latest version of gas box firmware.

Reconnect

Use this button to reset the communication between the furnace and the computer.

Print

Use this to print the information shown in this window.
Diagnostics: FIAS

This page shows important information about the flow-injection system that is useful for troubleshooting and service purposes.

**Status**

This information identifies your flow-injection system. You should have this information available when you discuss problems with your PerkinElmer service engineer.

**Instrument Message History**

This is a list of all the messages sent to and received from the computer. This is very useful diagnostic information for the service engineer.

**Reconnect**

Use this button to reset the communication between the flow-injection system and the computer.

**Print**

Use this to print the information shown in this window.
Diagnostics: Autosampler

This page shows important information about the autosampler that is useful for troubleshooting and service purposes.

Status

This information identifies your autosampler. You should have this information available when you discuss problems with your PerkinElmer service engineer.

Instrument Message History

This is a list of all the messages sent to and received from the computer. This is very useful diagnostic information for the service engineer.

Reconnect

Use this button to reset the communication between the autosampler and the computer.

Print

Use this button to print the information shown in the window.

Download Firmware

Use this button to install the latest version firmware. This feature is only for AS-93 plus.

Diagnostics: AutoPrep-50

This page shows important information about the diluter that is useful for troubleshooting and service purposes.

Status

This information identifies your diluter. You should have this information available when you discuss problems with your PerkinElmer service engineer.

Instrument Message History

This is a list of all the messages sent to and received from the computer. This is very useful diagnostic information for the service engineer.
Replace Valve / Pump

If you need to change the valve or pump on the AutoPrep, click on this button. See Wizard for instructions on changing the valve or pump. For additional information, see the guide supplied with the diluter.

Reconnect

Use this button to reset the communication between the AutoPrep and the computer.

Print

Use this to print the information shown in this window.

Download Firmware

Use this button to install the latest version of firmware.

Replace valve or pump

Use this Wizard if you need to change the valve or pump on the AutoPrep. For additional information, see the users guide supplied with the AutoPrep.

Set Cycles: Furnace Autosampler

Every time the system performs an autosampler sequence, for example as part of an analysis, the system increments counters for certain autosampler components. These counters give you a measure of the amount of usage of the important autosampler components.

Rinse Pump Cycles

Shows how many times the rinse pump has operated. If you install a new rinse pump, you can click Reset to reset the value to zero.

Sample Pump Cycles

Shows how many times the sample pump has operated. If you install a new sample pump, you can click Reset to reset the value to zero.

Autosampler Pipet Cycles

Shows how many times the autosampler arm and pipet has operated. If you install a new pipet tip, you can click Reset to reset the value to zero.
Set Cycles: Tube and Contacts

Every time a furnace program containing a read command runs to the end, the system increments two counters; one for the graphite tube and one for the graphite contacts.

Tube Cycles

If you install a previously used graphite tube, you can enter a value indicating the number of firings previously performed using the tube.

Click on Reset to reset the value to zero when you install a new graphite tube.

Contact Cycles

Use this value to show the number of times that the furnace has been used since the contacts were changed.

Click on Reset to reset the value to zero when you install new graphite contacts.
Recommended Conditions
Recommended Conditions

You use this window to show the recommended analytical conditions for the analyte (element) that you will determine. The pages that appear depend on the analytical technique that you have selected. Make sure that the accessories that you require are correctly installed and switched on. Refer to the user's guides for the instruments for installation instructions.

The analytical conditions shown can often be used to produce acceptable results for determining elements in samples with a simple matrix. For more complicated samples these conditions can be used as starting conditions for method development.

The Pages of the Recommended Conditions Window

- **Furnace Data** -- The recommended conditions for determining elements using the furnace technique.

- **Flame Data** -- The recommended conditions for the element when you use the flame or FIAS-flame technique.

- **FIAS-MHS Data** -- The recommended conditions for the element when you use the flow injection technique.

- **Remarks** -- Special conditions and other useful information for determining elements using the analytical technique that you have selected.

Displaying the Pages of the Recommended Conditions Window

You must select the analytical technique that you are interested in so that the system will display the correct pages and parameters. Make sure that the accessories that you require are correctly installed and switched on. Refer to the user's guides for the instruments for installation instructions.

1. In the Tools menu, click on Recommended Conditions.
2. At the bottom of the Recommended Conditions window, click on either the Data or Remarks tab for the page you require.
Recommended Conditions: Furnace Data

This page shows the recommended analytical conditions for determinations using the graphite furnace technique. For determinations of individual elements in samples with simple matrixes, these conditions often produce acceptable results. For samples, you can use these as starting conditions for method development.

To print the recommended conditions

1. At the bottom of the Recommended Conditions window, click on the Remarks tab.
2. Click on Print.

The parameters explained

Element — To display the conditions for a particular element, select the element from the drop-down list.

Wavelength (nm) — This is the recommended wavelength for measuring the absorption of the element.

Low Slit (nm) — The low slit is normally used in the furnace technique.

Note: If you are running an AAnalyst 200/400 this value will be labeled as Slit (mm).

Rollover — This is the absorbance at which you will begin to notice rollover of the Peak profile when using Zeeman background correction. Use this value to estimate the upper concentration limit for the calibration.

Temperature (°C): Pyrolysis — The recommended temperature for the pyrolysis step when you use the recommended modifier (see below). The optimum temperature depends on the sample matrix, the modifier and the combination of elements you are determining.

Temperature (°C): Atomization — The recommended temperature for the atomization step of the furnace program. The optimum temperature depends on the sample matrix, the modifier and the combination of elements you are determining.

Atomization Site: Pyro/Platform — Atomize the sample from the L'vov platform of a graphite tube. The platform and tube should have a coating of pyrolytic graphite.

Atomization Site: Pyro/Wall — Atomize the sample from the wall of a graphite tube. The platform and tube should have a coating of pyrolytic graphite.

Chemical Modifier — This is the recommended modifier for the selected element. The recommended amount of modifier is given as an absolute mass to add to each sample aliquot.

Characteristic Mass : Typical — This is the mass of analyte in picograms required to produce a peak height signal of 0.0044 or an integrated peak area signal of 0.0044.
Use the method you have developed to analyze a reference solution of the element. The value you obtain for the characteristic mass should typically be within 20% of the value shown here.

**Sensitivity Check** — This shows the expected absorbance signal from a 20-µL aliquot of a reference solution of the given concentration, analyzed using the recommended analytical conditions.

### Recommended Conditions: Flame Data

You use this page to show the recommended analytical conditions for determinations using the flame technique using either the atomic absorption or the emission technique.

The analytical conditions shown can often be used to produce acceptable results for determining elements in samples with a simple matrix. For more complicated samples these conditions can be used as starting conditions for method development.

**Element**

Select the element from the drop-down list.

**Atomic Absorption**

**Wavelength (nm)**

This is the recommended primary wavelength for measuring the absorption of the element. For some elements there are other wavelengths that you can use, for example to decrease the sensitivity.

**Slit Width**

The slit width that provides the optimum sensitivity, the best signal-to-noise ratio and good linearity of the calibration curve at the recommended wavelength.

**Relative Noise**

The standard deviation for measurements with the flame on and using the recommended conditions compared to that for the primary wavelength and the associated recommended conditions. This value is therefore 1.0 for the primary wavelength. For other wavelengths, this value is a guide to the precision you can expect.

**Char. Conc. (mg/L)**

An analysis of a simple reference solution containing this concentration of analyte, using the recommended conditions, will produce an absorbance of approximately 0.0044 (1% absorption).

**Sensitivity Check**

An analysis of a simple reference solution containing this concentration of analyte, using the recommended conditions, will produce an absorbance of approximately 0.200.
**Recommended Conditions: FIAS-MHS Data**

*Linear to (mg/L)*

The approximate upper limit of the concentration for the linear part of the calibration curve. If you use a non-linear calibration equation and at least three calibration standards, you can normally create a useable calibration with an upper concentration limit of up to six times the value shown here.

*Oxidant*

The recommended oxidant, air or nitrous oxide, for analyses at the recommended wavelength.

*Oxidant Flow (L/Min)*

The recommended flow rate of oxidant.

*Acetylene Flow (L/Min)*

The recommended flow rate of acetylene.

*Flame Emission*

*Wavelength (nm)*

This is the recommended wavelength for measuring the emission of the element.

*Slit*

The slit width that provides the optimum sensitivity, the best signal-to-noise ratio and good linearity of the calibration curve at the recommended wavelength.

*Oxidant*

The recommended oxidant, air or nitrous oxide, for analyses at the recommended wavelength.

*Oxidant Flow (L/Min)*

The recommended flow rate of oxidant.

*Acetylene Flow (L/Min)*

The recommended flow rate of acetylene.

You use this page to show the recommended analytical conditions for determinations using the FIAS-MHS technique.

The analytical conditions shown can often be used to produce acceptable results for determining elements in samples with a simple matrix. For more complicated samples these conditions can be used as starting conditions for method development.

*Element*

Select the element from the drop-down list.
**Setup Data**

**Wavelength (nm)**

This is the recommended wavelength for measuring the absorption of the element.

**Low Slit (nm)**

For measurements at the recommended wavelength, this is the slit width that provides optimum analytical sensitivity with the best signal-to-noise ratio and good linearity of the calibration curve. This parameter is only relevant for instruments with variable slits.

*Note: If you are running an AAnalyst 200/400 this value will appear as Slit (mm).*

**Cell Temp (°C)**

This is the temperature of the quartz tube when using the electrically heated mantel for determinations.

**Pump #1 Speed**

This is the speed for the pump (#1) that fills the sample loop with sample.

**Pump #2 Speed**

This is the speed for the pump (#2) that controls the flow rate of the carrier solution, reductant and waste.

**Sample Diluent**

This is the diluent for the sample solution. For example, 10% HCl is often used. An acidic solution is required for the reduction reaction in the flow-injection system to proceed efficiently.

**Reductant**

This is the reducing reagent for the analysis. For example, 0.2% NaBH4 is often used.

**Carrier Solution**

This is the solution that carries the sample solution through the system. For example, a 10% solution of HCl is often used.

**Carrier Gas Flow (mL/min)**

This is the flow rate of the inert gas, normally argon, used to carry the gaseous hydride or mercury vapor to the quartz tube. The flow rate can have a significant influence on the sensitivity.

**Reaction Coil**

This is the length of the reaction coil where the carrier solution, containing the sample, mixes with the reducing reagent. Typically this tube is 110 mm long, with an inside diameter of 1.0 mm.

**Sample Volume (µL)**

This is the volume of the sample loop on the flow-injection valve. The sample loops range in volume from 40 µL up to 1000 µL. To obtain larger volumes, you can combine two loops.
**Performance Checks**

**Characteristic Mass: Typical**

This is the mass of analyte in picograms required to produce a peak height signal of 0.0044 or an integrated peak area signal of 0.0044.

Use the method you have developed to analyze a reference solution of the element. The value you obtain for the characteristic mass should typically be within 20% of the value shown here.

**Sensitivity Check**

This shows the expected absorbance signal, from the given volume of a reference solution of the given concentration, analyzed using the recommended analytical conditions.

**Recommended Conditions: Remarks**

This page shows any extra information that may be useful when determining the selected element using the selected atomization technique, for example, special precautions and alternative conditions.

- To display the remarks for an element, select the element from the drop-down list.

- To print the recommended conditions and remarks, click **Print**.
Menus and Toolbar
Menus and Toolbar

The commands you need to control the analysis system are all available from the menus at the top of the WinLab screen. Many of the most frequently used windows that you need are also available from the Toolbar. The Toolbar also contains many status displays for various parts of the analysis system. The menus are always available whereas you can configure the Toolbar to display or hide various items using the General Preferences dialog available from the Options menu.

Toolbar

The Toolbar is located just below the menu bar. You can use the buttons on the Toolbar as alternatives to some menu commands. The buttons that appear depend on the atomization technique that you have selected.

This displays a window layout from a stored workspace.

This displays the Method Editor window, used to enter the analytical parameters that the system needs to perform an analysis.

This displays the Sample Information Editor window, used to enter information about your samples.

This displays the Lamp Setup window, used to install, identify, and setup lamps.

This displays the Transient Peaks Display which is used to view transient signals during analyses.

This displays the Results window, used to view the data from the current analysis.

This displays the Calibration window, used to view the active calibration curve.

This displays the Examine Transients Peak used to view the analyte signal peaks that are saved in the database.
This displays the Automated Analysis window, used to perform analyses with an autosampler.

This displays the Manual Analysis window, used to perform analyses with manual sampling. This option is not available with some techniques.

This displays the Data Reprocessing window, used to reprocess previously stored data.

This displays the FIAS Control window used to set up and manually control the FIAS analyses. This function is available with FIAS techniques.

This displays the Flame Control window used to set up and manually control the flame analyses. This function is only available with flame techniques.

This displays the Furnace Control window, used to set up and manually control the furnace. This function is only available with furnace techniques.
**File Menu**

**New > Method**

Use this command to create a new method. The **New Method** dialog appears, where you can select a new method.

**Using the New Method dialog**

You use this dialog to tell the system which parameter settings it should enter into the new method as starting conditions. You can then edit the values with the Method Editor.

If your spectrometer supports more than one analytical technique, before you create a new method, you must select the correct technique so that the system will display the correct parameters.

**Element**

Select the element from the drop-down list.

**Recommended values**

Use the parameter settings from the recommended conditions for the new method.

**Copy of active method...**

Use the parameter settings from the active method for the new method. The system takes the slit and wavelength settings from the recommended conditions.

**Copy of another method...**

Use the parameter settings from a stored method for the new method. The system takes the slit and wavelength settings from the recommended conditions.

If you select this option, click **Browse** to display a dialog where you select the stored method.

**New > Sample Info File**

Use this command to create a new sample information file. The **New Sample Information file dialog** appears, in which you select the default design (default.sid) or a design you have created. The design (.sid) file is a template that contains the sample parameters that you want to use. To create a design file, see Using the Sample Information Editor.

**Open > Method**

Use this command to select a stored method as active or for editing. The Open Method dialog appears.
File Menu

Open > Sample Info File
Use this command to select a stored sample information file for editing or performing analyses. An Open dialog appears, where you can select a sample information file.

Open > Workspace
Use this command to open a workspace, which contains a layout of stored windows and entries. An Open dialog appears, where you can select a workspace.

Save > Method
Use this command to save changes to the active method. The first time you save a Method, the Save As Method dialog will appear prompting you for a name. Note: If, for any reason, a method is not ready to be saved, a check method dialog will appear.

Save > Sample Info File
Use this command to save changes to the active sample information file. The first time you save a sample information file, the Save As Sample Information File dialog will appear prompting you for a name.

Save As > Method
Use this command to save the active method with the latest changes in the methods database. The Save As Method dialog appears, where you can enter a name for the method. Note: If, for any reason, a method is not ready to be saved, a check method dialog will appear.

Save As > Sample Info File
Use this command to save the active sample information file with the latest changes in a separate file. A Save As Dialog appears, where you can enter a name for the sample information file.

Save As > Sample Info Design
Use this command to save the active sample information design with the latest changes in a separate file. A Save As Dialog appears, where you can enter a name for the sample information design.

Save As > Workspace
Use this command to save the active workspace, with the latest changes in a separate file. A Save As Dialog appears, where you can enter a name for the workspace. To create a design file, see Using the Sample Information Editor.

Save As Text
Use this command to save the contents of the Method Editor or a sample information file. You can then use a text editing application to view, modify or print the information.
**WinLab32 for AA Software Guide**

**Import From Results Library**

Use this command to open the method that was used to generate a data set. First, select the results data set, then select the method or model(s) you want to import. The method or model(s) will then be opened in the appropriate windows.

**Message**

Use this command to print or save a message with your results. The **Message dialog** appears, where you enter the message. Note: A message can only be saved during an analysis when the Saved Data option has been selected in the Analysis Control Window.

**Print > Active Window**

Use this command to print the contents of the active window such as the Method Editor, the Calibration Display window, the Transients Display window, a sample information file, or any text display window, such as the Results Display window or Autosampler Loading List. Click on the window of interest and then select this command. The Print dialog appears, where you can select the pages to print.

**Print > Reset Page Numbers**

When information in the Results window is printing, use this command to reset the page number of the next page to be printed to 1. This overrides the usual situation where the page numbers are consecutive when the Results window is printed.

**Print > Skip Line**

In the Results window, use this command to add a blank line after the end of the text. When the Results window is printed, it will contain the added space.

**Print > New Page**

When information in the Results window is printing, use the command to force a page to print, even if the page is only half filled with information. Usually, a page does not print until it is completely filled.

**Print Setup**

Use this command to set options for printing, such as printer name, paper size and orientation. (See your Windows manual for further information on printing, if needed.)

**Active Window Preview**

Use this command to view the contents of the active window before printing.
Change Technique

Use this command to change the analysis technique. The system displays only those windows and pages that are necessary for the selected technique.

Utilities

Use this command to view a submenu where you can start companion WinLab32 applications. Use Data Manager to archive and maintain Method and Results Data Sets, create printed reports of data, and convert data for use with spreadsheet and database management programs. Use WinLab32 Offline while the instrument is analyzing samples on-line to begin a new session of WinLab32. You can use WinLab32 Offline for entering information or reprocessing data. WinLab32 Offline does not allow you to control the instrument.

Exit

Use this command to exit the WinLab32 software application. This command prompts you to save data and to confirm that you want to exit, then it shuts down the instrument and the WinLab32 software.

Open Method / Save Method As / Select Results Data Set

Use this dialog:

- To open a method or save a method.
- To save the data from an analysis in a new data set, or add the data to an existing data set.

Results data sets are stored in libraries. The current library location is displayed at the top of the dialog. Use the Library Manager to create and delete libraries and results data sets.

To aid searching for a data set, you can sort the list alphabetically or by the creation dates, with the most recent date first.

Check the database library location

The database library is where the methods or results are stored. The current library location is shown. If the stored methods or results data set does not appear, you may look for it in a different database library location:

1. To change the database library location, click on Browse...
2. In the Open dialog that appears, select the directory path and file name for the library.

Methods

To open a stored method (Open Method dialog)

Click on the name in the table, then click on OK.

-or-

Double-click on the name in the table.
To save a method (Save Method As dialog)
Type a name of up to 25 characters in the Name entry field, then click on OK.

Results Data Sets
To select a stored results data set (Select Results Data Set dialog)
Click on the name in the table, then click on OK.
-or-
Double-click on the name in the table.

To create a new results data set
Type a name of up to 25 characters in the Name entry field, then click on OK.

To sort the method or data set list
Click on the appropriate option button to sort by Name or Date/Time.

Message Box
Use this dialog to print a message regarding the analysis in your results. You can also save this message to the results library.

To display this dialog
In the File Menu, click Message...

Using this dialog
- Type the message in the dialog
- Check that you have the desired options(s) checked:

Print Message
The message will appear in the Results window and be printed in the log.

Save Message
The message will be saved in the active results library. The active results library is shown. If you have not selected a results data set name this option is not available.
**Edit Menu**

**Cut**

Use this command to remove selected text or values in a table and place in the Windows clipboard.

**Copy**

Use this command to copy selected text or values in a table and place in the Windows clipboard.

**Paste**

Use this command to insert text or values from the Windows clipboard into a table.

**Clear**

Use this command to remove selected text or values in a table.

**Insert Rows**

Use this command to insert an empty row into a table of parameters such as those in the Method Editor or Sample Information Editor. Select a position in the line after the one you want to insert and then select the command. A line will be inserted before the line containing the cursor. All entries below the inserted line move down one position.

**Delete Rows**

Use this command to delete selected rows from a table. All entries below move up respectively one position.

**Append Rows**

Use this command to add rows to the end of the Sample Information table. In the Sample Information Parameters dialog that appears, select the number of rows you want to append by using the spin box labeled **Maximum number of samples**. You can also modify the sample information parameters in this dialog.

**Column Fill**

Use this command to fill a selected column in the Sample Information Editor. When you click on this command, a dialog appears where you enter values to fill the selected column.

**Check Method**

Use this command to check for any problems or inconsistencies in the method.
Parameter List

Use this command to open the Sample Information Parameters dialog, where you can add parameters to a sample information file. Parameters can be common to all samples or they can vary by sample.

Check Method

This message dialog lets you know the results of the Check Method command in the Edit menu. This command checks to make sure that the method is self-consistent and, if any problems are found, the dialog displays information about what corrections are needed. When you save a method, the method will be checked automatically.

When a method is checked, the software examines the parameters to make sure that the information you have entered is fully complete. A partial list of the checks performed is given below:

- standard concentrations are entered
- the reslope standard concentrations are valid
- autosampler locations for calibration standards
- wavelengths are available
- Quality Control samples (concentrations, schedule, failure actions)
**Tools Menu**

**Method Editor**

This command displays the Method Editor window, used to enter the analytical parameters that the system needs to perform an analysis.

**Sample Information Editor**

This command displays the Sample Information Editor window, used to enter sample IDs, sample weights and sample volumes and for automated analyses, the sample tray locations of the samples.

**Recommended Conditions**

This command displays the Recommended Conditions Window, which shows recommended analytical conditions for determining an element.

**Autosampler Loading List**

Use this command to view information about the solution in each autosampler location. When you click on this command, the Autosampler Loading List appears.

**Lamp Setup**

This command in the furnace technique displays the Lamp Setup window, used to install, identify and setup lamps.

**Continuous Graphics**

This command in the furnace technique displays the Continuous Graphics window used to align and optimize atomizers.

**Diagnostics**

This command displays the Diagnostics window, used to make sure that your instrument and its accessories are installed properly and are functioning properly. Use this command to review the current status of parameters for the spectrometer, furnace and autosampler. When you click on this command, the Instrument Diagnostics window appears.

**Results**

This command displays the Results window, which shows the results of the measurements made during the current analysis. This includes the absorbencies, the calculated concentration values, statistical information, and calibration-related error messages.
Calibration Display

This command displays the Calibration Display window which shows the calibration curve for the current analysis.

Transient Peaks Display

This command displays the Transient Peaks Display window which shows the transient peaks for the current analysis.

Exam Transient Peaks

This command displays the Exam Transient Peaks window which shows the exam transient peaks display for the analysis.

Edit Calibration

This command displays the Edit Calibration window. Use this command to ignore, redefine or reanalyze standards in the active calibration.

Data Reprocessing

This command displays the Reprocessing Data window. Use this command to reprocess information already previously gathered.

Automated Analysis Control

Use this command when you want to perform an automated analysis, (the application runs blanks, standards and samples in a pre-defined order) use this window to control the system and autosampler. This command displays the Automated Analysis Control window.

Manual Analysis Control

Use this command when you want to perform a manual analysis. This command displays the Manual Analysis Control window.

Flame Control

You use the Flame Control window to manually control the Flame analysis and align the autosampler. You can only use these controls when there is no analysis in progress. The status of the flame and the flame program are shown at the top of this window. This command displays the Flame Control window.

Furnace Control

You use the Furnace Control window to manually control the furnace, condition the graphite tube and align the autosampler. You can only use these controls when there is no analysis in progress. The status of the furnace and the furnace program are shown at the top of this window. This command displays the Furnace Control window.

Diluter Control

In Flame technique the Diluter Control Window is used to determine the dilution factor of the samples.
Select Analytes From Result Data Set

Select every analyte in the data set

Click on the Select All button then click on Finish. (By default, all samples are initially highlighted.)

Select Results Data Sets

Select a results library from which to retrieve a data set

Click on the Browse button to select a path from the Results Path dialog. (The default pathname appears.)

Select spectra to display in the Examine Transient Peaks Window

Click on a data set name to select a data set from which you wish to display spectra. (You will specify the sample(s) and analyte(s) in subsequent dialogs.)

Note: You can select only one data set per Examine Transient Peaks session.

Sort the data set list

Click on the appropriate option button to sort the Data Set list by Name or Date/Time.

Select samples and elements from a data set

After you choose a data set, click Next to display Step 2., the Select Samples From Result Data Set.

Select a specific analyte in the data set

Click on a specific analyte from the list.

Select a set of analytes that are listed sequentially

Click on a sample, then press and hold the Shift key and click on another sample. All samples between these two will be selected (highlighted). Click on the Finish button.

Select a set of analytes that are NOT listed sequentially

Press and hold the Ctrl key while clicking on any analytes you wish to highlight. Release the Ctrl key, confirm your selections, and then click on the OK button.

Note: If you accidentally highlight an analyte, simply unhighlight it by Ctrl/clicking on that analyte again. (You can use this technique for unhighlighting no matter how you originally chose to highlight an item.)

Smoothing

This is the amount of smoothing to apply to the signal in calculating the peak height. A Savitzky-Golay polynomial smoothing technique is used.

Each number (x) in the drop-down list represents smoothing over an x-point interval. If you select None, no smoothing is applied.
WinLab32 for AA Software Guide

Allowed Values: None, 5, 9, 19, 37

Select Samples From Results Data Set

Select every sample from the data set

Click on the Select All button and then click on Next. By default, all samples are initially selected (highlighted). To deselect the samples, click on any sample in the list.

Select a specific sample from the data set

Click on a specific sample from the list.

Select a set of samples that are listed sequentially

Click on a sample, then press and hold the Shift key and click on another sample. All samples between these two will be selected (highlighted). Click on the Next button.

Select a set of samples that are NOT listed sequentially

Press and hold the Ctrl key while clicking on any samples you wish to highlight. Release the Ctrl key, confirm your selections, and then click on the Next button.

Note 1: If you accidentally select (highlight) a sample, simply deselect it by Ctrl/clicking on that sample again. (You can use this technique to deselect no matter how you originally chose to select an item).

Note 2: Once you have made selections, click Next to display Step 3., the Select Analytes From Result Data Set.
**Analysis Menu**

**Print Analytical Header**

Use this command to print the analytical header. This is particularly useful, with the flame technique, when you have reset a Manual Analysis. The analysis header will be displayed in the Results window and will also be printed provided that a printed log is selected. The analysis header includes the start time, name of analyst, sample information file name, results data set name, and results library name, and other general information about the analysis.

**Cancel Analysis**

Use this command to cancel an analysis in progress in either the Manual Analysis Control or Automated Analysis Control windows.

**New Calibration**

Use this command to clear the existing calibration. You can generate a new calibration by analyzing the calibration standards.

**Recall Calibration**

Use this command to recall a stored calibration from the results library. After you click on this command, select the results data set where the calibration is stored. If several sets of calibrations have been run, the most recent one will be recalled.

**Calibration Summary**

When you are performing a Manual Analysis, use this command to view a summary of the calibration data. When you click on this command, a calibration summary is added to the information in the Results Display Window. (In an Automated Analysis, the calibration summary appears automatically in the Results Display Window after the last standard is analyzed, provided that this option is selected on the Options page of the Method Editor.)

**Clear Calibration Blank**

Use this command to clear the calibration blank concentrations from the analysis. If multiple calibration blanks have been analyzed, all calibration blank concentrations are cleared.

**Clear Reagent Blank**

Use this command to clear the existing reagent blank concentrations from the analysis. If multiple reagent blanks have been analyzed, all reagent blank concentrations are cleared.
WinLab32 for AA Software Guide

Characteristic Mass

Use this command for Furnace and FIAS-MHS technique to display the Characteristic Mass Window. Once the dialog appears use this command to calculate the characteristic concentration from the current data.

Characteristic Concentration

This Characteristic Concentration Window is used in the Flame and Flame-FIAS technique when a given concentration of an analyte produces a continuous absorbance. Characteristic concentration is defined as the standard concentration in mg/L that gives a signal of 0.0044 absorbance units.

Autozero Signal

Use this command to read the signal from the instrument and to autozero on it. If this command is used when the Continuous Graphics window is running a new baseline will be created.

Clear Transient Peaks Display

Use this command to clear the Transient Peaks from window.

Manual Analysis

Use this command, in the flame technique, to display the Manual Analysis Control Window. This window allows you to set up and perform an analysis manually.

Automatic Gain Control

Sets the spectrometer for optimum performance.

Clear Results Display

Use this command to clear out the Results Display page.

Read

Use this command to manually initiate Read and begin the read analysis.

Autosampler

This command allows you to manually control the autosampler. This command allows you to move the autosampler probe up or down, have then probe go to the wash, go to a sample location or load the autosampler tray.

Furnace On/Off

Use this command start the Furnace program and to turn the Furnace on or off.
Flame On/Off

Use this command to turn the Flame on or off.

Go To Location

You use this dialog to move the autosampler probe to a particular location. You can use this command in conjunction with the command to raise or lower the probe, available in the Analysis menu.

To display this dialog

In the Analysis Menu, select Autosampler. Then select Go to Location.

Using this dialog

Click an option button, then click OK.

Go to wash

This moves the autosampler probe to the wash location

Go to location

This moves the autosampler probe to the location shown and lowers it. To change the location, type a location number or use the spin buttons.
Options Menu

General Preferences

Use this command to set up the software with the desired toolbar icons and system monitors. See General Preferences Dialog: View Page for more information. In addition, use this command to select sounds to play at the end of certain tasks to signal completion or to signal the user’s attention. See General Preferences Dialog: Sounds Page for more information.

Automatic Export

Use this command if you want to automatically export data contained in a results data set and write it into a file that can be read by many other programs, including spreadsheet and database management programs. The Automatic Export dialog appears. The export file contains ASCII data records.

Sample Information Editor

Use this command to select the exact parameters that you need to describe your samples, including sample description, preparation, and scheduling parameters, and add them to the Sample Information Editor. For more information, see the Sample Information Parameters Dialog.

Calibration Display

Use this command to change the colors that appear in the Calibration Display window. You can also optimize colors for printing. When you click on this command, the Calibration Display Options dialog appears.

Transient Peaks Display

Use this command to change the layout and the colors that appear in the Transient Peaks Display window. You can also optimize colors for printing screens of this window. When you click on this command, the Transient Peaks Display Options dialog appears.

Edit Calibration Options

Use this command to change the colors that appear in the Edit Calibration Options window. You can also optimize colors for printing. When you click on this command, the Edit Calibration Options dialog appears.

Examine Transients Peaks

Use this command to change the colors that appear in the Examine Transients Peaks window. You can also optimize colors for printing screen captures. When you click on this command, the Examine Transients Display Options dialog appears.
**Autosampler**

Use this command to select the tray type that you are using.

**Autosampler Configuration**

**Autosampler Settings**

This shows the name of the sample tray currently selected. To select a different tray click **Browse**. See the users guide for the autosampler for a description of the trays that are available.

**Rinse**

The AS 93 autosamplers have a rinse location used to rinse the sample probe. If you want to change the rinse solution continuously, select one of the options where the pump is switched on. Use a higher pump speed to change the rinse solution more quickly

**Furnace Autosampler**

Use this dialog to select the sample tray and the slurry sampler. In this dialog, the numbers show the maximum number of sample locations in the various trays. Select the number that applies to the sample tray that you intend to use.

**General Preferences: View Page**

You may select viewing preferences for your screen that serve as short-cuts for certain purposes. These viewing icons are a quick alternative for often-used functions.

Viewing preferences that you may choose to appear on the screen include:

**Toolbar**

This displays commonly used icons across the top of your screen.

**Method /Sample Info Bar**

This displays the buttons that allow you to quickly modify both method and sample information files.

**Status Bar**

This displays the information line at the bottom of the screen.

**Atomizer Status Panel**

The System Monitors allow you to monitor the status of the atomizer.
WinLab32 for AA Software Guide

Spectrometer Status Panel

The System Monitors allow you to monitor the status of the spectrometer.

Autosampler Status Panel

The System Monitors allow you to monitor the status of the autosampler.

FIAS Status Panel

The System Monitors allow you to monitor the status of the FIAS accessory.

Diluter Status Panel

The System Monitors allow you to monitor the status of the diluter.

Show Tool Tips

This displays tool tips, which appear when you place the mouse cursor on a WinLab32 feature such as a button, entry field, option, etc. When you do so, a short description, action, or other useful information relating to the feature selected appears. If you wish to turn off tool tips, click on this checkbox until the checkmark disappears.

To select viewing options

1. Click on the check box for each item you wish to view.
2. After you have made your selections, click on Apply.
3. Click on OK to apply the changes and close the dialog. (by clicking on Cancel the dialog is closed without saving any changes.)
General Preferences: Sounds Page

Users may elect to play sounds at various intervals or at the end of certain tasks to signal completion or to signal the user’s attention. Sounds are included in the software and are located in the same drive in which the application was installed. In order to use the Sounds Page, you must have a sound card installed in your computer.

To select sounds

Note: You may use any Windows sound files with a .wav document extension or any .wav sound files that you might have installed.

1. Select Play Sounds, which activates the dialog choices.
2. Select from the following choices:

End of Analysis

This signals when an automated analysis is completed.

QC Failure

If the Quality Control sample fails and the analysis is stopped, you can be alerted by a pre-selected sound.

QC Paused

If the Quality Control sample fails and you have selected to pause the system (using the Alarm & Pause failure action) you can be alerted by a pre-selected sound.

Hardware Error

If a hardware error occurs you can be alerted by a pre-selected sound.

Flame Extinguished

If the flame is extinguished you can be alerted by a pre-selected sound.

1. Click on Browse... to modify the selection of a sound file.
2. Sounds are set to defaults and are interchangeable. For example, you may replace the End of Analysis sound with that of the QC Failure.
3. After you have checked the appropriate sounds and their related .wav files, click on Apply.
4. Click on OK to close the dialog.
Automatic Export

You use this dialog if you want the software to automatically export data contained in a results data set and write it into a file that can be read by many other third-party software packages, including spreadsheet and database management programs. The export file contains ASCII data records.

To automatically reformat data:

Note: You must first create the Export Design(s) in the Data Manager. An export design defines a subset of data items that you want to export from a data set. For more information, refer to Data Manager Help. When exporting data, you have the ability to select two of your designs as Export Design 1 and Export Design 2. You may want to do this if you want different information to be exported or you want the data to be exported to two separate file locations. Remember, in each Export Design created you assign the directory path where you want your results stored.

1. In the Export Design 1 entry field type the name of the design you created in the Data Manager or click on Browse... next to the entry field and when the dialog appears select the name of the design (*.xpt) and click on OK.

2. Repeat step 1 if an Export Design 2 was created in the Data Manager.

3. Click on OK. A checkmark appears in the Auto Export checkbox indicating that for each analysis you perform, data will be exported automatically. To stop exporting data in this manner, click on the checkbox to clear the checkmark.
Window Menu

You use the Window menu to rearrange open windows or icons on the application window.

Cascade

Use this command to resize and overlap open windows so that each title bar is visible.

Tile Horizontal

Use this command to resize and arrange open windows horizontally across the screen.

Tile Vertical

Use this command to resize and arrange open windows vertically down the screen.

Arrange Icons

Use this command to bring icons of minimized windows to the lower left-hand corner of the screen.

Close All Windows

Use this command to close all of the open windows in the application.
**Help Menu Commands**

**Tip of the Day**

Use this command to display tips about using the software.

**Active Window Help**

Use this command to display help information about the window that is currently active.
Shortcut: F1.

**Contents and Index**

Use this command to access a table of contents and the index for online Help.

**About WinLab32**

Use this command to view information about the software. In the dialog that appears, click on Details to view current version numbers for the main application, the device control modules, and the firmware.

**Internet**

Use this command to view a menu of Internet offerings. You will have gain Internet access to the PerkinElmer home page, information on AA products, Frequently Asked Questions (FAQ), information on upcoming training courses, access to our on-line technical library, the ability to purchase AA consumable items on-line and recent software updates.
## Special Function Keys

A keyboard overlay for the function keys is supplied with the WinLab32 AA software.

<table>
<thead>
<tr>
<th>Key</th>
<th>Function</th>
<th>Key Alone</th>
<th>Shift+Key</th>
</tr>
</thead>
<tbody>
<tr>
<td>F1</td>
<td>Displays the context sensitive help for the active window</td>
<td></td>
<td></td>
</tr>
<tr>
<td>F2</td>
<td>AGC - automatic gain control for the detector.</td>
<td></td>
<td></td>
</tr>
<tr>
<td>F3</td>
<td>Autozero</td>
<td></td>
<td></td>
</tr>
<tr>
<td>F4</td>
<td>Read</td>
<td></td>
<td></td>
</tr>
<tr>
<td>F5</td>
<td>Analyze Blank</td>
<td></td>
<td></td>
</tr>
<tr>
<td>F6</td>
<td>Analyze Standard</td>
<td></td>
<td></td>
</tr>
<tr>
<td>F7</td>
<td>Analyze Sample</td>
<td></td>
<td></td>
</tr>
<tr>
<td>F8</td>
<td>Cancel</td>
<td></td>
<td></td>
</tr>
<tr>
<td>F9</td>
<td>Start or stop the HGA furnace program</td>
<td>Start or stop the FIAS program</td>
<td></td>
</tr>
<tr>
<td>F10</td>
<td>Ignite or extinguish the flame</td>
<td>Bleed burner gases</td>
<td></td>
</tr>
<tr>
<td>F11</td>
<td>Reduce fuel flow</td>
<td>Increase fuel flow</td>
<td></td>
</tr>
<tr>
<td>F12</td>
<td>Reduce oxidant flow</td>
<td>Increase oxidant flow</td>
<td></td>
</tr>
</tbody>
</table>
Procedures
Switching on the system

1. Make sure that the spectrometer and the other instruments in the system are correctly installed. You may need to install a lamp (HCL) before you switch on the spectrometer.

   See the users’ guides for your system.

2. Switch on the exhaust ventilation system.

3. Turn on the gas supplies and set the pressures to the values recommended in the user's guide for your system.

4. For furnace systems, either turn on the cooling water, or make sure that the cooling system is filled to the MAX mark and the switch on the rear of the cooling system is in the on position.

5. Switch on the computer.

6. If you have changed the configuration of the system, such as installed a different autosampler, or added or removed any accessories, use the Reconfigure utility to reconfigure the software.

7. Switch on the spectrometer. If you need the flow-injection system, the diluter or other accessories, switch these on.

8. Start WinLab: on the Windows desktop, click Start > Programs > PerkinElmer WinLab32 for AA > WinLab32 for AA.
Reconfiguring the system

You must configure the software to recognize all the components in your analysis system, such as flame and furnace autosamplers, a flow-injection system, or a diluter. When the WinLab software is first installed, it is configured according to the components in your analysis system at the time of installation. If you install, or remove, an accessory, you must change the software configuration. To do this, you use the Reconfigure utility.

9. Shut down the analysis system and exit WinLab.

10. Install any new accessories as described in the user's guides for your spectrometer and the accessories.


12. Follow the instructions on the screen and select the components in the new configuration, for example, a different autosampler, or the diluter.

13. Switch on the system as described in the online help or the user's guide for your spectrometer.
Performing Analyses

Analyses with a flame or FIAS system

1. Read the safety information in the user’s guides for your system before you operate the spectrometer.

2. Switch on and set up the spectrometer and accessories.

3. Create or open a method.

4. Set up the system for the technique you intend to use: Flame, FIAS-MHS, FIAS-flame.

5. Allow the lamps to warm up for at least 10 minutes.

6. Optimize the analytical conditions, analyze a reference solution, and calculate the characteristic mass.

7. Prepare the samples, QC and check samples and calibration solutions. Also prepare any ancillary solutions that you need, for example carrier solutions and reagents for the FIAS system.

8. Create a sample information file. The entries in the sample information file depend on calibration technique that you intend to use.

9. Perform the analysis, automatically, using the autosampler, or using manual sampling.

Analyses with Furnace, FIAS-furnace techniques

Analyses with a furnace system

If you intend to use Zeeman background correction:

WARNING

Warning: Strong Magnetic Field — Health hazard for wearers of heart pacemakers. Make sure that anyone wearing a heart pacemaker, or having metallic implants, is at least 0.6 meter (24 inches) away from the furnace — in any direction — while the furnace is operating.

1. Read the safety information in the user’s guides for your system before you operate the spectrometer.

2. Switch on and set up the spectrometer and accessories.

3. Create or open a method.

4. Set up the system for the technique you intend to use: furnace or FIAS-furnace.

5. Allow the lamps to warm up for at least 10 minutes.
6. Optimize the analytical conditions, analyze a reference solution, and calculate the characteristic mass.

7. Prepare the samples, QC and check samples and calibration solutions. Also prepare any ancillary solutions that you need, for example matrix modifiers.

8. Create a sample information file. The entries in the sample information file depend on calibration technique that you intend to use.

9. Perform the analysis.

10. Shut down the analysis system.

**Analyses with MHS technique**

**Analyses using an MHS system**

1. Read the safety information in the user's guides for your system before you operate the spectrometer.

2. Switch on and set up the spectrometer and accessories.

3. Create or open a method.

4. Set up the system for the MHS technique.

5. Allow the lamps to warm up for at least 10 minutes.

6. Optimize the analytical conditions, analyze a reference solution, and calculate the characteristic mass.

7. Prepare the samples, QC and check samples and calibration solutions. Also prepare any ancillary solutions that you need, for example reagents for the MHS system.

8. Create a sample information file. The entries in the sample information file depend on calibration technique that you intend to use.

9. Perform the analysis. With an MHS system you must use manual sampling.

10. Shut down the analysis system.
**Performing Analyses**

**Controlling automated analyses**

**Starting an analysis**

1. Display the windows you need
2. Set up the Automated Analysis window
3. Load the autosampler
4. Analyze the samples:
   - **Furnace technique**: Normal analysis using a calibration curve (see page 212 for more information)
   - **Furnace technique**: Addition technique (see page 212 for more information)
   - OR
   - **Flame and FIAS-MHS**: Normal analysis using a calibration curve (see page 213 for more information)
   - **Flame and FIAS-MHS**: Addition technique (see page 213 for more information)

**Controlling manual analyses**

1. Display the windows you need.
2. Set up the Manual Analysis window.
3. If you need a calibration curve, analyze the calibration solutions.
4. Analyze the samples using one of the techniques below:
   - **Calibration curve** technique (see page 213 for more information)
   - **Analyte addition** technique (see page 214 for more information)
   - **Additions-calibrate** technique (see page 214 for more information)

**Controlling analyses with an MHS system**

1. Display the windows you need.
2. Set up the Manual Analysis window.
3. If you need a calibration curve, analyze the calibration solutions.
4. Analyze the samples.
Displaying the windows to control analyses

The windows that you may use, and that the system offers, depend on the analytical technique that you intend to use. Before you display the windows, make sure you have selected the correct analytical technique.

For automated analyses with an autosampler, you need the Automated Analysis window. For analyses with manual sampling, you need the Manual Analysis window.

Depending on the atomization technique that you select, you may find other windows useful. Select the windows you require from the Tools menu, or the Toolbar, or display a workspace that contains the windows you require.

Windows that may be useful during an analysis

- Furnace Control
- Flame Control
- FIAS Control
- Diluter Control
- Results
- Examine Peaks, Peaks Display
- Edit Calibration, Calibration Display

Setting up the Automated Analysis window

1. In the Tools menu, click Automated Analysis Control.

   The Automated Analysis Control window appears.

2. Double-click an entry field in the Method column and select the methods that you require.

3. Set a delay time between methods.

   This allows the lamp that is required for the next method to warm up.

4. Select the samples you want to analyze.

   Either select a sample information file, and then select all or some of the locations or sample numbers defined in this file, or, if you do not want to use a sample information file, just select the sample tray locations.

5. Click the Sample Info File column to access the options for the sample selection.

6. Select a results data set if you intend to save the analytical data.

7. Select Print log if you intend to print the results.

8. Select the items that the system will switch off when it has finished the analysis.
Performing Analyses

Setting up the Manual Analysis Window

1. In the File menu, click on Open > Method and select the method that you require.

2. In the Tools menu, click on Manual Analysis Control.
   
   The Manual Analysis Control window appears.

3. Select a sample information file if you intend to use one.
   
   This step is optional; you do not have to use a sample information file. You can enter the sample ID directly in the Manual Analysis window before you analyze each sample.

4. Select a results data set if you intend to save the analytical data.

5. Select Print log if you intend to print the results.

Loading the autosampler tray

Make sure that you place the solutions in the locations that you specified in the Method Editor and in the sample information file. If you have analyst-prepared addition solutions, place addition solutions in the locations immediately following the pure sample solution and in the same order as they are defined on the Calibration page of the method Editor.

Furnace autosampler

1. Make sure that you select the correct sample tray: In the Options menu, click Furnace Autosampler, select the size of the sample tray you intend to use, then click OK.

2. To reduce the evaporation rate of the solutions, pour a small volume of water, about 20 mL, into the sample tray trough.

3. Place the loaded sample tray in the autosampler, or load the samples and other solutions into the sample tray in the autosampler.

Flame / FIAS autosampler

1. Make sure that you select the correct sample tray: click Options menu > Autosampler.

2. In the Analysis menu, click Autosampler > Load Autosampler Tray.

3. Place the loaded sample tray in the autosampler, or load the samples and other solutions into the sample tray in the autosampler.
**Furnace: Normal analysis with a calibration curve**

If you intend to use Zeeman background correction:

![Warning: Strong Magnetic Field — Health hazard for wearers of heart pacemakers. Make sure that anyone wearing a heart pacemaker, or having metallic implants, is at least 0.6 meter (24 inches) away from the furnace — in any direction — while the furnace is operating.]

You have two options:

1. In the **Automated Analysis >> Analyze** window, click **Analyze All**.
   
   The system analyzes the calibration solutions first, immediately followed by the samples and any other solutions, for example, the QC and check samples.

   OR

1. In the **Automated Analysis >> Analyze** window, click **Calibrate**.
   
   The system analyzes the calibration solutions and creates a calibration curve.

2. If necessary, edit the calibration curve.

3. When you are satisfied with the calibration, in the **Automated Analysis: Analyze** window, click **Analyze Samples**.
   
   The system analyzes the samples and any other solutions, for example, the QC and check samples.

**Furnace: Analyte addition technique**

If you intend to use Zeeman background correction:

![Warning: Strong Magnetic Field — Health hazard for wearers of heart pacemakers. Make sure that anyone wearing a heart pacemaker, or having metallic implants, is at least 0.6 meter (24 inches) away from the furnace — in any direction — while the furnace is operating.]

This procedure applies to both the normal analyte addition technique and the additions-calibrate technique.

- In the **Automated Analysis >> Analyze** window, click **Analyze All**.
   
   The system analyzes the blank and all the unspiked and spiked samples for each sample that you have selected in the Automated Analysis: Setup window.

212
Performing Analyses

**Flame / FIAS: Automated analysis with a calibration curve**

You have two options:

1. In the **Automated Analysis >> Analyze** window, click **Analyze All**.

   The system analyzes the calibration solutions first, immediately followed by the samples and any other solutions, for example, the QC and check samples.

   OR

   In the **Automated Analysis >> Analyze** window, click **Calibrate**.

   The system analyzes the calibration solutions and creates a calibration curve.

2. If necessary, edit the calibration curve.

3. When you are satisfied with the calibration, in the **Automated Analysis: Analyze** window, click **Analyze Samples**.

   The system analyzes the samples and any other solutions, for example, the QC and check samples.

**Flame / FIAS: Automated analysis: Analyte addition**

This procedure applies to both the normal analyte addition technique and the additions-calibrate technique.

- In the **Automated Analysis >> Analyze** window, click **Analyze All**.

   The system analyzes the blank and all the unspiked and spiked samples for each sample that you have selected in the Automated Analysis: Setup window.

**Creating a calibration curve manually**

1. In the **Tools** menu, click **Manual Analysis Control**.

   The Manual Analysis Control window appears.

2. Place the sample tube in the calibration blank solution.

3. In the **Manual Analysis** window, click **Analyze Blank**.

4. When the system has analyzed the solution, place the sample tube in the first calibration solution.

5. Make sure that the name next to the Analyze Standard button corresponds to the solution you will analyze. If necessary select the correct solution from the list.

6. Click **Analyze Standard**.

7. Repeat steps 4 through 6 for every calibration solution.
WinLab32 for AA Software Guide

8. If necessary, edit the calibration curve.

**Manual analyses: addition technique**

This is the analyte addition technique, sometimes referred to as the method of additions.

1. **Analyze the blank solution to perform an autozero**
   1. In the *Tools* menu, click *Manual Analysis Control*.
      
      The Manual Analysis Control window appears.
   2. Select the ID for the blank in the field next to the Analyze Blank button.
   3. Place the sample tube in the blank solution.
   4. In the *Manual Analysis* window, click *Analyze Blank*.

2. **Analyze the addition samples**
   1. In the entry field next to the Analyze Standard button, select the unspiked addition sample.
   2. Place the sample tube in the unspiked addition sample solution.
   3. Click *Analyze Standard*.
   4. When the system has analyzed the solution, in the entry field next to the Analyze Standard button, select the first addition sample.
   5. Place the sample tube in the first addition solution.
   6. Click *Analyze Standard*.
   7. Repeat steps 4 through 6 for all the other addition solutions for that sample.
   8. Repeat steps 1 through 7 for all the other sets of addition samples.

**Manual analyses: additions-calibrate**

This is a special application of the analyte addition technique, sometimes referred to as the method of additions-calibrate.

1. **Analyze the blank solution to perform an autozero**
   1. In the *Tools* menu, click *Manual Analysis Control*.
      
      The Manual Analysis Control window appears.
   2. Place the sample tube in the blank solution.
   3. In the *Manual Analysis* window, click *Analyze Blank*. 

214
2. **Analyze the addition sample**

1. In the entry field next to the Analyze Standard button, select the unspiked addition sample.

2. Place the sample tube in the unspiked addition sample solution.

3. Click **Analyze Standard**.

4. When the system has analyzed the solution, in the entry field next to the Analyze Standard button, select the first addition sample.

5. Place the sample tube in the first addition solution.

6. Click **Analyze Standard**.

7. Repeat steps 4 through 6 for all the other addition solutions for that sample.

3. **Analyze the samples**

1. If you are using a sample information file, click the sample number spin box until the correct **No.** and **ID** appear.

   If you are not using a sample information file, you can enter a sample ID for each sample in the **ID** entry field.

2. Place the sample tube in the sample solution.

3. Click **Analyze Sample**.

4. Repeat the previous three steps for all the remaining sample solutions.

**Manual analyses using a calibration curve**

If you need a calibration curve, you can create a new calibration curve for the current analysis, or use a calibration curve that was created during a previous analysis. You select these options in the method.

1. In the **Tools** menu, click **Manual Analysis Control**.

   The Manual Analysis Control window appears.

2. If you are using a reagent blank, select the correct ID in the field next to the Analyze Blank button.

3. Place the sample tube in the reagent blank solution.

4. Click **Analyze Blank**.

5. When the system has analyzed the solution, if you are using a sample information file, click the sample number spin box until the correct **No.** and **ID** appear.
WinLab32 for AA Software Guide

If you are not using a sample information file, you can enter a sample ID for each sample in the ID entry field.

6. Place the sample tube in the sample solution.

7. Click Analyze Sample.

8. Repeat steps 5 through 7 for every sample solution.

Creating a calibration curve with an MHS system

1. In the Tools menu, click Manual Analysis Control.

   The Manual Analysis Control window appears.

2. Set up the MHS system with the calibration blank solution.

3. In the Manual Analysis window, click Analyze Blank.

4. When the system prompts you to introduce the first replicate, start the MHS system as described in the users guide for the MHS system.

   Repeat this for each replicate.

5. Set up the MHS system with the first calibration solution.

6. Make sure that the name next to the Analyze Standard button corresponds to the solution you will analyze. If necessary select the correct solution from the list.

7. Click Analyze Standard.

8. When the system prompts you to introduce the first replicate, start the MHS system as described in the users guide for the MHS system.

   Repeat this for each replicate.

9. Repeat steps 5 through 8 for every calibration solution.

10. If necessary, edit the calibration curve.

Analyzing samples using an MHS system

If you need a calibration curve, you can create a new calibration curve for the current analysis, or use a calibration curve that was created during a previous analysis. You select these options in the method.

1. In the Tools menu, click Manual Analysis Control.

   The Manual Analysis Control window appears.

2. Set up the MHS system with the reagent blank solution.
3. In the **Manual Analysis** window, click **Analyze Blank**.

4. When the system prompts you to introduce the first replicate, start the MHS system as described in the users guide for the MHS system.
   
   Repeat this for each replicate.

5. Set up the MHS system with the first sample solution.

6. Make sure that the Number and Concentration values next to the Analyze Standard button correspond to the solution you will analyze. If necessary use the spin box to select the correct solution.

7. Click **Analyze Sample**.

8. When the system prompts you to introduce the first replicate, start the MHS system as described in the users guide for the MHS system.
   
   Repeat this for each replicate.

9. Repeat steps 5 through 8 for every sample solution.
Procedures that you may need during an analysis

- Analyzing priority samples
- Stopping an analysis
- Restarting an analysis
- Recalibration and Reslope
- Flushing the autosampler

Analyzing priority samples

You can insert a priority sample into the sample list during an analysis.

1. While the analysis is in progress, in the Automated Analysis >> Analyze window, click Priority.
2. Enter the autosampler location of the priority sample and any other relevant details.
3. At the bottom of the Priority Sample window, select when you want the system to analyze the sample.
4. Click Add Sample, then click Close.

Stopping an analysis

Automated analyses

1. In the Automated Analysis >> Analyze window, click the button you used to start the analysis, for example, Analyze Blank, Calibrate, or Analyze Samples.
   
   The Stopping an Analytical Sequence dialog appears.
2. Use this dialog to tell the system exactly which solutions to analyze before it stops.

Note: Click Cancel to continue the analysis where you interrupted it.

Manual analyses

- In the Manual Analysis window, click the button you used to start the analysis, for example, Analyze Blank, Calibrate, or Analyze Samples.
**Restarting an analysis**

**To restart the analysis from the beginning**

1. Stop the analysis:

   In the **Automated Analysis >> Analyze** window, click the button you used to start the analysis, for example, **Analyze Blank**, **Calibrate**, or **Analyze Samples**.

   The Stopping an Analytical Sequence dialog appears.

2. Use this dialog to tell the system exactly which solutions to analyze before it stops.

   *Note: Click Cancel to continue the analysis where you interrupted it.*

3. In the **Automated Analysis** window, click on **Reset Sequence**.

4. Restart the analysis

**To continue the analysis where you interrupted it or to continue with a specific sample**

1. Stop the analysis:

   In the **Automated Analysis >> Analyze** window, click the button you used to start the analysis, for example, **Analyze Blank**, **Calibrate**, or **Analyze Samples**.

   The Stopping an Analytical Sequence dialog appears.

2. Use this dialog to tell the system exactly which solutions to analyze before it stops.

   *Note: Click Cancel to continue the analysis where you interrupted it.*

3. In the **Automated Analysis** window, click on **Reset Sequence**.

4. In the **Automated Analysis >> Analyze** window, click the button you originally used to start the analysis, for example, **Analyze Blank**, **Calibrate**, or **Analyze Samples**.

   The Continuing an Analytical Sequence dialog appears.

   Use this dialog to tell the system exactly which solutions to start the analysis with.
Recalibration and reslope

Automated analyses

For automated analyses, you define the type and frequency of automatic recalibration and reslope on the Calibration pages of the Method Editor. If you need to perform an extra recalibration or reslope, you must stop the analysis, modify the method, then restart the analysis.

Manual analyses

Reslope

To perform a reslope adjustment to the calibration curve you must have defined a reslope solution in the method.

1. Place the sample tube in the reslope solution.
2. In the entry field next to the Analyze Standard button, select the name that corresponds to the reslope solution.
3. Click Analyze Standard.

Recalibration

Analyze the calibration solutions to create a new calibration curve.

Flushing the autosampler

Furnace system

1. Wait until the analysis stops, or stop the analysis.
2. In the Furnace Control window, click Flush Sampler.

Flame system

1. Wait until the analysis stops, or stop the analysis.
2. In the Analysis menu, click Autosampler > Go to Wash.
When you start an analysis ...

**Flow injection system**

1. Wait until the analysis stops, or stop the analysis.

2. In the Analysis menu, click Autosampler > Go to Wash.

3. In the FIAS Control window:
   - Select the pump speed for the sample pump; usually Pump # 1 on two-pump instruments.
   - Make sure that the FIAS-valve is in the Fill position.
   - Click Pump # to start the sample pump.
   - Click Pump # again to stop the pump.

**When you start an analysis ...**

When you start an analysis, the system first checks for errors in the method and in the sample information file. If the system finds an error, a message appears, and you must correct the error before the system will start the analysis.

When you click on a button to start an analysis, a green indicator appears on the button and the other buttons become inactive. The system uses the analytical conditions in the active method for each replicate. When all the solutions have been analyzed, the green indicator on the button disappears and the other buttons become active.

The progress of the analysis is shown in the Automated- or Manual Analysis window.
Methods

Creating methods

If your spectrometer supports more than one analytical technique, before you create a new method, you must select the correct technique.

1. To change the technique, in the File menu, click on Change Technique, and in the dialog, select the technique that you intend to use.

2. In the File menu, click on New > Method.

   The New Method dialog appears.

3. In this dialog, select the element that you intend to determine using the method.

4. Select one of the options that tells the system which parameter values to use as starting values in the new method.

5. In the Method Editor, select parameter values that are suitable for the analysis you intend to do.
   - Set up the Spectrometer pages correctly for the type of measurements that you intend to make.
   - Set up the Sampler pages correctly for the technique that you intend to use.
   - Set up the Calibration pages correctly for the calibration technique that you intend to use.
   - Make sure you set the correct parameters for the following techniques: emission, diluter, MHS.

6. Save the method with a suitable name, to create a stored, customized method.

When you save a method, the system searches for inconsistent and incompatible parameter values. If there are such problems, the Check Method dialog appears containing a list of problems. You must correct the parameter values before you can use the method for an analysis.
Opening a method

You must open a method before you use many of the windows in WinLab and before you can start an analysis. When you open a method it becomes the active method. Methods are stored in two places; in the methods library, and in results data sets.

**To open a method stored in the methods library**

1. In the **File** menu, click on **Open > Method**.

   The Open Method dialog appears.

2. In this dialog, select the method that you want to open, and then click **OK**.

**To open a method stored in a results data set**

1. In the **File** menu, click **Import from Results Library**.

2. In the dialog that appears, select the Results data set where the method was saved.
Saving a method

You must save a method if you want to use it later. When you save a method, the software puts a copy of the method in the methods library. You can save a method either before you use it for an analysis or while you are using it, for example during method development.

The system always saves a copy of the active method that it used to obtain a set of results in the results data set, with the results.

To save the method with the original name

Use this procedure when you have modified a customized method and you want to save it with the original name.

➢ In the File menu, click Save > Method.

To save the method with a new name

Use this procedure when you have created a new method, or have modified a customized method and do not want to overwrite the original method.

1. In the File menu, click Save As > Method.

   The Save Method As dialog appears.

2. In this dialog, type a name for the method, and then click OK.

To save the method as a text file

Use this procedure to save the information in the method as a text file to use for other purposes, such as with a word processing software.

1. In the File menu, click Save As Text > Method.

   The Save As dialog appears.

2. In this dialog, type a name for the method, and then click OK.
Printing a method

You can print the contents of a method directly from WinLab, or save the method as a text file and then print the information using another software tool. Also, during an analysis, the system prints information about the method along with the results. You select how much information the system prints with the results on the Options page of the Method Editor.

To print the contents of the method directly from WinLab

You can use the Active Window Preview command in the File menu to view the contents of the method before you print it.

1. In the File menu, click Open > Method.

   The Open Method dialog appears.

2. In this dialog, select the method that you need.

3. In the Tools menu, click Method Editor.

4. In the File menu, click Print > Active Window.
Method settings for flame emission

Method Editor > Spectrometer > Define Element page

- For Signal Type, select Emission.

Method Editor > Sampler > Autosampler page

- If you intend to use an autosampler, select the location of the emission setup solution that the system will use to set the signal level.
Method settings for online dilution

Even if you do not generally want to dilute the samples, you can use the diluter to dilute samples that have an analyte concentration higher than that of the most concentrated calibration standard.

**Method Editor > Sampler > AutoPrep page**

- Select the AutpPrep option, and the dilution factor and other parameters.

**Method Editor > Calibration > Standard Concentrations page**

- You can select either to prepare the calibration solutions yourself or to have the diluter prepare them. If the diluter will prepare them, click on Set, then enter the relevant information in the dialog that appears.

**Method Editor > Checks > Beyond Calibration page**

- For samples that are more concentrated than the most concentrated calibration standard, you can select dilution parameters in the Beyond Calibration dialog.
Method settings for MHS

**Method Editor > Spectrometer > Define Element page**

- For Signal Type, select Atomic Absorption. Do not use background correction.
- For Signal Measurement, select Peak Height.
- Set Smoothing to 19 points.

**Method Editor > Spectrometer > Settings page**

- Set the BOC to 2 seconds.
- Set the Read Delay to 0 — zero.
- Set the Read Time to be long enough that the signal appears and decays within the time set. As a starting value, set 30 seconds.

**Method Editor > Spectrometer > Sampler > Flame page**

- Select Air as the oxidant. You must use the air-acetylene flame.
Setting up lamps

Aligning lamps

1. Install the lamps in the lamp compartment as described in the user's guide for the spectrometer.

2. In the Tools menu, click on Lamp Setup.

   The Lamp Setup window appears. Normally, since the lamps are element-coded, the system sets the recommended values for the lamp parameters. However, if you are setting up a multi-element lamp, you may need to select an element other than the first in the list, for example to check the energy.

3. In the Set Up column, click on Lamp # for the lamp that you want to align.

   Allow an EDL to warm up for 10 to 20 minutes before you align it.

   If your spectrometer has lamp alignment controls, align each lamp to maximize the energy reaching the detector. The energy is shown by the bar graph and the Energy value. Refer to the user's guide for your spectrometer for a description of the controls.

4. Close the Lamp Setup window.

5. Close the lamp compartment cover.

Removing lamps

*Note: Do not unplug and remove lamps while they are switched on.*

1. On the Toolbar, click on Lamps.

   The Lamp Setup window appears.

2. If the On button for the lamp you intend to remove is green, click the button to switch off the lamp.

3. Close the Lamp Setup window.

4. Unplug and remove the lamps. For EDLs, remove the coding plugs also.
WinLab32 for AA Software Guide

**Tips for installing lamps**

- Install the lamps in the lamp compartment as described in the user's guide for the spectrometer.

- Use PerkinElmer lamps; coded or uncoded. You can use both hollow cathode and electrodeless discharge lamps -- HCLs and EDLs.

- Do not touch the front window of the lamp; perspiration or other contamination can reduce the intensity of the radiation.

- If you install more than one lamp containing a particular element, for example, a single-element copper lamp and a multi-element lamp containing copper, the system will use the lamp in the location with the lower number when you perform determinations of that element. Make sure that you place the preferred lamp in the location with the lower number.

- Connect each lamp plug to the socket that has the same number as the location of the lamp.

- With EDLs, make sure that you use the correct coding plug and connect it to the correct socket. This is the socket with the same number as the location of the lamp in the cassette.

- If you use the wrong coding plug or connect the coding plug to the wrong socket, you will cause the spectrometer to malfunction and may cause irreparable damage to the lamp.

**Setting up the burner**

This is a summary of the procedures for installing and setting up the burner. Refer to the user's guide for your burner, spectrometer and accessory instruments for detailed procedures for setting up these instruments.

1. Install the correct burner head for the type of flame you intend to use -- air/acetylene or nitrous oxide/acetylene.

2. If you want to use the flow spoiler or impact bead, make sure that they are correctly installed.

3. Make sure that the correct nebulizer is installed.

**The flow spoiler and impact bead**

Depending on the type of analyses you intend to perform and the type of nebulizer you have, you may want to use a flow spoiler, or an impact bead, or both. We recommend that you use a flow spoiler when using nitrous oxide as the oxidant. To install these items you may need to remove the burner end-cap. See the user's guide for your burner for the installation procedures.
Components for use with organic solvents

If you intend to analyze samples dissolved in organic solvents, make sure that the gaskets, seals and drain system components are solvent-resistant. See the user's guide for your burner for the installation procedures.

Nebulizers

To obtain the best detection limits, use the high sensitivity nebulizer. To analyze corrosive solutions, use a corrosion-resistant nebulizer. See the user's guide for your burner for the installation procedures.

Burner heads

Select the appropriate burner head for the type of flame that you intend to use. The type of flame that you require depends on the elements you intend to determine and the type of samples you have. For nitrous oxide/acetylene, use the 5 cm burner head. See the user's guide for your burner for the installation procedures.
Preparing the flame system for analyses

Setting up the flame system

1. Read the safety information in the users’ guides for your system before you operate the spectrometer.

2. Make sure that all the instruments are correctly installed.
   See the users guides for your system.

3. Switch on the instruments.

4. In the File menu, click Change technique and select the flame technique.

5. Create or open a method.

6. If you intend to make emission measurements, make sure that you select parameters for emission.

7. If you intend to make absorption measurements, install and align the lamps that you require.
   For emission measurements, you do not require a lamp.

8. Set up the burner system.

9. Perform the safety checks, then ignite the flame.
   If you have installed a different nebulizer, cleaned the nebulizer, or the settings on the nebulizer have been altered since it was last used, select an air/acetylene flame so that you can set up the nebulizer.

10. If necessary, set up the nebulizer.

11. Align and optimize the burner.

12. When you have finished, calculate the characteristic concentration.
Setting up the diluter-flame system

You use the diluter with the flame technique to dilute the samples automatically. You may either dilute all of the samples, or only those samples that are more concentrated than the most concentrated calibration standard.

1. Read the safety information in the users guides for your system before you operate the spectrometer.

2. Make sure that all the instruments are correctly installed.
   
   See the users guides for your system.

3. Switch on the instruments.

4. In the File menu, click on Change technique and select the flame technique.

5. Create or open a method.

6. Make sure that you select the correct parameters for using the diluter.
   
   If you intend to make emission measurements, make sure that you select parameters for emission.

7. If you intend to make absorption measurements, install and align the lamps that you require.
   
   For emission measurements, you do not require a lamp.

8. Set up the burner system.

9. Perform the safety checks, then ignite the flame.
   
   If you have installed a different nebulizer, cleaned the nebulizer, or the settings on the nebulizer have been altered since it was last used, select an air/acetylene flame so that you can set up the nebulizer.

10. If necessary, set up the nebulizer.

11. Align and optimize the burner.

12. Measure the nebulizer aspiration rate and enter the value in the Diluter Control window.

13. When you have finished, calculate the characteristic concentration.
Safety checks for the flame system

Make sure that:

1. The fume ventilation system is switched on.
2. The burner is correctly installed and the end-cap is secured.
3. The correct gaskets are fitted to the burner. Fit the recommended solvent resistant gaskets if you intend to aspirate organic solvents.
4. The correct burner head is fitted.
5. The correct nebulizer is fitted and that it is correctly secured with the clamp.
6. The fuel and oxidant connectors are properly connected to the burner and the nebulizer.
7. The drain system is installed and operating correctly.
8. The door of the atomizer compartment is shut.
9. All the safety interlocks are correctly closed.
10. On an instrument with automatic gas controls, when the interlocks are closed, the Safety Interlock box in the Flame Control window contains a check mark.

On an instrument with manual gas controls, make sure that the red Ignite button on the spectrometer is not illuminated.

If the interlocks are not closed:

One or more of the following may be the cause:

- The drain, nebulizer, or burner head are not correctly installed
- The acetylene or oxidant pressure is too low
- The flame sensor or the flame ignitor is not connected
- The liquid level in the drain siphon is too low.
- The liquid level in the drain vessel is too high.

See the user's guide for your burner system for details about the safety interlocks.
Preparing the flame system for analyses

Igniting the flame

Warning: UV Radiation -- Risk of eye damage. The flame, especially the nitrous oxide/acetylene flame, may emit UV radiation which can damage your eyes. Always wear UV-absorbing safety glasses when looking at the flame. Keep the burner door closed when the flame is burning.

Note: In an emergency, switch off the spectrometer to safely extinguish the flame and shut down the fuel and oxidant flows.

Select an air/acetylene flame:

- If you are setting up the burner.
- If you have installed a different nebulizer, cleaned the nebulizer, or the settings on the nebulizer have been altered since it was last used.
- If you intend to use the flame to heat the quartz tube atomizer, e.g. for the MHS 15.
- On an instrument with manual gas controls, if you intend to use the nitrous oxide/acetylene flame, ignite the flame with air/acetylene, then change over to nitrous oxide/acetylene when the flame is lit.

Procedure

For an instrument with manual gas controls, refer to the user's guide for the instrument for instructions on igniting the flame.

1. Set up the burner for the analyses that you intend to perform.
2. Switch on the exhaust ventilation system.
3. Perform the safety checks.
4. Set the burner gas pressures to the values recommended in the user's guide for your system.
5. In the Tools menu, click on Flame Control.
   
   The Flame Control window appears.
6. Select the oxidant: Air or N20.
   
   Always select Air if you need to set up the nebulizer.
4. Ignite the flame: click on Flame Off/On.
Aligning and optimizing the burner

**Warning: Flashback hazard**
Set up the nebulizer using an air/acetylene flame and make small adjustments slowly. Never set up the nebulizer with a nitrous oxide/acetylene flame.

If you intend to make emission measurements, but you need to align the burner, for example for a new burner head, you must change to absorption mode to align the burner, then select emission mode to optimize the burner conditions.

**Procedure**

1. Install and align the correct lamp for the element you have selected in the method.

2. In the **Tools** menu, click **Flame Control**.
   The Flame Control window appears.

3. Click **Align Burner**.
   Use this wizard to align and optimize the burner.

4. When you have finished, calculate the characteristic concentration.

**Suggested settings and adjustments for optimizing the burner**

Always aspirate the solutions through the same nebulizer tube that you will use during the analysis. This will ensure that the aspiration rate is the same during the optimization procedure and the subsequent analyses. For example, if you intend to use the diluter, aspirate the solutions through the diluter and diluent feed tube. With a FIAS-flame system, use the nebulizer feed tube from the FIAS system.

For absorption measurements, use the recommended sensitivity-check solution. For information about this, in the **Tools** menu, click on **Recommended Conditions**. For emission measurements, use the element that you intend to determine. Use a concentration equal to that of the most concentrated calibration solution that you intend to use.

If you intend to use the impact bead, make sure that it is in front of the nebulizer orifice.

There are a number of burner settings that you must take into account to obtain a well optimized burner system. These settings may interact so you may have to optimize each in turn and repeat the cycle more than once. The list below shows the suggested adjustments and the sequence in which you should perform them.

- The burner position — use the Align Burner Wizard;
Setting the carrier flow rate

- The nebulizer aspiration rate — make small adjustments and wait until the signal stabilizes before you make a further adjustment. You should not need to move the regulator very much if the nebulizer is correctly set up;

- The gas flow rates — make small adjustments and wait until the signal stabilizes before you make a further adjustment. Do not set values at the extremes of the allowable ranges;

- Re-optimize the burner position.

**Setting the carrier flow rate**

The procedure and values described here apply only to aqueous solutions and the recommended pump tubes; yellow/blue for the carrier, red/red for the sample. If you intend to use organic solvents, install solvent-resistant pump tubes and use clean solvent to set the flow rates. See the users guide for the flow injection system for details about, and illustrations of, the fluid system.

Set the carrier flow rate to between 1 and 2 mL/minute less than the nebulizer aspiration rate.
Measure the nebulizer aspiration rate

Make sure you have optimized the burner before you measure the aspiration rate.

1. Fill a 25 mL graduated cylinder with diluent.
2. Place the end of the sample tube in the graduated cylinder and allow diluent to aspirate for several seconds to remove air from the tube.
3. Record the amount of water pumped out of the graduated cylinder during one minute.
4. Calculate the aspiration rate as follows:

   \[
   \text{Aspiration rate, mL/minute} = \frac{\text{volume aspirated (mL)}}{\text{aspiration time (seconds)}} \times 60
   \]

Set the carrier flow rate

1. Start the flow-injection system.
2. Fill a 25 mL graduated cylinder with deionized water.
3. Place the carrier tube inlet in the cylinder of deionized water.
4. Record the amount of water pumped out of the graduated cylinder during one minute.
5. Adjust the speed of the pump to set the flow rate to between 1 and 2 mL/minute less than the nebulizer aspiration rate.
6. In the Method Editor > Sampler page, enter the pump speeds for the pumps in the FIAS program.
   
   If you do not intend to analyze solutions immediately, stop the pumps.

Calculating the characteristic concentration: Flame

When you have optimized the analytical conditions and created a suitable method, analyze a reference solution and calculate the characteristic concentration.

Procedure

For information about the recommended sensitivity-check solution, in the Tools menu, click Recommended Conditions.

1. Allow the lamps to warm up for at least 10 minutes.
2. Prepare a blank solution and a sensitivity-check solution of the element and place the solutions in the sample tray.
3. Open the correct method and enter a value of 5 for Replicates.
4. In the **Tools** menu, click **Automated Analysis Control** and **Results**.

5. Set up the **Automated Analysis** window with the correct method name and the sample tray locations of the blank and the reference solution.

6. In the **Automated Analysis** window, on the **Analyze** page, click **Analyze Sample**.

7. In the **Analyses** menu, click **Characteristic Conc**.

   The Calculate Characteristic Concentration dialog appears.

8. Enter the concentration of the sensitivity-check solution, then press **Tab**.

9. Enter the readings for the blank and sensitivity-check solutions.

   The readings are shown in the Results window.

10. Press **Tab**. The system calculates the characteristic concentration.

    **Troubleshooting**

    The calculated value should be within 20% of the comparison value. If it is not:

    - With the online dilution accessory, there is always a small flow of diluent to the nebulizer which produces a dilution of the measurement solution. This results in characteristic concentration values higher than those for the basic flame technique.

    - Make sure that the solutions you used were correctly prepared.

    - Re-optimize the burner conditions.
Preparing the furnace system for analyses

Setting up the furnace system

1. Read the safety information in the users guides for your system before you operate the spectrometer.
2. Make sure that all the instruments are correctly installed.
   
   See the users guides for your system.
3. Switch on the instruments.
4. In the File menu, click Change technique and select the furnace technique.
5. Create or open a method.
6. Install and align the lamps that you require
7. If your system has a fume extraction unit, set this up.
8. Install and condition a graphite tube.
9. If necessary, align the furnace.
10. Set up the autosampler.
11. Optimize the conditions to get the best signal.
Preparing the furnace system for analyses

**Setting up the FIAS-furnace system**

1. Read the safety information in the users guides for your system before you operate the spectrometer.

2. Make sure that all the instruments are correctly installed.
   
   See the users guides for your system.

3. Switch on the instruments.

4. In the **File** menu, click **Change technique** and select the FIAS-furnace technique.

5. Create or open a method.

6. Install and align the lamps that you require

7. Install, pretreat, and condition a graphite tube.

8. If necessary, align the furnace.

9. Install and align the quartz pipet tip on the furnace autosampler as described in the FIAS-furnace user's guide.

5. Start the flow-injection system.

7. Set the flow rates of the carrier and reductant.

8. Set up the autosampler.

9. Optimize the conditions to get the best signal.

**Installing and conditioning the graphite tube**

The user's guide for the furnace contains detailed instructions for installing and maintaining the graphite tube and contacts.

1. Install a graphite tube as described in the user's guide for the furnace.

2. On the **Tool** menu, click **Furnace Control**.

   The Furnace Control window appears.

3. In the **Furnace Control** window, click **Condition Tube**.

   The system uses a special furnace program to heat the tube to successively higher temperatures.
Aligning the furnace

To obtain the best analytical results, the radiation beam from the lamp must pass directly along the center of the furnace. The system will automatically set the atomizer to the last known alignment position whenever you switch on the system or change the technique.

Fixed furnace spectrometers

With fixed furnace models, the furnace is aligned at the factory and checked by the service engineer during installation. The furnace does not normally need to be realigned. However, if you think this is necessary, use the detailed procedure described in the user's guide for the furnace.

Aligning the autosampler

Generally you should adjust the tip so that it stops about 2 mm above the surface of the wall or the L’vov platform. If you will be using very small sample volumes, you may need to adjust the tip so that it stops only 1-1.5 mm above the wall or platform. Make sure that the tip never strikes the wall or the L'vov platform.

With the FIAS-furnace technique you should adjust the tip so that it stops 1-1.5 mm above the platform. You must also adjust the depth in the rinse port so that the quartz tip does not enter the rinse port when the arm moves away from the furnace.

1. In the Tools menu, click Furnace Control.

   The Furnace Control window appears.

2. Click Align Tip.

   The Align Autosampler Tip Wizard appears.

3. Use this wizard to align the autosampler.

Interchangeable atomizer systems

You do not need to align the furnace before every analysis unless you have altered the furnace since it was previously aligned. However, you must align the furnace if you have:

- Installed new graphite contacts.
- Installed a different type of graphite tube. This is especially important if you intend to use a graphite tube with end-caps.
- Performed any maintenance on the furnace.

Procedure for aligning the furnace

1. Install and align the correct lamp for the element you have selected in the method.
2. In the **Tools** menu, click **Furnace Control**.

   The Furnace Control window appears.

3. Click **Align Furnace**. The Align Furnace/FIAS Wizard appears.

   Use this wizard to align the furnace.

### Setting up the autosampler

**Summary**

You need to prime the system and align the pipet tip to ensure that the pipet tip correctly takes up the sample solution out of the cup, then injects the sample correctly into the graphite tube.

1. Make sure that the rinsing system components are correctly installed — see the user's guide for the furnace.

2. In the **Options** menu, click **Furnace Autosampler**, select the size of the sample tray you intend to use, then click **OK**.

3. Fill and prime the rinsing system.

   This is not necessary for the FIAS-furnace technique.

4. Align the autosampler — align the autosampler arm and set the depth of the pipet tip in the graphite tube and in the sample cup.

**You should check and if necessary correct the alignment:**

Before you start an analysis.

- After you have moved the autosampler or changed or adjusted any components on the autosampler.

- After you have changed the graphite tube or the contacts, or opened and closed the furnace.

- After you have aligned the graphite furnace.
**Optimizing the analytical conditions: Furnace**

The procedure for optimizing the analytical conditions and performing method development are very much dependent on the particular application of the analysis and the type of samples you have. Chemical interactions can affect the absorption signal and the analytical conditions that you require may depend on the sample preparation technique that you use.

For more detailed information and procedures, see:

- The sections in the user's guides and techniques guides for the technique you are using, for example the FIAS-furnace technique.
- The section on the Recommended Conditions window.

**Suggested procedure**

- Change only one parameter at a time and wait until the next signal appears before you make a further adjustment. During the optimization procedure, you should make sure that:
  - The autosampler is pipetting and injecting the solutions correctly.
  - The furnace program is optimized for the samples and the absorbance signal is a suitable size and shape.
  - The precision of repeated measurements is acceptable.
  - When you have finished, calculate the characteristic mass.
  - Make sure that you make all the necessary changes to the method that you intend to use for the subsequent analyses.

**Validating the procedure**

When you have optimized the conditions, you should

- Perform recovery measurements.
- Analyze certified reference materials.
- Compare the results from the calibration curve technique with those from the analyte addition technique.
- Use the features in WinLab that automate procedures such as recovery measurements, precision calculations, matrix duplicate and recovery calculations, and analyzing QC samples. You select these in the Method Editor on the Checks and QC pages.
Calculating the characteristic mass: Furnace

When you have optimized the analytical conditions and created a suitable method, analyze a reference solution and calculate the characteristic mass.

If you intend to use Zeeman background correction:

WARNING
Warning: Strong Magnetic Field — Health hazard for wearers of heart pacemakers. Make sure that anyone wearing a heart pacemaker, or having metallic implants, is at least 0.6 meter (24 inches) away from the furnace — in any direction — while the furnace is operating.

Procedure

For information about the recommended sensitivity-check solution, in the Tools menu, click Recommended Conditions.

1. Allow the lamps to warm up for at least 10 minutes.

2. Prepare a blank solution, a sensitivity-check solution of the element and if necessary a matrix modifier, and place the solutions in the sample tray.

3. Open the correct method and enter the locations and volumes of the solutions that you require, for example, modifier, diluent sample. Enter a value of 5 for Replicates.

4. In the Tools menu, click Automated Analysis Control and Results.

5. Set up the Automated Analysis window with the correct method name and the sample tray locations of the blank and the reference solution.

6. In the Automated Analysis window, on the Analyze page, click Analyze Sample.

7. In the Analyses menu, click Characteristic Mass.

The Calculate Characteristic Mass dialog appears.

8. Enter the concentration of the sensitivity-check solution, then press Tab.

9. Enter the readings for the blank and sensitivity-check solutions.

The readings are shown in the Results window. Use either peak height or peak area depending on the recommendation in the Recommended Conditions window.

10. Press Tab.

The system calculates the characteristic mass.
Troubleshooting

The calculated value should be within 20% of the comparison value. If it is not:

- Make sure that the solutions you used were correctly prepared.
- Make sure that the graphite tube and contacts are not contaminated and are correctly installed.
- Re-optimize the analytical conditions.
Preparing the FIAS system for analyses

Setting up the FIAS-MHS system

1. Read the safety information in the users guides for your system before you operate the spectrometer.

2. Make sure that all the instruments are correctly installed.
   See the users guides for your system.

3. Switch on the instruments.

4. In the File menu, click Change technique and select the FIAS-MHS technique.

5. Create or open a method.

6. Install and align the lamps that you require.

7. Align the quartz tube.

8. Switch on the heating for the quartz tube.

9. Start the flow-injection system.

10. Set the flow rates of the carrier and reductant.

11. Optimize the conditions to get the best signal.
Setting up the FIAS-flame system

1. Read the safety information in the users guides for your system before you operate the spectrometer.

2. Make sure that all the instruments are correctly installed.
   
   See the users guides for your system.

3. Switch on the instruments.

4. In the File menu, click on Change technique and select the FIAS-flame technique.

5. Create or open a method.

6. If you intend to make emission measurements, make sure that you select parameters for emission.
   
   If you intend to make absorption measurements, install and align the lamps that you require.

   For emission measurements, you do not require a lamp.

7. Set up the burner system.

8. Perform the safety checks, then ignite the flame.
   
   If you have installed a different nebulizer, cleaned the nebulizer, or the settings on the nebulizer have been altered since it was last used, select an air/acetylene flame so that you can set up the nebulizer.

9. If necessary, set up the nebulizer.

10. Start the flow-injection system.

11. Align and optimize the burner.

12. Set the carrier flow rate.

13. Optimize the conditions to get the best signal.
**Aligning the quartz tube**

To obtain the best analytical results, the radiation beam from the lamp must pass directly along the center of the furnace or the quartz tube.

You do not need to align the quartz tube before every analysis unless you have altered the quartz tube since it was previously optimized. However, you must align the tube if you have:

- Removed and re-installed the quartz tube or the QT-furnace that holds the tube and heats it.
- Re-installed the end windows of the quartz tube, for example after cleaning them.

**Procedure for aligning the quartz tube**

1. Make sure the correct lamp is installed.

2. Install the QT-furnace and quartz tube as described in the user's guide for the spectrometer or flow-injection system.

3. In the Tools menu, click **FIAS Control**.

   The FIAS Control window appears.

4. Make sure that the quartz tube heating is switched off.

   In the **FIAS Control** window, make sure that the **Cell On/Off** button is not highlighted.

5. Click **Align FIAS**.

   The Align Furnace/FIAS Wizard appears.

6. Use this wizard to align the quartz tube.

**Switching on the quartz tube heating**

To make sure that the temperature is stable before you start the analyses, switch on the QT-furnace 15 minutes before you intend to start the analyses.

1. Install and align the quartz tube.

2. Connect the sample transfer tube to the sample inlet of the tube and the exhaust tubes to the exhaust nipples.

3. Open the method that you will use for the analyses.

4. In the Tools menu, click **FIAS Control**.

5. In the **FIAS Control** window, click **Cell On/Off**.

   The system heats the QT-furnace to the temperature selected in the method.
Setting up the nebulizer

**Warning:** Flashback hazard. Set up the nebulizer using an air/acetylene flame and make small adjustments slowly. Never set up the nebulizer with a nitrous oxide/acetylene flame.

**Use the procedure described here to set up the nebulizer:**

- Whenever you install a nebulizer.
- When you have totally or partially dismantled the nebulizer.
- When the settings on the nebulizer have been altered since it was last used.

**Procedure**

1. Prepare a reference solution of an element that requires an oxidizing (blue) air/acetylene flame and has an absorption line above 250 nm (Ag, Cu, Mg, Mn, Pb).

   Use the recommended sensitivity-check solution. For information about this, in the Tools menu, click Recommended Conditions.

2. Prepare a blank solution. Use the diluent that you used to prepare your reference solution, usually deionized or distilled water or 1% v/v HNO₃ in water.

3. In the Tools menu, click Continuous Graphics.

   The Continuous Graphics window appears.

4. In the Tools menu, click Flame Control.

5. Ignite the air/acetylene flame.

6. Aspirate the blank solution.

   When the signal is steady, in the Continuous Graphics window, click on Autozero.

7. Aspirate the reference solution.

8. On the nebulizer, loosen the locking ring and slowly turn the regulator counter-clockwise until bubbles begin to appear from the end of the sample tube in the reference solution.

9. Slowly turn the regulator clockwise and note how the absorbance reading increases to a maximum, then decreases. Set the regulator to give the maximum reading.

10. Tighten the nebulizer locking ring.
11. With some types of nebulizer, you can also rotate the nebulizer capillary assembly. Slowly rotate the capillary to the position that gives the maximum reading.

**Starting the flow-injection system**

See the user's guide for the flow injection system for illustrations and details of the fluid system.

Start and adjust the carrier gas flow before you start the pumps. This prevents liquid entering the non-return valve. If liquid does enter the non-return valve, you must clean the valve.

**Before you start the pumps**

- Empty the waste bottle.
- Make sure that the tubing is correctly installed and in good condition.
- Place the outlets of the waste tubes in the waste bottle.
- If you intend to use organic solvents, install solvent-resistant pump tubes and use clean solvent to set the flows.
- Place the inlets of the pump tubes and the sample tube in containers of deionized water or the reagents you intend to use.
- With the FIAS-MHS, disconnect the sample transfer tube from the quartz tube. This is the tube that joins the gas/liquid separator to the quartz tube. Place the open end of this tube in a waste bottle to collect any liquid that may enter this tube.
- With the FIAS-MHS and FIAS-furnace technique, use the regulator and flow-gauge on the front of FIAS to set the carrier gas flow to the value suggested in the Recommended Conditions window. If there is no gas flow, the automatic gas valve may be closed. To start the flow, in the FIAS Control window, click on Valve Fill/Inject.

**Starting the pumps**

1. Swing the pump pressure levers into position to press the pump tube magazines against the rollers.

2. In the **Tools** menu, click **FIAS Control**.

   The FIAS Control window appears.

3. Set the pump speeds to the values recommended for the technique you intend to use. Recommended speeds are usually between 80 and 120.

4. Set the valve to the fill position: Click **Fill/Inject** until **Fill** appears in the status display.

5. Start the pumps: Click **Pump 1** and **Pump 2**.
6. Make sure that there are no leaks in the fluid system. Replace any damaged or worn parts.

7. Use the screws on the pressure levers to adjust the pressure on the pump tube magazines to give a smooth flow without bubbles.

   The best method is to start with very little pressure on the pump tubes, then slowly tighten the screw until the flow is smooth with a minimum amount of pressure. Too much pressure reduces the lifetime of the tubes. Too little pressure gives an erratic flow.

**Setting the flow rates of carrier and reductant**

If you intend to use organic solvents, install solvent-resistant pump tubes and use clean solvent to set the flow rates. See the user's guide for the flow injection system for illustrations and details of the fluid system.

The rate at which liquid leaves the gas/liquid separator should be slightly greater than the rate at which liquid enters. This ensures that the liquid does not overflow into the sample transfer tube.

1. With the FIAS-MHS technique, disconnect the sample transfer tube from the quartz tube. This ensures that no liquid from the gas/liquid separator can enter the quartz tube while you are making adjustments.

2. Start the flows of the gas, carrier, and reductant.

3. Fill a 25 mL graduated cylinder with deionized water.

4. Place the carrier tube inlet in the cylinder of deionized water.

5. Record the amount of water pumped out of the graduated cylinder during one minute.

6. Adjust the pressure on the carrier pump tube to set the flow rate to the value that you require.

7. Repeats steps 3 through 5 for the reductant to set the flow rate to approximately one-half of the carrier flow rate.

8. During this procedure, always make sure that the liquid is pumped out of the gas/liquid separator slightly more quickly than the rate at which liquid enters. To do this, adjust the pressure on the waste pump tube until bubbles appear at the waste outlet of the gas/liquid separator.

9. When you have finished, make sure that the sample transfer tube is clean and dry, then reconnect it to the sample inlet of the quartz tube.
**Recommended flow rates**

These are the generally recommended values. See the users guides and application guides for more specific information.

<table>
<thead>
<tr>
<th></th>
<th>FIAS-MHS</th>
<th>FIAS-furnace</th>
</tr>
</thead>
<tbody>
<tr>
<td>Carrier tube</td>
<td>Blue/yellow</td>
<td>Blue/yellow</td>
</tr>
<tr>
<td>Carrier flow rate</td>
<td>9 to 11 mL/min</td>
<td>6 mL/min</td>
</tr>
<tr>
<td>Reductant tube</td>
<td>Red/red</td>
<td>Red/red</td>
</tr>
<tr>
<td>Reductant flow rate</td>
<td>5 to 7 mL/min</td>
<td>3 mL/min</td>
</tr>
</tbody>
</table>
Optimizing the analytical conditions for FIAS-MHS

When you have set up the system, analyze some typical solutions and make the adjustments suggested below to optimize the analytical conditions.

For more detailed information and procedures, see:

- The users guides for the spectrometer and flow-injection system.
- The section on the Recommended Conditions window.

**Suggested procedure**

- Change only one parameter at a time and wait until the next signal appears before you make a further adjustment.

- When you have finished, calculate the characteristic mass.

- Make sure that you make all the necessary changes to the method that you intend to use for the subsequent analyses.

**Timing of the peak maximum**

- The signal should reach its maximum value between 5 and 8 seconds after the beginning of the Read Time, and the signal should return to the baseline before the end of the Read Time. Set appropriate values for the Read Time and Read Delay on the Instrument page.

- If the peak maximum appears too early, slightly decrease the carrier gas flow. If the peak maximum appears too late, slightly increase the carrier gas flow.

  If the carrier gas flow is too high, the mercury or hydride vapor leaves the quartz tube before it can be measured. If the flow is too low, not all of the mercury or hydride vapor has entered the quartz tube when the system makes a measurement. A flow in the range 40 - 70 mL/min is normally correct.

**Absorbance of replicates**

> The absorbance values for all the replicates should be similar. If the absorbance for the first replicate is higher than that for the subsequent replicates, lengthen the Fill step on the FIAS page. If the absorbance for the first replicate is lower than that for the subsequent replicates, lengthen the Prefill step on the FIAS page.
**Sensitivity**

- The waste flow from the gas/liquid separator can affect the sensitivity. If the waste flow is too high, mercury or hydride vapor may escape through the waste outlet. If the waste flow is too low, liquid may enter the sample transfer tube and the quartz tube. If liquid enters this tube or the tube, you must thoroughly decontaminate and dry these parts; see the user's guide for the flow injection system.

- You may improve the sensitivity by slightly changing the flow rates of the carrier and reductant.

**Optimizing the conditions for FIAS-flame**

When you have set up the system, analyze some typical solutions and make the adjustments suggested below to optimize the analytical conditions.

For more detailed information and procedures, see:

- The users guides for the spectrometer and flow-injection system.

- The section on the Recommended Conditions window.

**Suggested procedure**

- Change only one parameter at a time and wait until the next signal appears before you make a further adjustment.

- When you have finished, calculate the characteristic mass or concentration.

- Make sure that you make all the necessary changes to the method that you intend to use for the subsequent analyses.

**Adjustments**

- The absorbance values for all the replicates should be similar. If the absorbance for the first replicate is higher than that for the subsequent replicates, lengthen the Fill step on the FIAS page. If the absorbance for the first replicate is lower than that for the subsequent replicates, lengthen the Prefill step on the FIAS page.

- The signal must appear and decay within the Read Time. Set appropriate values for the Read Time and Read Delay on the Instrument page.

- You may improve the sensitivity by slightly changing the flow rates of the carrier and any reagents.

- The sensitivity depends on the burner and nebulizer settings exactly as for the normal flame technique. make sure that you have optimized the burner.
Calculating the characteristic mass: FIAS-MHS

When you have optimized the analytical conditions and created a suitable method, analyze a reference solution and calculate the characteristic mass.

**Procedure**

For information about the recommended sensitivity-check solution, in the **Tools** menu, click **Recommended Conditions**.

1. Allow the lamps to warm up for at least 10 minutes.
2. Prepare a blank solution, a sensitivity-check solution of the element and the necessary reagents, and place the solutions in the sample tray.
3. Open the correct method and enter a value of 5 for **Replicates**.
4. In the **Tools** menu, click **Automated Analysis Control** and **Results**.
5. Set up the **Automated Analysis** window with there correct method name and the sample tray locations of the blank and the reference solution.
6. In the **Automated Analysis** window, on the **Analyze** page, click **Analyze Sample**.
7. In the **Analyses** menu, click **Characteristic Mass**.

   The Calculate Characteristic Mass dialog appears.
8. Enter the concentration of the sensitivity-check solution, then press **Tab**.
9. Enter the readings for the blank and sensitivity-check solutions.

   The readings are shown in the Results window. Use either peak height or peak area depending on the recommendation in the Recommended Conditions window.
10. Press **Tab**.

   The system calculates the characteristic mass.

**Troubleshooting**

The calculated value should be within 20% of the comparison value. If it is not:

- Make sure that the solutions you used were correctly prepared.
- Make sure that the sample volume on the FIAS page of the Method Editor is the same as the volume of the sample loop that you are using.
- Make sure that the tube is clean and correctly aligned.
- Re-optimize the analytical conditions.
**Calculating the characteristic mass or concentration: FIAS-flame**

When you have optimized the analytical conditions and created a suitable method, analyze a reference solution and calculate the characteristic mass or concentration.

There are no recommended characteristic mass or concentration values for the FIAS-flame technique. Use the calculated value as a day-to-day check on the reproducibility of your analytical system.

**Procedure**

For information about the recommended sensitivity-check solution, in the Tools menu, click **Recommended Conditions**.

1. Allow the lamps to warm up for at least 10 minutes.
2. Prepare a blank solution and a sensitivity-check solution of the element and place the solutions in the sample tray.
3. Open the correct method and enter a value of 5 for **Replicates**.
4. In the Tools menu, click **Automated Analysis Control** and Results.
5. Set up the Automated Analysis window with there correct method name and the sample tray locations of the blank and the reference solution.
6. In the Automated Analysis window, on the Analyze page, click **Analyze Sample**.
7. In the Analyses menu, click **Characteristic Conc**.
   The Calculate Characteristic Concentration dialog appears.
8. Enter the concentration of the sensitivity-check solution, then press **Tab**.
9. Enter the readings for the blank and sensitivity-check solutions.
   The readings are shown in the Results window.
10. Press **Tab**.
   The system calculates the characteristic concentration.

**Troubleshooting**

The calculated value should be within 20% of the comparison value. If it is not:

- Make sure that the sample volume on the FIAS page of the Method Editor is the same as the volume of the sample loop that you are using.
- Make sure that the solutions you used were correctly prepared.
- Re-optimize the analytical conditions.
Preparing the MHS system for analyses

Setting up the MHS system

1. Read the safety information in the users guides for your system before you operate the spectrometer.

2. Make sure that all the instruments are correctly installed.
   
   See the users’ guides for your system.

3. Switch on the instruments.

4. In the File menu, click Change technique and select the flame technique.

5. Create or open a method.
   
   Make sure that you select the correct parameters for the MHS technique.

6. Install and align the lamps that you require.

7. Install the 10 cm air/acetylene burner head, the standard nebulizer, and the QTA mount for the quartz tube.
   
   See the users guides for your system for further information.

8. Perform the safety checks, then ignite the flame.
   
   You may need to swing the QTA mount away from the burner head to ignite the flame.
   Select an air/acetylene flame for heating the quartz tube.
   
   See the users guides for your system for further information.

9. If necessary, set up the nebulizer.

10. Align the quartz tube.
Aligning the quartz tube for MHS

To obtain the best analytical results, the radiation beam from the lamp must pass directly along the center of the furnace or the quartz tube.

You do not need to align the quartz tube before every analysis unless you have altered the quartz tube since it was previously optimized. However, you must align the tube if you have:

- Removed and re-installed the quartz tube or the support.
- Re-installed the end windows of the quartz tube, for example after cleaning them.

Procedure for aligning the quartz tube

1. Install and align the appropriate lamp.

2. Install the quartz tube support and quartz tube as described in the user's guide for the spectrometer or MHS system.

3. In the Tools menu, click Flame Control.

   The Flame Control window appears.

4. Make sure that the flame is not burning.

5. Click Align Cell.

   The Align Furnace/FIAS Wizard appears.

   Use this wizard to align the quartz tube.
Shutting down the system

Shutting down the furnace system

It is important that you rinse out the autosampler after every analysis series and before you shut down the system to ensure that the valves are clean and maintain their high precision delivery. Make sure the rinsing solutions are clean and free of particles. Particles can lodge in the valves, causing leaks and non-reproducible results. Use the solutions in the order shown.

1. If you have been using an organic rinsing fluid, use isopropanol or other water-miscible solvent.
2. Dilute nitric acid. This is especially important for elements with a tendency to carryover.
3. Isopropanol.
4. Deionized water.

Shutdown procedure

1. Fill the rinse bottle with the first rinsing solution.
2. In the Furnace Control window, click on Flush Sampler a number of times to fill the rinsing system with the solution and flush all the air out of the system.
3. Repeat the previous step for each rinsing solution.
4. Empty the autosampler waste bottle. Dispose of waste solutions correctly, according to the safety regulations in force in your area.
5. Remove all the samples and reagents from the sample tray. Wipe up any spillages.
6. Switch off the spectrometer.
7. Turn off the gas supplies.
8. If the fume extraction unit needs cleaning, follow the instructions given in the user's guide for the furnace.
10. If you do not want to use the computer for other tasks, shut down the computer and printer as described in the users guides.
**Shutting down the flame system**

1. With the flame still burning, aspirate the correct rinsing solutions, in the sequence listed below, to rinse the nebulizer and burner. Either aspirate the solutions manually or use the autosampler.

   - If you used only aqueous solutions during the analysis:
     
     Aspirate deionized water for five minutes.

     OR

   - If you used organic solvents during the analysis:
     
     Aspirate an organic solvent that is miscible with both the solvent you used during the analysis and water for five minutes.

     Aspirate acetone for five minutes.

     Aspirate 1% nitric acid for five minutes.

     Aspirate deionized water for five minutes.

2. Extinguish the flame and bleed the gas lines using the controls in the Flame Control window.

3. Exit WinLab: in the **File** menu, click **Exit**.

4. Switch off the spectrometer and any accessories.

5. If you do not want to use the computer for other tasks, shut down the computer and printer as described in the users guides.

6. Empty the burner drain vessel. Dispose of waste solutions according to the safety regulations in your area.
Shutting down the FIAS-MHS system

1. Rinse the fluid system with the correct rinsing solutions, in the sequence listed below, to remove all traces of the reagents and samples.

   • If you used only aqueous solutions during the analysis:
     
     Rinse with deionized water.
     
     OR
     
   • If you used organic solvents during the analysis:
     
     Use an organic solvent that is miscible with both the solvent you used during the analysis and water.
     
     Ethanol.
     
     1% nitric acid.
     
     Deionized water.

2. Switch the FIAS pumps off:

   In the FIAS Control window, click on the pump icons to stop the pumps.

3. Release the pressure on the pump tubes. Swing the pressure levers away from the pump tube magazines.


5. Turn off the carrier gas supply to the flow-injection system.

6. Switch off the spectrometer and any accessories.

7. If you do not want to use the computer for other tasks, shut down the computer and printer as described in the users guides.

8. Empty the waste vessel. Dispose of waste solutions according to the safety regulations in your area.
Shutting down the FIAS-flame system

1. With the flame still burning, rinse the fluid system with the correct rinsing solutions, in the sequence listed below, to rinse the flow system, nebulizer, and burner.

   • If you used only aqueous solutions during the analysis:
     
     Aspirate deionized water for five minutes.
     OR
     
     • If you used organic solvents during the analysis:
     
     Aspirate an organic solvent that is miscible with both the solvent you used during the analysis and water, for five minutes.
     Aspirate ethanol for five minutes.
     Aspirate 1% nitric acid for five minutes.
     Aspirate deionized water for five minutes.

2. Extinguish the flame and bleed the gas lines using the controls in the Flame Control window.

3. Switch the FIAS pumps off:

   In the FIAS Control window, click the pump icons to stop the pumps.

4. Release the pressure on the pump tubes. Swing the pressure levers away from the pump tube magazines.

5. Exit WinLab: in the File menu, click Exit.

6. Turn off the carrier gas supply to the flow-injection system.

7. Switch off the spectrometer and any accessories.

8. If you do not want to use the computer for other tasks, shut down the computer and printer as described in the users guides.

9. Empty the flow system waste bottle and burner drain vessel. Dispose of waste solutions according to the safety regulations in your area.
Rinsing the flow-injection system

1. Place the inlets of the sample tube and all the pump tubes — carrier, reductant, other reagents, in a container of the appropriate rinsing solution — FIAS-MHS or FIAS-Flame.

   If you are using the autosampler, place the rinsing solution for the sample probe in the wash location, and set the autosampler to go to this location.

2. In the Tools menu, click FIAS Control.

   The FIAS Control window appears.

3. Set a speed of 100 for the pumps.

4. Click the pump icons to start the pumps.

5. In the FIAS Control window, switch the valve between the Fill and Inject positions a few times to rinse the inside of the valve.

   Most of the time, leave the valve in the Fill position.

6. Rinse the system for as long as is necessary to remove all traces of the solution used previously.

7. If you are using more than one rinsing solution, place the inlets of the sample tube and the pump tubes (carrier, reductant, other reagents) in a container of the next rinsing solution.

8. Repeat steps 3 through 5 for each rinsing solution.
9. After rinsing with the final rinsing solution:

Remove the inlets of the sample tube and pump tubes from the rinsing solutions, and allow
the pumps to run until the fluid system is empty.

10. In the FIAS Control window, click the pump icons to stop the pumps.

Why you should rinse the system properly

You must rinse the analysis system thoroughly to make sure that no hazardous substances, or
substances that could interfere with subsequent analyses, remain in the analysis system.

The procedure that you use to rinse the system depends on the types of samples that you have
analyzed.

- If the sample solutions contained organic solvents, rinse all traces of the solvents out of the
  system. This is very important if you intend to analyze aqueous solutions next.

- If the sample solutions contained toxic substances, you must rinse all traces of these
  substances out of the system.

- If you used the flame and the sample solutions contained high concentrations of copper,
silver or mercury salts, which can form unstable acetylides, you must rinse all traces of these
  substances out of the system.

Using a different rinsing fluid

If you want to use a different rinsing fluid to that already in the rinsing system, rinse all traces of
the previous fluid out of the rinsing system. Use a rinsing fluid that is miscible with both the new
and the old rinsing fluids. You may have to use intermediate rinsing fluids.

For example, if you are changing from an acidic fluid to an organic solvent, you could use:

- Deionized water;

- Ethanol or another water-miscible solvent;

- Final organic solvent.
Shutting down the flame-heated MHS system

1. Shut down the MHS system as described in the user's guide for this accessory.

2. Extinguish the flame and bleed the gas lines using the controls in the Flame Control window.


4. Switch off the spectrometer and any accessories.

5. If you do not want to use the computer for other tasks, shut down the computer and printer as described in the users guides.

   The user's guide for the furnace contains detailed instructions for cleaning and maintaining the fume extraction unit.

6. Refill the separator trap with clean water before each batch of samples.

7. Fit a new filter before each batch of samples.

8. Make sure that the nozzle is clean.

9. Make sure that there is a constant stream of bubbles from the inlet tube in the separator trap when the system is operating.
**Pretreating the tube for the FIAS-furnace technique**

Before you use a graphite tube for hydride determinations, you must treat it with a suitable modifier, for example iridium chloride. The procedure is described in the user's guide for the FIAS-furnace technique.

**Priming the autosampler**

You must prime the rinsing system to make sure that all the tubes and the pumps are completely filled with fresh rinsing solution. Air bubbles can cause non-reproducible results.

If you want to use a different rinsing fluid to that already in the rinsing system, rinse all traces of the previous fluid out of the rinsing system. Use a rinsing fluid that is miscible with both the new and the old rinsing fluids. Fill the rinse bottle with clean, particle-free, rinsing fluid.

1. Empty the waste bottle. Dispose of any hazardous waste correctly.
2. In the Furnace Control window, click **Flush Sampler**.

   This activates a special rinse cycle.
3. Repeat step 3 until the rinsing system is completely filled with rinsing fluid.
Glossary

absorption

A decrease in radiant energy when passing through matter, resulting in a corresponding increase in the energy of the absorbing system.

addition calibrate

See method of additions calibrate.

analyte

The element whose concentration is determined in an analysis.

analyte addition

See methods of additions.

analytical curve

See calibration curve.

aspiration

A high speed gas flow is directed across an open tube to draw solution into the nebulizer.

atomization step

The step in a program in which the analyte element is converted into an elemental state and can be quantitated.

atomizer
**WinLab32 for AA Software Guide**

The sample cell used to produce the ground state atoms necessary for atomic absorption to occur.

**autozero**

A procedure that instructs the system to subtract the reading of the current sample (a blank or the average of several blanks) from subsequent measurements.

**background absorbance**

The absorption of radiation, at the analytical wavelength, that is not due to the analyte.

**blank**

There are different types of blanks, for example: reagent blanks, sample blanks, and solvent blanks. They all contain one or more of the reagents used in sample or calibration solutions but do not intentionally contain the analytes.

**calibration curve**

The plot or the equation that describes the relationship between the concentration of an analyte and the variable that is measured to indicate the presence of the analyte. Once established, this relationship can be used to determine the analyte concentration in a sample.

**carrier gas**

The gas, usually argon, used to transport mercury vapor or hydride to the measurement cell when using the FIAS.

**char step**

Used to condition the sample before atomization by ashing or volatizing the matrix. Also called the pyrolysis or thermal pretreatment step.

**characteristic concentration**

The amount of analyte in mg/L required to give a signal of 0.0044 A when performing Flame or FIAS-Flame analyses.

**characteristic mass**

The amount of analyte in picograms required to give a signal of 0.0044 A or A-s in Furnace or FIAS-MHS analyses.

**continuum background correction**

Background correction using a deuterium arc or tungsten halide lamp to allow subtraction of spurious absorption signals from the desired atomic absorption signal.
**correlation coefficient**

Indicates the quality of the fit between the calibration curve and the points it is fitting. A value of 1,000 indicates a perfect fit.

**detection limit**

The detection limit is defined as the concentration of the element which will produce a signal/noise ratio of 3. Thus, the detection limit considers both the signal amplitude and the baseline noise and is the lowest concentration which can be clearly differentiated from zero.

**directory**

Contains one or more files and/or subdirectories, each of which contains one or more files and/or subdirectories and so on.

**dry step**

The step in a furnace program when the sample solution is gently dried and the solvent swept from the furnace tube.

**element file**

See method.

**emission**

The creation of radiant energy in matter resulting in a corresponding decrease in the energy of the emitting system.

**external gas**

Argon or nitrogen protective gas around the outside of the graphite tube.

**FIAS**

Abbreviated for Flow Injection Analysis System.

**FIAS-Flame**

A technique that combines Flow Injection (FI) and Flame. The FIAS is used to introduced the sample into the flame.

**FIAS-MHS**

A technique that combines Flow Injection (FI) and the Mercury\Hydride System (MHS). The FIAS is used with MHS for analysis of mercury cold vapor and gaseous hydrides.

**graphite furnace**
A heated, semi-enclosed graphite device used to generate atomic absorption analyses.

HGA
An abbreviated for Heated Graphite Atomizer.

hold time
The time that a particular temperature is maintained in a furnace heating program.

inert gas
see carrier gas

integrated absorbance
see peak absorbance

interference
An enhancement or depression of the atomic absorbance signal of an analyte in a sample when compared with an aqueous standard of the same concentration.

L'vov platform
A small pyrolitic graphite plate that is inserted into a grooved graphite tube. Delays atomization of the sample until the internal atmosphere of the furnace tube reaches a stable temperature.

matrix
The components in a sample mixture other than the element of interest.

maximum power heating
A term describing the result of entering a zero ramp time in a graphite furnace program. The furnace is heated as rapidly as possible until the programmed temperature is reached.

method
Contains the operating parameters required to determine an element.

method of additions
An analyte addition technique that allows you to compensate for matrix interferences by adding one or more standard spikes to the sample.

method of additions calibrate
A variation of method of additions, which can be used for a group of samples with the same matrix. Additions are used for the first sample only. The calibration curve that is
established for the first sample is used in calculating the concentration of subsequent samples.

MHS

An abbreviation for Mercury Hydride System.

modifier

A chemical or chemicals added to a sample in the furnace to modify its properties, for example, to increase the volatility of the matrix components or decrease the volatility of the element of interest.

parameters

The values or selections that guide the software and hardware in performing determinations.

peak absorbance

See peak height.

peak area

The area under a peak, designated as A-s.

peak height

The highest absorbance signal of an absorbance peak profile.

peak profile

The absorbance versus time signal.

pyrolysis step

Used to condition the sample before atomization by ashing or volatilizing the matrix. Also called the thermal pretreatment or char step.

pyrolytic coating

A dense, layered graphite coating deposited onto a graphite tube or L'vov platform.

QT-furnace

Quartz tube furnace. The QT-furnace holds the quartz tube in position and heats it. You use the quartz tube in the FIAS-MHS technique.

quartz tube
An abbreviation for quartz tube atomizer (QTA). This is used in the hydride-generation AAS (HG AAS) technique and the cold vapor AAS (CV-AAS) technique to trap the gaseous hydrides or mercury vapor. In the HG-AAS technique, the analyte is then atomized by the QT-furnace that holds the quartz tube atomizer (QTA) in position and heats it.

**ramp time**

The controlled gradual rise in temperature between two steps in a furnace program.

**recommended conditions**

Analytical conditions defined for each element.

**recovery**

The measured change in concentration divided by the concentration of a spike multiplied by 100.

**sensitivity**

The slope of the analytical curve or calibration curve. It should not be used to mean characteristic mass or characteristic concentration.

**sequence number**

The number assigned to each sample when it is stored in a data set. This number is printed on the log during an analytical run. You will need to know this number to recall peak profiles to be replotted from data set.

**spike**

Addition of a known quantity of an element to a sample, generally to test the recovery of the spike or analyte in a sample.

**standard deviation**

A statistical definition of the variation in a group of similar measurements.

**standard solution**

A solution that contains a known amount of analyte. It is used for calibration and reslope solutions, and it is added to sample solutions when the method of additions is being used and when recovery measurements are being made.

**stock standard solution**

A concentrated solution containing known amounts of one or more elements used to prepare a range of standards by dilution.
thermal pretreatment step

Used to condition the sample before atomization by ashing or volatilizing the matrix. Also called the pyrolysis or char step.

THGA

An abbreviation for Transversely Heated Graphite Atomizer. This is the type of furnace typically used with the longitudinal Zeeman (ZL) systems.

volatilization

Passing from a solid or liquid state to a vapor.

wall atomization

Atomization in a furnace without a L'vov platform. The sample is actually deposited on the graphite tube wall.

workspace

An arrangement of one or more windows on the screen. Workspaces can be saved on disk for later recall using the Save Workspace...command in the File menu.

Zeeman

A background correction system based on the splitting of an atomic spectral line in a magnetic field. The atomic signal is affected by the magnet whereas the background attenuation is not.

ZL

An abbreviation for Zeeman Longitudinal, a technique that uses the longitudinal Zeeman effect to compensate for background interferences.
Index

A
analyses
  schedule · 87
  stopping · 128
analysis control windows · 116, 123
analyte · 145, 148
append · 123
analysis list button · 123
run list dialog · 123
samples · 123
automated analyses · 117, 120

C
calibration · 37, 130, 131
checks · 50, 58
cleanout temperature · 103
continuing an analysis · 128
Continuous Graphics window · 107
creating · 30, 77

D
data reprocessing · 132
data selection · 144, 145
diagnostics · 162
Dialogs · 83

E
Edit menu · 187
editing · 99, 136
exporting · 148

F
FIAS · 104
flame · 102
function keys · 143
furnace · 28, 103
  program sequence · 30
G
graphite tube · 103

H
Help Menu Commands · 202

I
ID · 78

K
keyboard shortcuts · 143

L
label · 158
lamps · 110
lines · 151

M
manual analyses · 123
Method Editor · 15, 16
method header · 139
methods · 16, 153
modifying · 77

O
opening · 77
options · 69, 155
Options menu · 196
overlay · 145

P
peaks · 140, 141, 148
printing · 78, 130, 139
pump · 169

Q
QC samples · 50, 58

R
read delay · 152
read time · 152
recalibration · 93
reslope · 93
results · 139
run · 123, 128

S
sample information · 77, 78, 99
Sample Information Editor · 58, 72, 73, 84, 88, 89, 91, 93, 94, 96, 97, 98
Sample Information Parameters · 83
Sample Preparation Parameters · 80
samples · 50, 58, 123, 128
schedule QCs · 58
selecting data · 128
sequence · 30
setting up · 110
signals · 145
stopping analyses · 128

T
transient peaks · 140, 141, 148

U
units · 98

V
valve · 169
Y

Y-axis · 154